<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | الحالة ضياء!</title>
<meta name="description" content="&quot;إنت هتقرا؟.. وتقرا ليه؟.. لما إنت كده كده مش هتعمل باللى فيه.. مش فارقة.. ما كل الكلام هيروح... كله رايح.. كله رايح&quot;" />
<meta name="keywords" content="أشرف ذكى,أعضاء الجماعة الإرهابية,أعمال فنية,أهل الفن,الفنان الشاب,المرض اللعين,تشييع جثمان,تقديم التعازى,محمد جمعة,عم ضياء,كله رايح" />
<meta property="og:title" content="الحالة ضياء!" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3569180" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3569180" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/480x346/6846716421533224131.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="alternate" hreflang="ar" href="https://www.elwatannews.com/" />

<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.fancybox.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?ejkrhkejwhr" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
            ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WT83FG6');</script>



<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
                $(document).ready(function () {
                    setInterval(function () {
                        $.ajax({
                            type: "POST",
                            url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                            success: function (response) {
                                if (response != "none")
                                {
                                    response = JSON.parse(response);
                                    var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                                    var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                                    var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                                    var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                                    if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                                    {
                                        $(".breaking-left-h3").html(title).text();
                                        $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                        $("#breaking-news").slideDown(2000);
                                        Cookies.set("last_viewed_breaking", published_at);
                                    }
                                }
                            }
                        });
                    }, 60000);

                    $('#close-breaking-news').click(function () {
                        $('#breaking-news').slideUp(1000);
                    });
                });
            </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo" style="margin-right:15px">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" /></a>



</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/190">البرلمان</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
 </li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
 <a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/208">الانتخابات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
 <li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });

// //                  $.post("", {date: ""}, function (data) {
//                  if (data > 0) {
//                  $('.left_news').html(data + ' أخبار فاتتك');
//                  }
//
//                  });
//
// //

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3569180", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }
        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {

                          googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1489053324348-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053324348-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1519886707839-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519886707839-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news_editor">
<img src="https://watanimg.elwatannews.com/writer_photos/long/1499348369.jpg" alt="طارق سعد" title="طارق سعد">
<span class="about-the-writer2">طارق سعد</span>
<span class="ma-la">الحالة ضياء!</span>
<div class="time-area-in-subsec">
<i class="time-in-sub-section"></i>
<span class="ma-la2">اليوم PM 06:03 </span>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"> <p>"إنت هتقرا؟.. وتقرا ليه؟.. لما إنت كده كده مش هتعمل باللى فيه.. مش فارقة.. ما كل الكلام هيروح... كله رايح.. كله رايح".</p>
<p>من وحى ما قدمه العبقرى "محمد جمعة" فى مسلسل الوصية" بشخصية "عم ضياء" البائس المتشائم اليائس من كل ما يحيطه حتى أصبح حالة تمس مشاعر وجراح الكثيرين ليتحول إلى حالة يتم التعبير بها وحالة مزاجية أيضاً تصيب البعض فى مواقف كثيرة ...... "الحالة ضياء"!</p>
<p>أحد أهم المشاهد البائسة التى تحيط بنا واستحضرت "الحالة ضياء" هو المشهد التالى مباشرة لرحيل أى فنان والذى أصبح كاملاً "راكور" ثابت لا يتغير مع الجميع كبير وصغير نجم أو غير مع بعض التجويد الذى يجعله أكثر بؤساً ولا يستحضر "عم ضياء" فقط ولكنه يمنحه إقامة أيضاً!</p>
<p>أصيب الجمهور بصدمة ثلاثية بخبر وفاة ثلاثة فنانين دفعة واحدة فى يومين فقط ففى الأول يفيق الجمهور على رحيل "هياتم" ثم بعدها بأقل من ساعة يأتى خبر وفاة "محمد شرف"و الشهير بـ "سامبو" الشخصية الشهيرة التى قدمها فى مسلسل "أرابيسك" وكانت مفتاح انطلاقه ونجوميته فيبدأ المشهد المعتاد بانطلاق "أكونتات" المشاهير والصحفيين والأصدقاء على موقع "فيسبوك" لنصب سرادق العزاء وتقديم التعازى والحكايات والذكريات مع الراحل وكيف سيترك فراقه ألماً رهيباً ويصاحب ذلك بعض الصراخ والعويل المناسب لهذا الظرف خاصة ممن لا تربطهم من الأساس أية علاقة مع الراحل ولكنهم قرروا أن يزاحموا ويشاركوا لأن الإضاءة هنا عالية!</p>
<p>الخبر الأول كانت "هياتم" التى انقسم الجمهور فى مشهد ما بعد رحيلها فالأول القليل كان محترماً لحرمة الموت وتمنى لها الرحمة ولا مانع من بعض الذكريات هنا وهناك مع الفنانة فهو "سلو" الموقف أما الثانى فهو الفريق الذى نصب نفسه نائباً إلهياً وتعامل معها كراقصة سابقة وممثلة قدمت فى فترة ما من الأفلام ما اعتمد على جمالها وأنوثتها الطاغية فأخذ يكيل لها وينسج قصصاً توحى لك بأن السماء سترفض استقبالها وتناسوا رحلة المرض اللعين وأن أساس كل شئ عند الإنسان هو علاقته مع ربه وهى العلاقة الوحيدة التى لا يستطيع أحد الدخول فى تفاصيلها ولا المزايدة عليها فهناك من فاز بالجنة لمجرد أنه سقى كلباً.</p>
<p>للأسف هؤلاء الجهلة الذين انساقوا وراء سواد المتشددين وشر أعضاء الجماعة الإرهابية تغافلوا جميعاً أن من يمت بداء فى البطن "المبطون" يُحتسب فى منزلة الشهداء كما أن فوق الجميع الرحمن الرحيم العفو الغفور ... فربما كل تفاصيل هذا المشهد كانت أمام أعين الراحلة "هياتم" وهى توصى بعدم الإعلان عن وفاتها إلا بعد تشييع جثمانها وكذلك عدم إقامة عزاء لها.</p>
<p>الخبر الثانى كان "محمد شرف" الذى تركه الجميع فى مرضه إلا من رحم ربك وهو ينفق كل ما يدخره فى العلاج حتى أنه لم يستطع توفير ثمن العملية التى كان يحتاجها وفجأة يصبح خبر الرحيل "أكشن" ليبدأ المشهد المعتاد ويتذكر الجميع أن هناك فناناً محبوباً مرض وعانى وانزوى ورحل اليوم فتبدأ فقرة التباكى و"الصعبانيات" من الزملاء الفنانين والجمهور العاشق لهذا الرجل الذى كان قريباً من القلوب لتشاهد بعد كل هذا الانفجار العاطفى جنازة بها 4 فنانين وعزاء يجلس على مقاعده الجمهور واكتفى فيه أهل الفن بالتمثيل غير المشرف!</p>
<p>أما الخبر الثالث فكان فى اليوم التالى وهو صدمة وفاة الممثل الشاب "مصطفى العلى" فى منزله دون أن ينتبه أحد وهو الخلوق الذى اكتشف فجأة كل أصدقائه أنه الحبيب الغالى معشوق الجميع وهم مقصرون فى حقه وفى السؤال عليه وتبعه محاضرات فى الإنسانية والسؤال على بعضنا البعض وكان التجويد بنشر بعضهم لصور رسائل "شات" مع الراحل "مصطفى" لتكتشف منها أنه هو من كان يسأل وليس العكس لتنفضح المتاجرة الأكثر تعفناً من رائحة الموت فتجد بعد كل قصائد الحب فى "مصطفى" والحكم والمواعظ عزاءً صادماً تحضره المقاعد الخاوية الأصيلة!</p>
<p>قبل كل ذلك كان المثل الأكبر والأصعب فى رحيل الفنان الشاب "ماهر عصام" الذى عانى من المرض وتجاوزه فى المرة الأولى بأعجوبة ولم يجد من يقف بجواره ويرشحه لأعمال فنية يكتسب من ورائها ما يستطيع أن يعينه على الحياة وقسوتها ليرحل فى المحنة الثانية ويظهر الجميع فجأة يبكيه متأثراً بما مر به ومشدداً على حرمانه من فرصة التواجد فى حالة انفصام مستفزة ومقززة.</p>
<p>وسط كل هذا الجحود يبقى شخص يحمل المسئولية كاملة دون ضجيج ولا شكوى بتفان تام ومواقف لن تنسى فله كل الاحترام والتقدير بعد أن أصبح علامة تاريخية فى منصبه كنقيب للمهن التمثيلية.... "أشرف ذكى".</p>
<p>للأسف هذا هو الواقع وهذه هى الحياة عموماً فالأمر لا يقتصر على أهل الفن والشهرة فقط ولكنه ضرب الجميع وأصابه فى عصب الإنسانية فعن قاطعى الأرحام مثلاً ومفرقى الجماعات حدث ولا حرج ليس وسط العائلات بدرجاتها فقط ولكن فى البيت الواحد ممن يُنَفرون ويبعدون ويبتعدون ... فتُهمَل ولا يتذكرك من حولك إلا بصدمة الرحيل ثم يعود لاستكمال حياته وكأن شيئاً لم يكن فإيقاع الحياة اللاهث والمتسارع سحق الإنسان بمشاعره وأحاسيسه وبِرِه وإنسانيته!</p>
<p>قطار الحياة منطلق بسرعته ومن يسقط أثناء الرحلة ديته فقط صرخة فزع من الركاب يعودون بعدها للانشغال بالرحلة واستكمالها وفى الطريق يستمر التساقط .. فكلما تقدمت الرحلة كلما أصبح الوضع أسوأ حتى نقطة النهاية!</p>
<p>"قريت؟.. وهيفيد بإيه اللى قريته طالما مش هتتغير.. هتفضل كل حاجة زى ما هي وأسوأ والكلام كله هيروح زى ما كل حاجة حلوة راحت... كله رايح.. كله رايح" (بصوت عم ضياء).</p>
<p>( اتــــغــــيـــر )!</p> </p>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>تعليقات الفيس بوك</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3569180" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://sport.elwatannews.com/ar/1/1/456230" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1533201932.jpg" width="300" height="85" alt="قمة مبكرة بين الأهلي والإسماعيلي" title="قمة مبكرة بين الأهلي والإسماعيلي" />
</a>
</div>










</div>
<div class="banners-left">
<div class="banner-social-area">
<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/3566813">
<img src="https://watanimg.elwatannews.com/banners/banner2_1533201932.jpg" width="300" height="200" alt="حقوق المصريين.. ليست " سياسية" فقط والاجتماعية والاقتصادية أكثرها أهمية" title="حقوق المصريين.. ليست " سياسية" فقط والاجتماعية والاقتصادية أكثرها أهمية" />
</a>
</div>
<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>
<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/3567356">
<img src="https://watanimg.elwatannews.com/banners/banner3_1533201932.jpg" width="300" height="200" alt="رئيس " حقوق الإنسان بالنواب": صورتنا تحسنت كثيرًا بالخارج" title="رئيس " حقوق الإنسان بالنواب": صورتنا تحسنت كثيرًا بالخارج" />
</a>
</div>
<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/3567500">
<img src="https://watanimg.elwatannews.com/banners/banner4_1533201932.jpg" width="300" height="200" alt="التمويل الأجنبي.. سبوبة لحصد الملايين" title="التمويل الأجنبي.. سبوبة لحصد الملايين" />
</a>
</div>
<div class="banner-social">
<a href="https://sport.elwatannews.com/ar/1/1/456245">
<img src="https://watanimg.elwatannews.com/banners/banner5_1533201932.jpg" width="300" height="200" alt="رئيس الزمالك يهاجم اللاعبين.. و" جروس" يرفض العقاب من "أول غلطة"" title="رئيس الزمالك يهاجم اللاعبين.. و" جروس" يرفض العقاب من "أول غلطة"" />
</a>
</div>
</div>

<div class="most-read-editors" style="clear: both;margin-top: 36px;">
<div class="section-title-most">
<div class="Blindness-small">
<h3 class="section-title-name-sm">المقالات الاكثر قراءة</h3>
</div>
<div class="clear"></div>
</div>
<div class="about-arti-edi">
<div class="about-arti-width">
<img src="https://watanimg.elwatannews.com/writer_photos/square/1517417988.jpg" class="" alt="ميادة عابدين" title="ميادة عابدين">
<p class="name-of-au">ميادة عابدين</p>
<a href="https://www.elwatannews.com/news/details/3566636#hpmostread"><p class="">على بلاطة.. عزيزتى اطلّقى وعيشى ما تستحمليش</p></a>
<div class="clear"></div>
</div>
<div class="about-arti-width">
<img src="https://watanimg.elwatannews.com/writer_photos/square/1515591273.jpg" class="" alt="مريم عبدالحكيم" title="مريم عبدالحكيم">
<p class="name-of-au">مريم عبدالحكيم</p>
<a href="https://www.elwatannews.com/news/details/3566528#hpmostread"><p class="">باستثناء هذه المرة</p></a>
<div class="clear"></div>
</div>
<div class="about-arti-width">
<img src="https://watanimg.elwatannews.com/writer_photos/square/1514296786.jpg" class="" alt="مروة مدني" title="مروة مدني">
<p class="name-of-au">مروة مدني</p>
<a href="https://www.elwatannews.com/news/details/3566558#hpmostread"><p class="">المشهد الناقص.. &quot;أيوب&quot;</p></a>
<div class="clear"></div>
</div>
<div class="about-arti-width">
<img src="https://watanimg.elwatannews.com/writer_photos/square/1510147465.jpg" class="" alt="أسماء راغب نوار" title="أسماء راغب نوار">
<p class="name-of-au">أسماء راغب نوار</p>
<a href="https://www.elwatannews.com/news/details/3568892#hpmostread"><p class="">آخرة التأمل &quot;5&quot;</p></a>
<div class="clear"></div>
</div>
</div>
</div>
<div class="banner-social-area">
<div class="clear"></div>



</div>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(".article-description p").addClass("p-description");
</script>
<script src="https://www.elwatannews.com/assets/js/rrssb.min.js"></script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>

<script>
    //   Toogle Article And Check If It visible
    $(".albums-note").click(function(e) {
        $(".album-article").toggle(100);
        $(this).toggleClass("orange");
        if ($(".albums-note").hasClass("orange")) {
            $(".albums-note").css("color", "#5a5a5a");
        } else {
            $(".albums-note").css("color", "#e13a1f");
        }
    });

    // Check If Main Article Excited
    if ($(".album-article").length > 0) {
        $(".albums-note").css({
            "color": "#e13a1f",
            "background": "#f0f0f0",
        });
    } else {
        $(".albums-note").css({
            "color": "#bfbfbf",
            "background": "#f7f7f7",
            "box-shadow": "0px 5px 5px -4px rgba(0, 0, 0, 0.5)",
            "cursor": "default",
        });
    }

    // Toggle Albums Links
    $(".close-links").click(function() {
        $(".albums-note").toggle(100);
    });

    $(".close-links").click(function() {
        $(".albums-share").toggle(100);
    });

    $(".close-links").click(function() {
        $(".albums-like").toggle(100);
    });

    $(".close-links").click(function() {
        $(".close-links img").toggle(100);
    });

    // Show The Fancybox
    $('[data-fancybox]').fancybox({
        loop: true,
        buttons: ["zoom","share", "slideShow", "fullScreen", "thumbs", "close"],
        animationEffect: "zoom-in-out"
    });
</script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>
</body>
</html>
