<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن |  | 12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;</title>
<meta name="description" content="حالة من الذعر انتابت أولياء أمور طلاب مدرسة &quot;الشويفات&quot; بالتجمع الخامس، بعد إعلان الدكتور طارق شوقي وزير التربية والتعليم، إيقاف الدراسة لمدة 3 أيام" />
<meta name="keywords" content="الشويفات,الالتهاب السحائي,هنا العاصمة,الصحة" />
<meta property="og:title" content="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-02-06 01:34:34" />
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3034984" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3034984" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/13521252411517873295.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?asdsa" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css?sd12" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script src="https://www.elwatannews.com/assets/js/jquery-1.8.2.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js?dfsafd"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script data-cfasync="false" type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto');
            ga('require', 'GTM-MPPP6NK');
            ga('send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MPPP6NK':true});</script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
        (function (h, e, a, t, m, p) {
            m = e.createElement(a);
            m.async = !0;
            m.src = t;
            p = e.getElementsByTagName(a)[0];
            p.parentNode.insertBefore(m, p);
        })(window, document, 'script', 'https://u.heatmap.it/log.js');
    </script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>

<script>(function(sp) {
        window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
        window.speakol_pid = 752;
        var head = document.getElementsByTagName("head")[0];
        var js = document.createElement("script");
        js.type = "text/javascript";
        js.src = window.speakol_domain+sp;
        head.appendChild(js);
    }('sdk/analytics.js'));
    </script>
</head>
<body>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
 </a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="80" alt="الوطن" style="margin-top: 9px;" /></a>
</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/208">الانتخابات</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
 <li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
 <a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
 </li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });
            /*
             */

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3034984", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }

        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {
            googletag.defineSlot('/113139570/300x250_Top_HP_Elwatannews', [300, 250], 'div-gpt-ad-1489051211900-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Middle_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513167255161-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250-bottom_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513013757237-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_middle_HP_Elwatannews', [728, 90], 'div-gpt-ad-1513166504349-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/AAIB_Code', [430, 60], 'div-gpt-ad-1510138893480-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_test', [160, 600], 'div-gpt-ad-1513256098552-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_HP_Elwatannews', [160, 600], 'div-gpt-ad-1513256218888-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1304940991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
<div class="TORight-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="5477788594"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4393182647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>

<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h3 class="article_title">12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot; </h3>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم AM 01:34</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/الوطن" target="_blank">الوطن</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3034984');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/13521252411517873295.jpg" class="article-img" alt="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;" title="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;">
<p class="alt-image">مدرسة - أرشيفية</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"><p>حالة من الذعر انتابت أولياء أمور طلاب مدرسة&nbsp;"الشويفات" بالتجمع الخامس، بعد إعلان&nbsp;الدكتور طارق شوقي وزير التربية والتعليم، إيقاف&nbsp;الدراسة لمدة 3 أيام بالمدرسة للاشتباه في إصابة تلاميذ بالالتهاب السحائي.</p>
<p>وأكد خالد مجاهد، المتحدث باسم وزارة الصحة، أن هناك نوعين من الالتهاب السحائي أحدهما معدٍ والآخر غير معدٍ، مشيرا إلى أنه حتى الآن يمكن توصيف حالة تلميذ مدرسة "الشويفات" بأنه التهاب فيروسي بالمخ وليس التهابا سحائيا.</p>
<p>وتابع مجاهد، في مداخلة هاتفية ببرنامج "هنا العاصمة" مع الإعلامية لميس الحديدي على شاشة "سي بي سي"، أن الحالة لا تزال بتوصيف الاشتباه، لأنه لا يوجد ما يؤكدها.</p>
<p>وتستعرص "الوطن" أبرز المعلومات عن الالتهاب السحائي، وفقًا للدكتور شريف على عبدالعال، استشارى طب الأطفال كلية الطب جامعة القاهرة</p>
<p>- الالتهاب السحائي هو عبارة عن التهاب يصيب السحايا، أي الأغشية الثلاثة التي تغلف وتحمي المخ والحبل الشوكي.</p>
<p>- ينشأ الالتهاب السحائي عن عدوى بفيروس أو &rlm;بكتيريا.</p>
<p>- الالتهاب السحائي الفيروسي هو النوع الأكثر شيوعاً وهو الأخف وطأة، ويصيب الأطفال بصفة أساسية.</p>
<p>- أما الالتهاب السحائي البكتيري، يُعد من حالات الطوارئ الطبية، حيث إنه يسبب الوفاة إذا لم يشخص ويعالج سريعاً.</p>
<p>- هناك أكثر من نوع بكتيري يسبب التهاب السحايا، من أهمها بكتيريا تسمى Haemophilus influenzae وتشبه أعراض هذا المرض في البداية أعراض الرشح العادي، ثم يتبعها صداع وتشنج في عضلات الرقبة والظهر.</p>
<p>- يصاب الإنسان أحياناً في الحالات الشديدة بفقدان السمع وفقدان الوعي ومن ثم الموت.</p>
<p>- &rlm;أعراض الالتهاب السحائي الفيروسي والبكتيري متشابهة لكنها تختلف في حدتها وفي معدل تطورها، وتشمل الحمى والغثيان والقيء والصداع الحاد والكراهية الشديدة للضوء.</p>
<p>- يسبب الالتهاب السحائي الفيروسي أعراضاً خفيفة ويشفى تلقائياً خلال أسبوع.</p>
<p>- أما الالتهاب السحائي البكتيري فهو أكثر حدة وقد ينشأ في غضون بضع ساعات حيث يصاب الشخص بألم شديد في العنق، وبخاصة عند لمس الصدر بالذقن، وقد تعقبه سريعاً حالة تشوش، وفقدان الوعي والوفاة.</p>
<p>- وتتمثل طرق الوقاية في التطعيم ضد الحمى الشوكية، حيث إن فعالية اللقاح تستمر ما بين سنتين و3 سنوات، وعزل المريض لمنع انتقال العدوى حتى 24 ساعة بعد تناول العلاج الكيميائي.</p>
<p>- كما شملت طرق الوقاية، التعقيم المستمر لإفرازات المريض وأدواته "إفرازات الأنف والحلق"، والتعقيم النهائي بعد الشفاء أو الموت، ووضع المخالطين تحت المراقبة للاكتشاف المبكر لحاملي الميكروب.</p>
<p>- إضافة إلى تجنب الأماكن المزدحمة خاصة الفصول في المدارس ودور الحضانة وغيرها، وتهوية الأماكن المزدحمة خاصة الفصول في المدارس وغرف النوم في المنازل.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الشويفات" target="_blank">الشويفات</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الالتهاب السحائي" target="_blank">الالتهاب السحائي</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/هنا العاصمة" target="_blank">هنا العاصمة</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الصحة" target="_blank">الصحة</a></li>
 <div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">



 

<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="head-i-frame">
<h3>أخبار متعلقة</h3>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/3034636" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/8373688411516032411.jpg" alt="شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي" title="شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي" class="img-related-topic">
<h1 class="related-topic_title1">شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي<br></h1>
<span class="related-topic_title2">أكد الدكتور طارق شوقي وزير التربية والتعليم، إنه قرر إيقاف الدراسة لمدة 3 أيام بمدرسة &quot;الشويفات&quot; بالتجمع الخامس، بعد الاشتباه في إصابة تلاميذ بالالتهاب السحائي.</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/3034573" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/6791475341491330090.jpg" alt="&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي" title="&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي" class="img-related-topic">
<h1 class="related-topic_title1">&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي<br></h1>
<span class="related-topic_title2">أكد خالد مجاهد، المتحدث باسم وزارة الصحة، أن هناك نوعين من الالتهاب السحائي أحدهما معدي والآخر غير معدٍ، مشيرا إلى أنه حتى الآن يمكن توصيف حالة تلميذ مدرسة..</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2015771" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/9427748691491653197.jpg" alt="رئيس &quot;القاهرة الجديدة&quot;: إزالة التعديات بـ3 قطع في الشويفات" title="رئيس &quot;القاهرة الجديدة&quot;: إزالة التعديات بـ3 قطع في الشويفات" class="img-related-topic">
<h1 class="related-topic_title1">رئيس &quot;القاهرة الجديدة&quot;: إزالة التعديات بـ3 قطع في الشويفات<br></h1>
<span class="related-topic_title2">صرح المهندس مصطفى فهمي رئيس جهاز تنمية مدينة القاهرة الجديدة، بأنه تم إزالة التعديات الواقعة على 3 قطع بحي الشويفات بالتجمع الخامس بالمدينة.</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2008638" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/19426873441490610205.jpg" alt="وزير الإسكان يطمئن على رافع صرف الشويفات عقب انفجار خط غاز التجمع" title="وزير الإسكان يطمئن على رافع صرف الشويفات عقب انفجار خط غاز التجمع" class="img-related-topic">
<h1 class="related-topic_title1">وزير الإسكان يطمئن على رافع صرف الشويفات عقب انفجار خط غاز التجمع<br></h1>
<span class="related-topic_title2">تجول الدكتور مصطفى مدبولي، وزير الإسكان والمرافق والمجتمعات العمرانية، في رافع الصرف الصحي بالشويفات بالقاهرة الجديدة</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2008329" class="bg-no">
 <img src="https://watanimg.elwatannews.com/image_archive/480x346/18865811651492267503.jpg" alt="&quot;صرف صحي القاهرة&quot;: وفاة عامل وإصابة 8 في انفجار خط بوتاجاز الشويفات" title="&quot;صرف صحي القاهرة&quot;: وفاة عامل وإصابة 8 في انفجار خط بوتاجاز الشويفات" class="img-related-topic">
<h1 class="related-topic_title1">&quot;صرف صحي القاهرة&quot;: وفاة عامل وإصابة 8 في انفجار خط بوتاجاز الشويفات<br></h1>
<span class="related-topic_title2">قال المهندس منصور بدوي، رئيس شركة الصرف الصحي بالقاهرة، إن الانفجار الذي وقع اليوم بأحد خطوط البوتجاز المجاور لرافع صرف صحي الشويفات بالقاهرة الجديدة، أس</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/1036189" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/17748925171457982443.jpg" alt="خلية الأزمة في الشويفات: حرق آلية النفايات فعل غير مبرر" title="خلية الأزمة في الشويفات: حرق آلية النفايات فعل غير مبرر" class="img-related-topic">
<h1 class="related-topic_title1">خلية الأزمة في الشويفات: حرق آلية النفايات فعل غير مبرر<br></h1>
<span class="related-topic_title2">استنكرت &quot;خلية الأزمة لمدينة الشويفات&quot; بلبنان، في بيان، &quot;الفعل غير المبرر بحرق إحدى آليات الشركات التي تنقل النفايات السامة&quot;</span>
</a>
</div>
<div class="clear"></div>
</div>

<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 752 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>




<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3034984" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/2997427#hpchoice" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1517048901.jpg" width="300" height="85" alt="" الوطن" تقدم خريطة لمعرض الكتاب حسب فلوسك واهتماماتك" title="" الوطن" تقدم خريطة لمعرض الكتاب حسب فلوسك واهتماماتك" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3035053">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16787487151517874180.jpg" alt="موجز الـ6 صباحا| المستكاوي يشكر أحمد عز.. وتفاصيل ضبط سارق &quot;العمودي&quot;" title="موجز الـ6 صباحا| المستكاوي يشكر أحمد عز.. وتفاصيل ضبط سارق &quot;العمودي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
موجز الـ6 صباحا| المستكاوي يشكر أحمد عز.. وتفاصيل ضبط سارق &quot;العمودي&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3035032">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/21305769081515100545.jpg" alt="بالفيديو| جزائري يدفع 270 ألف يورو غرامة عن 1500 منقبة في النمسا" title="بالفيديو| جزائري يدفع 270 ألف يورو غرامة عن 1500 منقبة في النمسا" class="img-in-mostread">
<div class="h_list">
<h3>
بالفيديو| جزائري يدفع 270 ألف يورو غرامة عن 1500 منقبة في النمسا </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3035029">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8397914791465569263.jpg" alt="متصل للإبراشي: 3 أطفال أصيبوا بالاختناق نتيجة تسرب الكلور من محطة مياه" title="متصل للإبراشي: 3 أطفال أصيبوا بالاختناق نتيجة تسرب الكلور من محطة مياه" class="img-in-mostread">
<div class="h_list">
<h3>
متصل للإبراشي: 3 أطفال أصيبوا بالاختناق نتيجة تسرب الكلور من محطة مياه </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3035020">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15168921911449608470.jpg" alt="&quot;الدفاع عن العباسية&quot; تتهم فؤاد بـ&quot;الشو&quot;.. والنائب: مارست دوري الرقابي" title="&quot;الدفاع عن العباسية&quot; تتهم فؤاد بـ&quot;الشو&quot;.. والنائب: مارست دوري الرقابي" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;الدفاع عن العباسية&quot; تتهم فؤاد بـ&quot;الشو&quot;.. والنائب: مارست دوري الرقابي </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3035002">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20671334981472411745.jpg" alt="للجريمة وجوه عديدة.. تشكيل عصابي يسرق صناديق القمامة في باب الشعرية" title="للجريمة وجوه عديدة.. تشكيل عصابي يسرق صناديق القمامة في باب الشعرية" class="img-in-mostread">
<div class="h_list">
<h3>
للجريمة وجوه عديدة.. تشكيل عصابي يسرق صناديق القمامة في باب الشعرية </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034507">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7573342061517857917.jpg" alt="«اختفاء إجبارى» لرسائل «البنا» وتكفيريات «قطب» بمعرض الكتاب" title="«اختفاء إجبارى» لرسائل «البنا» وتكفيريات «قطب» بمعرض الكتاب" class="img-in-mostread">
<div class="h_list">
<h3>
«اختفاء إجبارى» لرسائل «البنا» وتكفيريات «قطب» بمعرض الكتاب </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034222">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5915975761517855259.jpg" alt="مدير المدرسة يروي لـ&quot;الوطن&quot; حكاية تكريم طالب متفوق بـ&quot;فوطة&quot; هدية" title="مدير المدرسة يروي لـ&quot;الوطن&quot; حكاية تكريم طالب متفوق بـ&quot;فوطة&quot; هدية" class="img-in-mostread">
<div class="h_list">
<h3>
مدير المدرسة يروي لـ&quot;الوطن&quot; حكاية تكريم طالب متفوق بـ&quot;فوطة&quot; هدية </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3031798">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3946418521517825265.jpg" alt="ردود فعل مشجعي &quot;ليفربول&quot; بعد تألق &quot;صلاح&quot;: الأفضل في العالم بعد نيمار" title="ردود فعل مشجعي &quot;ليفربول&quot; بعد تألق &quot;صلاح&quot;: الأفضل في العالم بعد نيمار" class="img-in-mostread">
<div class="h_list">
<h3>
ردود فعل مشجعي &quot;ليفربول&quot; بعد تألق &quot;صلاح&quot;: الأفضل في العالم بعد نيمار </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3031027">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18053401961517817808.jpg" alt="الأوبرا السلطانية.. رؤية ملهمة للفن العماني" title="الأوبرا السلطانية.. رؤية ملهمة للفن العماني" class="img-in-mostread">
<div class="h_list">
<h3>
الأوبرا السلطانية.. رؤية ملهمة للفن العماني </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3030595">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3337728231517779004.jpg" alt="«الساكسونيا»: مهنة أوشكت على الانقراض.. الهدوم بقت عزيزة" title="«الساكسونيا»: مهنة أوشكت على الانقراض.. الهدوم بقت عزيزة" class="img-in-mostread">
<div class="h_list">
<h3>
«الساكسونيا»: مهنة أوشكت على الانقراض.. الهدوم بقت عزيزة </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034828#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4557808271450182051.jpg" alt="مصادر: شبكة &quot;on e&quot; تفتح تحقيقا مع الخياط بسبب &quot;سلطنة عمان&quot;" title="مصادر: شبكة &quot;on e&quot; تفتح تحقيقا مع الخياط بسبب &quot;سلطنة عمان&quot;" class="img-in-mostread">
<div class="h_list">
<h3>مصادر: شبكة &quot;on e&quot; تفتح تحقيقا مع الخياط بسبب &quot;سلطنة عمان&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034636#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8373688411516032411.jpg" alt="شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي" title="شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي" class="img-in-mostread">
<div class="h_list">
<h3>شوقي: وقف الدراسة بمدرسة &quot;الشويفات&quot; للاشتباه بانتشار الالتهاب السحائي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034327#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/21427142951515260258.jpg" alt="بالفيديو| تامر أمين يلطم على الهواء بسبب تكريم طفل بـ&quot;فوطة&quot;" title="بالفيديو| تامر أمين يلطم على الهواء بسبب تكريم طفل بـ&quot;فوطة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| تامر أمين يلطم على الهواء بسبب تكريم طفل بـ&quot;فوطة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034810#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4994778461516184258.jpg" alt="نجل &quot;عنان&quot; يكشف عن راتبه بالأكاديمية البحرية: 890 دولارا و8 آلاف جنيه" title="نجل &quot;عنان&quot; يكشف عن راتبه بالأكاديمية البحرية: 890 دولارا و8 آلاف جنيه" class="img-in-mostread">
<div class="h_list">
<h3>نجل &quot;عنان&quot; يكشف عن راتبه بالأكاديمية البحرية: 890 دولارا و8 آلاف جنيه</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034573#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6791475341491330090.jpg" alt="&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي" title="&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الصحة&quot;: لم يثبت إصابة تلميذ مدرسة &quot;الشويفات&quot; بالالتهاب السحائي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034969#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19864060621516357436.jpg" alt="ننشر التقرير الطبي للتلميذ المشتبه في إصابته بالالتهاب السحائي" title="ننشر التقرير الطبي للتلميذ المشتبه في إصابته بالالتهاب السحائي" class="img-in-mostread">
<div class="h_list">
<h3>ننشر التقرير الطبي للتلميذ المشتبه في إصابته بالالتهاب السحائي</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034771#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15209956411517863760.jpg" alt="أول تعليق من نجل سامي عنان على قرار وقفه من الأكاديمية العربية" title="أول تعليق من نجل سامي عنان على قرار وقفه من الأكاديمية العربية" class="img-in-mostread">
<div class="h_list">
<h3>أول تعليق من نجل سامي عنان على قرار وقفه من الأكاديمية العربية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034870#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4572102751457004601.jpg" alt="عاجل| أشرف زكي يتقدم باستقالته من نقابة المهن التمثيلية" title="عاجل| أشرف زكي يتقدم باستقالته من نقابة المهن التمثيلية" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| أشرف زكي يتقدم باستقالته من نقابة المهن التمثيلية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034684#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18991924921449669750.jpg" alt="بالفيديو| أماني الخياط تعتذر لسلطنة عمان على الهواء" title="بالفيديو| أماني الخياط تعتذر لسلطنة عمان على الهواء" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| أماني الخياط تعتذر لسلطنة عمان على الهواء</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034984#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13521252411517873295.jpg" alt="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;" title="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;" class="img-in-mostread">
<div class="h_list">
<h3>12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3034393#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14883012471516472675.jpg" alt="الأكاديمية البحرية: التحقيق مع نجل &quot;عنان&quot; بسبب منشوراته على &quot;فيسبوك&quot;" title="الأكاديمية البحرية: التحقيق مع نجل &quot;عنان&quot; بسبب منشوراته على &quot;فيسبوك&quot;" class="img-in-mostread">
<div class="h_list">
<h3>الأكاديمية البحرية: التحقيق مع نجل &quot;عنان&quot; بسبب منشوراته على &quot;فيسبوك&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
 <a href="https://www.elwatannews.com/news/details/3034936#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1840585861517847441.jpg" alt="&quot;الصحة النفسية&quot; عن جمع المرضى للقمامة داخل العنابر : &quot;علاج بالعمل&quot;" title="&quot;الصحة النفسية&quot; عن جمع المرضى للقمامة داخل العنابر : &quot;علاج بالعمل&quot;" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الصحة النفسية&quot; عن جمع المرضى للقمامة داخل العنابر : &quot;علاج بالعمل&quot;</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">

<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>

</div>
</div>

<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>

</div>

<input type="hidden" id="news_item_id" value="3034984" />
<input type="hidden" id="news_item_title" value="12 معلومة عن فيروس الالتهاب السحائي المشتبه بظهوره في مدرسة &quot;الشويفات&quot;" />
<input type="hidden" id="news_item_tags" value="الشويفات,الالتهاب السحائي,هنا العاصمة,الصحة" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3034984}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3034984},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="yellow-area"></div>
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<h3><a id="breaking-news-alert" class="breaking-left-h3"></a></h3>
</div>
<span id="close-breaking-news"><img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" /></span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/208" title="الانتخابات">الانتخابات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js"></script>

<script>!function (d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
         if (!d.getElementById(id)) {
             js = d.createElement(s);
             js.id = id;
             js.src = p + "://platform.twitter.com/widgets.js";
             fjs.parentNode.insertBefore(js, fjs);
         }
     }(document, "script", "twitter-wjs");</script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
