<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن |  | أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف</title>
<meta name="description" content="يواصل الفنان القدير أحمد بدير، تصوير مسلسله&quot;البيت الكبير&quot;، المعروض حاليا على إحدى القنوات الفضائية." />
<meta name="keywords" content="إيمان أيوب,استئناف التصوير,البيت الكبير,الفنان القدير,القنوات الفضائية,الوجه القبلي,تصوير مسلسل,توقف العمل,أحمد بدير,أحمد صيام" />
<meta property="og:title" content="أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-03-12 19:07:33" />
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3159113" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3159113" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/18567479521490534676.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?fdfggr" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css?sd12" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script src="https://www.elwatannews.com/assets/js/jquery-1.8.2.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js?dfsafd"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script data-cfasync="false" type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto');
            ga('require', 'GTM-MPPP6NK');
            ga('send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MPPP6NK':true});</script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
        (function (h, e, a, t, m, p) {
            m = e.createElement(a);
            m.async = !0;
            m.src = t;
            p = e.getElementsByTagName(a)[0];
            p.parentNode.insertBefore(m, p);
        })(window, document, 'script', 'https://u.heatmap.it/log.js');
    </script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo">


<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-2.png?sdf" width="127" height="80" alt="الوطن" style="margin-top: 9px;" /></a>
</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/208">الانتخابات</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
 <li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
 <li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
 <i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });
            /*
             */

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3159113", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }

        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {

                          googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_test', [160, 600], 'div-gpt-ad-1513256098552-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_HP_Elwatannews', [160, 600], 'div-gpt-ad-1513256218888-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1489053324348-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1519886707839-0').addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1489053324348-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053324348-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1519886707839-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519886707839-0'); });
</script>
</div>
</div>
</div>
<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>

<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h3 class="article_title">أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف </h3>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم PM 07:07</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/ضحى محمد" target="_blank">ضحى محمد</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3159113');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/18567479521490534676.jpg" class="article-img" alt="أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف" title="أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف">
<p class="alt-image">أحمد بدير</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"><p>يواصل الفنان القدير أحمد بدير، تصوير مسلسله"البيت الكبير"، المعروض حاليا على إحدى القنوات الفضائية.</p>
<p>وأضاف بدير، لم يتبق سوى عشرة أيام تصوير بعدما توقف العمل خلال الأيام الماضية إثر تعرض الفنانة لوسي لوعكة صحية، مما جعل المخرج محمد النقلي ينشغل بعمليات المونتاج ثم عاد من جديد لاستئناف التصوير.</p>
<p>مسلسل "البيت الكبير"&nbsp;يضم نخبة من الفنانين، هم:&nbsp;لوسي، وأحمد بدير، وسوسن بدر، ومنذر رياحنة، وريم بوشناق، وحجاج عبدالعظيم، وطارق صبري، ودنيا المصري، وريم هلال، وأحمد صيام، وياسمين سمير، وشريف باهر، وتيسير عبدالعزيز وإيمان أيوب، وتأليف أحمد صبحي، وإنتاج ممدوح شاهين، وإخراج محمد النقلي.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/إيمان أيوب" target="_blank">إيمان أيوب</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/استئناف التصوير" target="_blank">استئناف التصوير</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/البيت الكبير" target="_blank">البيت الكبير</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الفنان القدير" target="_blank">الفنان القدير</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/القنوات الفضائية" target="_blank">القنوات الفضائية</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الوجه القبلي" target="_blank">الوجه القبلي</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/تصوير مسلسل" target="_blank">تصوير مسلسل</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/توقف العمل" target="_blank">توقف العمل</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/أحمد بدير" target="_blank">أحمد بدير</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/أحمد صيام" target="_blank">أحمد صيام</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">



 

<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="head-i-frame">
<h3>أخبار متعلقة</h3>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2620233">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/15241410931456311344.jpg" alt="إيمان أيوب تعود للدراما بـ&quot;البيت الكبير&quot;" title="إيمان أيوب تعود للدراما بـ&quot;البيت الكبير&quot;" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">إيمان أيوب تعود للدراما بـ&quot;البيت الكبير&quot;<br></h1>

</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2618364">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/15241410931456311344.jpg" alt="&quot;البيت الكبير&quot; يُعيد إيمان أيوب للدراما التليفزيونية" title="&quot;البيت الكبير&quot; يُعيد إيمان أيوب للدراما التليفزيونية" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">&quot;البيت الكبير&quot; يُعيد إيمان أيوب للدراما التليفزيونية<br></h1>

</a>
</div>
<div class="one-related-topic">
 <a target="_blank" href="https://www.elwatannews.com/news/details/1300669">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/15241410931456311344.jpg" alt="الإثنين.. إيمان أيوب تتلقى عزاء والدتها بـ&quot;الحامدية الشاذلية&quot;" title="الإثنين.. إيمان أيوب تتلقى عزاء والدتها بـ&quot;الحامدية الشاذلية&quot;" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">الإثنين.. إيمان أيوب تتلقى عزاء والدتها بـ&quot;الحامدية الشاذلية&quot;<br></h1>

</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/990817">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/15241410931456311344.jpg" alt="إيمان أيوب تستعد لطرح فيلمها الجديد &quot;فيلم من هندي&quot;" title="إيمان أيوب تستعد لطرح فيلمها الجديد &quot;فيلم من هندي&quot;" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">إيمان أيوب تستعد لطرح فيلمها الجديد &quot;فيلم من هندي&quot;<br></h1>

</a>
</div>
<div class="clear"></div>
</div>

<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​





<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3159113" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/3153650" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1520784241.jpg" width="300" height="85" alt="«الوطن» تطلق مبادرة «شوفها على حقيقتها»" title="«الوطن» تطلق مبادرة «شوفها على حقيقتها»" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3159323">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17891400501496709082.jpg" alt="&quot;رفع الوعى المائي&quot; ندوة بمركز النيل للإعلام في بنها" title="&quot;رفع الوعى المائي&quot; ندوة بمركز النيل للإعلام في بنها" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;رفع الوعى المائي&quot; ندوة بمركز النيل للإعلام في بنها </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3159293">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1470218991442412551.jpg" alt="تعيين فاطمة حسن نائبًا لرئيس جامعة بني سويف للدراسات العليا" title="تعيين فاطمة حسن نائبًا لرئيس جامعة بني سويف للدراسات العليا" class="img-in-mostread">
<div class="h_list">
<h3>
تعيين فاطمة حسن نائبًا لرئيس جامعة بني سويف للدراسات العليا </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3159278">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18597823701519712069.jpg" alt="مصدر بـ&quot;التموين&quot;: إرسال 220 طنا من السلع الغذائية إلى شمال سيناء" title="مصدر بـ&quot;التموين&quot;: إرسال 220 طنا من السلع الغذائية إلى شمال سيناء" class="img-in-mostread">
<div class="h_list">
<h3>
مصدر بـ&quot;التموين&quot;: إرسال 220 طنا من السلع الغذائية إلى شمال سيناء </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3159263">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11875442051502008321.jpg" alt="إخلاء سبيل إداري ومطلقة بعد ضبطهما ليلا بمدرسة بالوقف في قنا" title="إخلاء سبيل إداري ومطلقة بعد ضبطهما ليلا بمدرسة بالوقف في قنا" class="img-in-mostread">
<div class="h_list">
<h3>
إخلاء سبيل إداري ومطلقة بعد ضبطهما ليلا بمدرسة بالوقف في قنا </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3159314">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10524564051504011095.jpg" alt="&quot;التموين&quot; تفتح باب التقديم لمشروع جمعيتي للمرحلة الثالثة الشهر المقبل" title="&quot;التموين&quot; تفتح باب التقديم لمشروع جمعيتي للمرحلة الثالثة الشهر المقبل" class="img-in-mostread">
 <div class="h_list">
<h3>
&quot;التموين&quot; تفتح باب التقديم لمشروع جمعيتي للمرحلة الثالثة الشهر المقبل </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3157961">
<div class="h_list">
<h3>
حاجات مش هتشوفها غير في انتخابات المصريين </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156725">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9355019521515694212.jpg" alt="آخرها مدير مالي بـ&quot;الإسماعيلية&quot;.. أبرز وقائع الرشوة منذ بداية مارس" title="آخرها مدير مالي بـ&quot;الإسماعيلية&quot;.. أبرز وقائع الرشوة منذ بداية مارس" class="img-in-mostread">
<div class="h_list">
<h3>
آخرها مدير مالي بـ&quot;الإسماعيلية&quot;.. أبرز وقائع الرشوة منذ بداية مارس </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155870">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20605943021520798479.jpg" alt="«مصطفى» يخاطب الأطفال بـ«الأنيميشين»" title="«مصطفى» يخاطب الأطفال بـ«الأنيميشين»" class="img-in-mostread">
<div class="h_list">
<h3>
«مصطفى» يخاطب الأطفال بـ«الأنيميشين» </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3157727">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/428223191520855474.jpg" alt="حقيقة ولادة سائحة روسية على الشاطئ في مدينة دهب" title="حقيقة ولادة سائحة روسية على الشاطئ في مدينة دهب" class="img-in-mostread">
<div class="h_list">
<h3>
حقيقة ولادة سائحة روسية على الشاطئ في مدينة دهب </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3157583">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10900327301520854003.jpg" alt="بالفيديو| «خناقة شوارع».. الاعتداء بالضرب على حكام مباراة كرة قدم نسائية في ميت عقبة" title="بالفيديو| «خناقة شوارع».. الاعتداء بالضرب على حكام مباراة كرة قدم نسائية في ميت عقبة" class="img-in-mostread">
<div class="h_list">
<h3>
بالفيديو| «خناقة شوارع».. الاعتداء بالضرب على حكام مباراة كرة قدم نسائية في ميت عقبة </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155954#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2662014841520800200.jpg" alt="لأول مرة.. تركيا تلجأ لمصر لمواجهة ارتفاع الأسعار" title="لأول مرة.. تركيا تلجأ لمصر لمواجهة ارتفاع الأسعار" class="img-in-mostread">
<div class="h_list">
<h3>لأول مرة.. تركيا تلجأ لمصر لمواجهة ارتفاع الأسعار</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156023#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10374947481498044764.jpg" alt="تفاصيل عودة الإعلامي توفيق عكاشة إلى تقديم البرامج" title="تفاصيل عودة الإعلامي توفيق عكاشة إلى تقديم البرامج" class="img-in-mostread">
<div class="h_list">
<h3>تفاصيل عودة الإعلامي توفيق عكاشة إلى تقديم البرامج</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155663#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2008668681520795098.jpg" alt="بالصور| تعرف على ضحايا الطائرة التركية المنكوبة.. بينهم رجل أعمال شهير" title="بالصور| تعرف على ضحايا الطائرة التركية المنكوبة.. بينهم رجل أعمال شهير" class="img-in-mostread">
<div class="h_list">
<h3>بالصور| تعرف على ضحايا الطائرة التركية المنكوبة.. بينهم رجل أعمال شهير</h3>
</div>
 </a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156254#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9216542151520814361.jpg" alt="بالفيديو| النداهة تظهر في قرية بدمنهور.. &quot;عينيها مشروطة وبتطق نار&quot;" title="بالفيديو| النداهة تظهر في قرية بدمنهور.. &quot;عينيها مشروطة وبتطق نار&quot;" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| النداهة تظهر في قرية بدمنهور.. &quot;عينيها مشروطة وبتطق نار&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155906#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11757595961515400493.jpg" alt="بالفيديو| قابيل: تخفيض جمارك السيارات طبقا لـ&quot;الجات&quot; العام المقبل" title="بالفيديو| قابيل: تخفيض جمارك السيارات طبقا لـ&quot;الجات&quot; العام المقبل" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| قابيل: تخفيض جمارك السيارات طبقا لـ&quot;الجات&quot; العام المقبل</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156308#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/728796661520828212.jpg" alt="بالفيديو| ضبط القرموطي أثناء غسل سيارته بالشارع.. وتغريمه 5000 جنيه" title="بالفيديو| ضبط القرموطي أثناء غسل سيارته بالشارع.. وتغريمه 5000 جنيه" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| ضبط القرموطي أثناء غسل سيارته بالشارع.. وتغريمه 5000 جنيه</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156218#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16712159061515439562.jpg" alt="&quot;الآثار&quot; عن تهريب تابوت للكويت: قرية البضائع لا يوجد بها ماسح ضوئي" title="&quot;الآثار&quot; عن تهريب تابوت للكويت: قرية البضائع لا يوجد بها ماسح ضوئي" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الآثار&quot; عن تهريب تابوت للكويت: قرية البضائع لا يوجد بها ماسح ضوئي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156038#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/269204921520802305.jpg" alt="مصممة صورة &quot;طلعت حرب&quot; لـ&quot;الوطن&quot;: &quot;مفيهاش سياسة.. وخلصانة بشياكة&quot;" title="مصممة صورة &quot;طلعت حرب&quot; لـ&quot;الوطن&quot;: &quot;مفيهاش سياسة.. وخلصانة بشياكة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>مصممة صورة &quot;طلعت حرب&quot; لـ&quot;الوطن&quot;: &quot;مفيهاش سياسة.. وخلصانة بشياكة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156278#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19854799031520821105.jpg" alt="بالفيديو| فتيات يعتدين على أخرى بالشارع.. ووالدها: &quot;أهلهم هددوني&quot;" title="بالفيديو| فتيات يعتدين على أخرى بالشارع.. ووالدها: &quot;أهلهم هددوني&quot;" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| فتيات يعتدين على أخرى بالشارع.. ووالدها: &quot;أهلهم هددوني&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155915#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/573950941518979387.jpg" alt="فتاة تكشف خطأ وقع فيه محمود سعد على الهواء.. والأخير يرد" title="فتاة تكشف خطأ وقع فيه محمود سعد على الهواء.. والأخير يرد" class="img-in-mostread">
<div class="h_list">
<h3>فتاة تكشف خطأ وقع فيه محمود سعد على الهواء.. والأخير يرد</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3156335#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/55559851520831816.jpg" alt="بالفيديو| لحظة اختطاف شاب من الشروق.. وسيدة تصوره على الدائري" title="بالفيديو| لحظة اختطاف شاب من الشروق.. وسيدة تصوره على الدائري" class="img-in-mostread">
<div class="h_list">
 <h3>بالفيديو| لحظة اختطاف شاب من الشروق.. وسيدة تصوره على الدائري</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3155756#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15177041861520796831.jpg" alt="«تلاميذ الإخوان» بالإسكندرية.. «نشيد الصاعقة» فى الصباح بالأمر" title="«تلاميذ الإخوان» بالإسكندرية.. «نشيد الصاعقة» فى الصباح بالأمر" class="img-in-mostread">
<div class="h_list">
<h3>«تلاميذ الإخوان» بالإسكندرية.. «نشيد الصاعقة» فى الصباح بالأمر</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">

<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>

</div>
</div>

<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>

</div>

<input type="hidden" id="news_item_id" value="3159113" />
<input type="hidden" id="news_item_title" value="أحمد بدير يواصل تصوير &quot;البيت الكبير&quot; بعد فترة توقف" />
<input type="hidden" id="news_item_tags" value="إيمان أيوب,استئناف التصوير,البيت الكبير,الفنان القدير,القنوات الفضائية,الوجه القبلي,تصوير مسلسل,توقف العمل,أحمد بدير,أحمد صيام" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3159113}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3159113},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="yellow-area"></div>
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<h3><a id="breaking-news-alert" class="breaking-left-h3"></a></h3>
</div>
<span id="close-breaking-news"><img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" /></span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/208" title="الانتخابات">الانتخابات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js"></script>

<script>!function (d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
         if (!d.getElementById(id)) {
             js = d.createElement(s);
             js.id = id;
             js.src = p + "://platform.twitter.com/widgets.js";
             fjs.parentNode.insertBefore(js, fjs);
         }
     }(document, "script", "twitter-wjs");</script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
