<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن |  | جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot;</title>
<meta name="description" content="في تطور جديد لقضية الفنانة السورية جومانا مراد، ضد &quot;الأخوين نعمو&quot;، أمير، وصفوان، قضت محكمة دبي، بتاريخ 3 أبريل الجاري، بملاحقتهما محليًا ودوليًا، وضبط" />
<meta name="keywords" content="إلقاء القبض,السلطات السورية,القبض على,النيابة العامة,تنفيذ الأحكام,حكم المحكمة,دولة الإمارات,قضايا نصب,مبالغ مالية,أبريل,جومانا مراد" />
<meta property="og:title" content="جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot;" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-04-13 17:49:57" />
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3268702" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3268702" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/35893041523633368.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?fdfggr" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css?sd12" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script src="https://www.elwatannews.com/assets/js/jquery-1.8.2.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js?dfsafd"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script data-cfasync="false" type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto');
            ga('require', 'GTM-MPPP6NK');
            ga('send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MPPP6NK':true});</script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
        (function (h, e, a, t, m, p) {
            m = e.createElement(a);
            m.async = !0;
            m.src = t;
            p = e.getElementsByTagName(a)[0];
            p.parentNode.insertBefore(m, p);
        })(window, document, 'script', 'https://u.heatmap.it/log.js');
    </script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="80" alt="الوطن" style="margin-top: 9px;" /></a>

</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/190">البرلمان</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
 <a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a>
 </li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/208">الانتخابات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });
            /*
             */

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3268702", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }

        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {

                          googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_test', [160, 600], 'div-gpt-ad-1513256098552-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_HP_Elwatannews', [160, 600], 'div-gpt-ad-1513256218888-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1489053324348-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1519886707839-0').addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1489053324348-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053324348-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1519886707839-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519886707839-0'); });
</script>
</div>
</div>
</div>
<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>

<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot; </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 11 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/خالد فرج" target="_blank">خالد فرج</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3268702');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/35893041523633368.jpg" class="article-img" alt="جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot;" title="جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot;">
<p class="alt-image">جومانا مراد</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"><p>في تطور جديد لقضية الفنانة السورية جومانا مراد، ضد "الأخوين نعمو"، أمير، وصفوان، قضت محكمة دبي، بتاريخ 3 أبريل الجاري، بملاحقتهما محليًا ودوليًا، وضبطهما وإحضارهما إلى النيابة العامة، ومخاطبة السلطات السورية، لتسليمهما.. ومن ثم تنفيذ الأحكام الصادرة ضدهما، في قضايا نصب واختلاس.</p>
<p>وجاء نص حكم المحكمة كالآتي: "نأمر بإلقاء القبض على المتهمين الأول أمير مصطفى نعمو- سوري الجنسية، والمتهم الثاني محمد صفوان مصطفى نعمو- سوري الجنسية، وإحضارهما إلى النيابة العامة فور ضبطهما، وفي سبيل تنفيذ الأمر يتم ملاحقتهما محليًا ودوليًا".</p>
<p>يذكر أن المتهمين، المنتج أمير نعمو، وشقيقه صفوان نعمو، قد قاما بالحصول على مبالغ مالية، من الفنانة جومانا مراد، على 5 دفعات، يقدر مجموعها بـ"2,400,000" دولار أمريكي، نظير الاشتراك في إنتاج الجزء الثاني، من مسلسل "مدرسة الحب"، ثم هرب "الأخوان نعمو" خارج دولة الإمارات، وتحديدًا إلى موطنهما سوريا، ومعهما الأموال ونسخ العمل الدرامي.</p>
<p>أما جومانا مراد، فقد التزمت الصمت تمامًا، طوال سير القضية، تاركة الكلمة النهائية، للقضاء الإماراتي، والذي أنصفها، حيث تولى زوجها الدكتور ربيع بسيسو، كل الأمور القانونية، منذ رفع الدعوى وحتى الآن.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/8926265801523633365.jpg" alt="" /></p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/إلقاء القبض" target="_blank">إلقاء القبض</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/السلطات السورية" target="_blank">السلطات السورية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/القبض على" target="_blank">القبض على</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/النيابة العامة" target="_blank">النيابة العامة</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/تنفيذ الأحكام" target="_blank">تنفيذ الأحكام</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/حكم المحكمة" target="_blank">حكم المحكمة</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/دولة الإمارات" target="_blank">دولة الإمارات</a>
</li>
 <li class="tags-li">
<a href="https://www.elwatannews.com/search/news/قضايا نصب" target="_blank">قضايا نصب</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/مبالغ مالية" target="_blank">مبالغ مالية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/أبريل" target="_blank">أبريل</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/جومانا مراد" target="_blank">جومانا مراد</a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">



 

<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="head-i-frame">
<h3>أخبار متعلقة</h3>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2558403">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/8244303301500117755.jpg" alt="جومانا مراد تخضع لجلسة تصوير بلمسات مصرية" title="جومانا مراد تخضع لجلسة تصوير بلمسات مصرية" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">جومانا مراد تخضع لجلسة تصوير بلمسات مصرية<br></h1>

</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/3134885">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/16310332531520264654.jpg" alt="بالمستندات| حكم بالسجن لمنتج &quot;مدرسة الحب&quot; لصالح جومانا مراد" title="بالمستندات| حكم بالسجن لمنتج &quot;مدرسة الحب&quot; لصالح جومانا مراد" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">بالمستندات| حكم بالسجن لمنتج &quot;مدرسة الحب&quot; لصالح جومانا مراد<br></h1>

</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/3152477">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/1594524711520715703.jpg" alt="بالفيديو والصور| الإنتربول يلاحق منتجا &quot;مدرسة الحب&quot; بسبب جومانا مراد" title="بالفيديو والصور| الإنتربول يلاحق منتجا &quot;مدرسة الحب&quot; بسبب جومانا مراد" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">بالفيديو والصور| الإنتربول يلاحق منتجا &quot;مدرسة الحب&quot; بسبب جومانا مراد<br></h1>

</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/3227929">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/8244303301500117755.jpg" alt="&quot;تجميل وخطف واعتزال&quot;..مواقف أثارت الجدل لـ&quot;جومانا مراد&quot;" title="&quot;تجميل وخطف واعتزال&quot;..مواقف أثارت الجدل لـ&quot;جومانا مراد&quot;" class="img-related-topic">
<h1 class="related-topic_title1" style="width:90%;text-align: justify;">&quot;تجميل وخطف واعتزال&quot;..مواقف أثارت الجدل لـ&quot;جومانا مراد&quot;<br></h1>

</a>
</div>
<div class="clear"></div>
</div>







<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3268702" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://sport.elwatannews.com/ar/1/2/402184?sm=true" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1523619781.jpg" width="300" height="85" alt="قرعة مواجهات «نصف نهائي الأبطال»" title="قرعة مواجهات «نصف نهائي الأبطال»" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268780">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4758400871500413993.jpg" alt="انفوجرافيك| التفاصيل الكاملة لخطة الطروحات الحكومية في البورصة" title="انفوجرافيك| التفاصيل الكاملة لخطة الطروحات الحكومية في البورصة" class="img-in-mostread">
<div class="h_list">
<h3>
انفوجرافيك| التفاصيل الكاملة لخطة الطروحات الحكومية في البورصة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268708">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8479391591504812188.jpg" alt="إقبال كبير من &quot;البيطريين&quot; بانتخابات التجديد النصفي في الدقهلية" title="إقبال كبير من &quot;البيطريين&quot; بانتخابات التجديد النصفي في الدقهلية" class="img-in-mostread">
<div class="h_list">
<h3>
إقبال كبير من &quot;البيطريين&quot; بانتخابات التجديد النصفي في الدقهلية </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268681">
 <img src="https://watanimg.elwatannews.com/image_archive/312x224/17406867421523455001.jpg" alt="ترامب عن كتاب&quot; كومي&quot;:  كاذب وشرف لي إقالته" title="ترامب عن كتاب&quot; كومي&quot;:  كاذب وشرف لي إقالته" class="img-in-mostread">
<div class="h_list">
<h3>
ترامب عن كتاب&quot; كومي&quot;: كاذب وشرف لي إقالته </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268765">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10191346251521197819.jpg" alt="تنفيذ 50 ألف و872 حكما قضائيا في المحافظات خلال 24 ساعة" title="تنفيذ 50 ألف و872 حكما قضائيا في المحافظات خلال 24 ساعة" class="img-in-mostread">
<div class="h_list">
<h3>
تنفيذ 50 ألف و872 حكما قضائيا في المحافظات خلال 24 ساعة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268732">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1473319491517517770.jpg" alt="البدوي لرئيس الوفد الجديد: سأكون سندا لك وأوصيك بشباب وسيدات الحزب" title="البدوي لرئيس الوفد الجديد: سأكون سندا لك وأوصيك بشباب وسيدات الحزب" class="img-in-mostread">
<div class="h_list">
<h3>
البدوي لرئيس الوفد الجديد: سأكون سندا لك وأوصيك بشباب وسيدات الحزب </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 517px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3268105">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/408366461523621657.jpg" alt="نصف نهائي دوري الأبطال| مواعيد مواجهتي «ليفربول وروما» و«بايرن ميونيخ وريال مدريد»" title="نصف نهائي دوري الأبطال| مواعيد مواجهتي «ليفربول وروما» و«بايرن ميونيخ وريال مدريد»" class="img-in-mostread">
<div class="h_list">
<h3>
نصف نهائي دوري الأبطال| مواعيد مواجهتي «ليفربول وروما» و«بايرن ميونيخ وريال مدريد» </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267877">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11793371531520792506.jpg" alt="تعرف على المستندات المطلوبة للحصول على قرض &quot;مستورة&quot; من &quot;بنك ناصر&quot;" title="تعرف على المستندات المطلوبة للحصول على قرض &quot;مستورة&quot; من &quot;بنك ناصر&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
تعرف على المستندات المطلوبة للحصول على قرض &quot;مستورة&quot; من &quot;بنك ناصر&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267613">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20441750541522133519.jpg" alt="النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot;" title="النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3266986">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12191014661523556776.jpg" alt="الصناعات الخشبية بلمسة أنثوية: النجارة للستات" title="الصناعات الخشبية بلمسة أنثوية: النجارة للستات" class="img-in-mostread">
<div class="h_list">
<h3>
الصناعات الخشبية بلمسة أنثوية: النجارة للستات </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267010">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13930268341523557175.jpg" alt="ديكورات منزلية من الصدف لأصحاب الذوق الرفيع: أجمل وأرخص" title="ديكورات منزلية من الصدف لأصحاب الذوق الرفيع: أجمل وأرخص" class="img-in-mostread">
<div class="h_list">
<h3>
ديكورات منزلية من الصدف لأصحاب الذوق الرفيع: أجمل وأرخص </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
 <a href="https://www.elwatannews.com/news/details/3267472#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9921220021517923961.jpg" alt="عامل يلقي زجاجة &quot;مولوتوف&quot; على مترو الزهراء انتقاما من صراف التذاكر" title="عامل يلقي زجاجة &quot;مولوتوف&quot; على مترو الزهراء انتقاما من صراف التذاكر" class="img-in-mostread">
<div class="h_list">
<h3>عامل يلقي زجاجة &quot;مولوتوف&quot; على مترو الزهراء انتقاما من صراف التذاكر</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267505#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18487025671523564108.jpg" alt="إعلامي لإيهاب جلال: &quot;كان يوم أسود لما دخلت الزمالك&quot;" title="إعلامي لإيهاب جلال: &quot;كان يوم أسود لما دخلت الزمالك&quot;" class="img-in-mostread">
<div class="h_list">
<h3>إعلامي لإيهاب جلال: &quot;كان يوم أسود لما دخلت الزمالك&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267238#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19444752051523542550.jpg" alt="بعد 6 أيام تحريات.. حل لغز &quot;أشلاء القمامة&quot; والجاني: لحظة شيطان" title="بعد 6 أيام تحريات.. حل لغز &quot;أشلاء القمامة&quot; والجاني: لحظة شيطان" class="img-in-mostread">
<div class="h_list">
<h3>بعد 6 أيام تحريات.. حل لغز &quot;أشلاء القمامة&quot; والجاني: لحظة شيطان</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267403#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15077865681523569567.jpg" alt="بالفيديو| ساحر يقطع ذراعه على الهواء مباشرة" title="بالفيديو| ساحر يقطع ذراعه على الهواء مباشرة" class="img-in-mostread">
<div class="h_list">
<h3>بالفيديو| ساحر يقطع ذراعه على الهواء مباشرة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267490#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10771063511523579567.jpg" alt="مصور يروي لـ&quot;الوطن&quot; حكاية صورة التقطها منذ 33 عاما: تحولت لأيقونة حرب لبنان" title="مصور يروي لـ&quot;الوطن&quot; حكاية صورة التقطها منذ 33 عاما: تحولت لأيقونة حرب لبنان" class="img-in-mostread">
<div class="h_list">
<h3>مصور يروي لـ&quot;الوطن&quot; حكاية صورة التقطها منذ 33 عاما: تحولت لأيقونة حرب لبنان</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267460#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8721486661523569353.jpg" alt="عمرو دياب لجمهوره في حفل &quot;الماسة&quot;: &quot;هو أنا عملت غير برج الحوت&quot;" title="عمرو دياب لجمهوره في حفل &quot;الماسة&quot;: &quot;هو أنا عملت غير برج الحوت&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عمرو دياب لجمهوره في حفل &quot;الماسة&quot;: &quot;هو أنا عملت غير برج الحوت&quot;</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267562#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6603067361523442567.jpg" alt="&quot;الري&quot; تحذّر الفلاحين زارعي محاصيل الأرز والموز والقصب المخالفين" title="&quot;الري&quot; تحذّر الفلاحين زارعي محاصيل الأرز والموز والقصب المخالفين" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الري&quot; تحذّر الفلاحين زارعي محاصيل الأرز والموز والقصب المخالفين</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267535#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7352804481495821409.jpg" alt="طالب ثانوي يلجأ لـ&quot;الحوت الأزرق&quot; لمروره بأزمة نفسية بأسيوط" title="طالب ثانوي يلجأ لـ&quot;الحوت الأزرق&quot; لمروره بأزمة نفسية بأسيوط" class="img-in-mostread">
<div class="h_list">
<h3>طالب ثانوي يلجأ لـ&quot;الحوت الأزرق&quot; لمروره بأزمة نفسية بأسيوط</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267799#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12744129231471204243.jpg" alt="تحقيقات النيابة: 6 آلاف جنيه أسبوعيا لكل أمين شرطة في &quot;عصابة الأميرية&quot;" title="تحقيقات النيابة: 6 آلاف جنيه أسبوعيا لكل أمين شرطة في &quot;عصابة الأميرية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>تحقيقات النيابة: 6 آلاف جنيه أسبوعيا لكل أمين شرطة في &quot;عصابة الأميرية&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267613#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20441750541522133519.jpg" alt="النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot;" title="النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>النيابة: 10 أمناء شرطة &quot;سربوا&quot; معلومات أمنية لتجار مخدرات بـ&quot;الأميرية&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267454#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8539609731514240335.jpg" alt="عضو &quot;القوى العاملة&quot; بالبرلمان: أعلى معاش في مصر لا يتجاوز 2400 جنيه" title="عضو &quot;القوى العاملة&quot; بالبرلمان: أعلى معاش في مصر لا يتجاوز 2400 جنيه" class="img-in-mostread">
<div class="h_list">
<h3>عضو &quot;القوى العاملة&quot; بالبرلمان: أعلى معاش في مصر لا يتجاوز 2400 جنيه</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3267466#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14980846381523574685.jpg" alt="جورج وسوف مشيدا ببشار الأسد: &quot;رئيسنا مش هنلاقي أحسن منه&quot;" title="جورج وسوف مشيدا ببشار الأسد: &quot;رئيسنا مش هنلاقي أحسن منه&quot;" class="img-in-mostread">
<div class="h_list">
<h3>جورج وسوف مشيدا ببشار الأسد: &quot;رئيسنا مش هنلاقي أحسن منه&quot;</h3>
</div>
</a>
 </div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">

<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>

</div>
</div>

<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>

</div>

<input type="hidden" id="news_item_id" value="3268702" />
<input type="hidden" id="news_item_title" value="جومانا مراد تلاحق &quot;الأخوين نعمو&quot; دوليا بعد هروبهما بـ&quot;مدرسة الحب&quot;" />
<input type="hidden" id="news_item_tags" value="إلقاء القبض,السلطات السورية,القبض على,النيابة العامة,تنفيذ الأحكام,حكم المحكمة,دولة الإمارات,قضايا نصب,مبالغ مالية,أبريل,جومانا مراد" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3268702}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3268702},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="yellow-area"></div>
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<h3><a id="breaking-news-alert" class="breaking-left-h3"></a></h3>
</div>
<span id="close-breaking-news"><img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" /></span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js"></script>

<script>!function (d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
         if (!d.getElementById(id)) {
             js = d.createElement(s);
             js.id = id;
             js.src = p + "://platform.twitter.com/widgets.js";
             fjs.parentNode.insertBefore(js, fjs);
         }
     }(document, "script", "twitter-wjs");</script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
