<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | المحافظات | عاجل| انقلاب قطار في كفر الشيخ</title>
<meta name="description" content="قال مصدر بهيئة السكة الحديد في كفر الشيخ، إن القطار المتجه من كفر الشيخ إلى بيلا، انقلب بعدما انحرف عن مساره عند قرية أبو تمادة التابعة لكفر الشيخ، ولم يتسنى ال" />
<meta name="keywords" content="بكفر الشيخ,سيارات الاسعاف,نقل المصابين,هيئة السكة الحديد,اصابات,كفر الشيخ,قطار بكفر الشيخ" />
<meta property="og:title" content="عاجل| انقلاب قطار في كفر الشيخ" />
<meta property="og:description" content="قال مصدر بهيئة السكة الحديد في كفر الشيخ، إن القطار المتجه من كفر الشيخ إلى بيلا، انقلب بعدما انحرف عن مساره عند قرية أبو تمادة التابعة لكفر الشيخ، ولم يتسنى ال" />
<meta name="twitter:description" content="">
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-04-18T17:36:14+02:00" />
<meta property="article:modified_time" content="2019-04-18T17:43:49+02:00" />
<meta property="article:author" content="سمر عبد الرحمن" />
<meta property="article:tag" content="بكفر الشيخ" />
<meta property="article:tag" content="سيارات الاسعاف" />
<meta property="article:tag" content="نقل المصابين" />
<meta property="article:tag" content="هيئة السكة الحديد" />
<meta property="article:tag" content="اصابات" />
<meta property="article:tag" content="كفر الشيخ" />
<meta property="article:tag" content="قطار بكفر الشيخ" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4118284" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4118284">
<meta property="og:url" content="https://www.elwatannews.com/news/details/4118284" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/605966741555601486.jpg" />
<meta property="twitter:image" content="https://watanimg.elwatannews.com/image_archive/648x316/605966741555601486.jpg" />
<meta property="og:site_name" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="twitter:card" content="summary_large_image">

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content='dmc1q5o2tey60secy' />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.elwatannews.com/assets/css/style.css?hkdjdgsdda">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.elwatannews.com/assets/js/jquery.steps.js"></script>
<script src="https://www.elwatannews.com/assets/js/main.js?Sdfds"></script>
<script src="https://www.elwatannews.com/assets/js/calendar.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery.validate.js"></script>
<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
      });
    </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {

                        googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
            googletag.defineSlot('/206696744/DFP_ManaLab/DFP_ManaLab_ElWatan_1x1', [1, 1], 'div-gpt-ad-1542543423605-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>


<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:695845,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
 <ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">


<img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />
</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">مصر</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
 <a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/60">فن وثقافة</a>
</li>
 <li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                var query = encodeURI($('.input-search').val());
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/4118284", scrape: true}, function (data) {
            console.log(data);
        });
    </script>
<style>
        .modal2 .close2 {
            position: relative;
            z-index: 9999;
            background-color: red;
            color: white;
            border: unset;
        }
    </style>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">




<div id='div-gpt-ad-1552923802426-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552923802426-0'); });
            </script>
</div>
</div>
</div>



<script>
        $(".close2").click(function(){

            $(this).hide();
            $(".modal2").hide();

        });

        /*the time of  the otp will take to be closed */
        setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

    </script>
<script>

        if( $('#em').html()== 0 ) {
            $(".close2").css("display","none")

        }
        else {
            $(".close2").css("display","block")
        }
    </script>
<script type="text/javascript">
        /*time to start the modal*/
        startmodal(35000,70000);
    </script>
<div class="main-view-inner" style="position: relative;">

<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">





<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.jpg" />
</a>

</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="4118284" class="load_more">

<div class="article-bread-cramp">
<ul>
<li>
<a href="/">
الرئيسية
</a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/section/147">
المحافظات </a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/subsection/158">
كفر الشيخ </a>
</li>
</ul>
</div>

<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">عاجل| انقلاب قطار في كفر الشيخ </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">05:36 م | الخميس 18 أبريل 2019</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/سمر عبد الرحمن" target="_blank">سمر عبد الرحمن</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/4118284');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>

<img src="https://watanimg.elwatannews.com/image_archive/648x316/605966741555601486.jpg" class="article-img" alt="عاجل| انقلاب قطار في كفر الشيخ" title="عاجل| انقلاب قطار في كفر الشيخ">
<p class="alt-image">سقوط قطار بكفر الشيخ على جانبيه</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">



<div id="player-5c052be826d2330001be2a3c"></div>
<script>
                    (function() {
                        window.srAsyncInit = function() {
                            SR("player-5c052be826d2330001be2a3c", {
                                "playerId": "5c052be826d2330001be2a3c",
                                "apiKey": "5bf5295ae1e67a0001000001",
                                "version": "1.0",
                                "macros": {
                                    "rand": Math.random().toString()
                                }
                            });
                        };

                        (function(d, s, id){
                            var js, srjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://player.vidmatic.tv/blade/sr.bladex.js";
                            srjs.parentNode.insertBefore(js, srjs);
                        }(document, "script", "bladex-jssdk"));
                    })();
                </script>
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/2490549" title="بالصور| خروج قطار عن القضبان بكفر الشيخ" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/18762352001504644032.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/18762352001504644032.jpg" alt="بالصور| خروج قطار عن القضبان بكفر الشيخ" title="بالصور| خروج قطار عن القضبان بكفر الشيخ">
</div>
<div class="desc">
<p>بالصور| خروج قطار عن القضبان بكفر الشيخ</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/2257540" title="بالصور| وزير النقل يستقل قطار الدرجة الثالثة في جولة بكفر الشيخ" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/15095697781498660208.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/15095697781498660208.jpg" alt="بالصور| وزير النقل يستقل قطار الدرجة الثالثة في جولة بكفر الشيخ" title="بالصور| وزير النقل يستقل قطار الدرجة الثالثة في جولة بكفر الشيخ">
</div>
<div class="desc">
<p>بالصور| وزير النقل يستقل قطار الدرجة الثالثة في جولة بكفر الشيخ</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/1651641" title="مصرع مواطن دهسا تحت عجلات قطار بيلا بكفر الشيخ" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/14385418821479491787.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/14385418821479491787.jpg" alt="مصرع مواطن دهسا تحت عجلات قطار بيلا بكفر الشيخ" title="مصرع مواطن دهسا تحت عجلات قطار بيلا بكفر الشيخ">
</div>
<div class="desc">
<p>مصرع مواطن دهسا تحت عجلات قطار بيلا بكفر الشيخ</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/1254039" title="شاب يفقد ساقيه وذراعه اليمنى في حادث قطار بكفر الشيخ" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/3729613461465850857.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/3729613461465850857.jpg" alt="شاب يفقد ساقيه وذراعه اليمنى في حادث قطار بكفر الشيخ" title="شاب يفقد ساقيه وذراعه اليمنى في حادث قطار بكفر الشيخ">
</div>
<div class="desc">
<p>شاب يفقد ساقيه وذراعه اليمنى في حادث قطار بكفر الشيخ</p>
</div>
</a>
 </li>
</ul>
</div>
</section>
<p class="p-description"><p>قال مصدر بهيئة السكة الحديد في كفر الشيخ، إن القطار المتجه من كفر الشيخ إلى بيلا، انقلب بعدما انحرف عن مساره عند قرية أبو تمادة، ولم يتسنى التأكد من وقوع إصابات من عدمه.</p>
<p>وأضاف المصدر لـ"الوطن"، أن قيادات الشرطة والمحافظة انتقلت إلى مكان الحادث، فضلاً عن انتقال سيارات الإسعاف.</p>
<p>وسنوافيكم بالتفاصيل.</p>
<p>&nbsp;</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/بكفر الشيخ" target="_blank"><h3>بكفر الشيخ</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/سيارات الاسعاف" target="_blank"><h3>سيارات الاسعاف</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/نقل المصابين" target="_blank"><h3>نقل المصابين</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/هيئة السكة الحديد" target="_blank"><h3>هيئة السكة الحديد</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/اصابات" target="_blank"><h3>اصابات</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/كفر الشيخ" target="_blank"><h3>كفر الشيخ</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/قطار بكفر الشيخ" target="_blank"><h3>قطار بكفر الشيخ</h3></a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>

<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script>
                    (function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
                        js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-224","spk-wi-224");
                </script>
<div class="speakol-widget" id="spk-wi-224"></div>
</div>

<div>
<div class="clear"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/4118284" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4118284">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://sport.elwatannews.com/news/details/1/587842" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1555579804.jpg" width="300" height="85" alt="9 غيابات من العيار الثقيل في الأهلي أمام بيراميدز" title="9 غيابات من العيار الثقيل في الأهلي أمام بيراميدز" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>



<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118378">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5307822301477564888.jpg" alt="إبراهيم فايق مشيدا بالزمالك أمام الإسماعيليِ: بيعمل كل حاجة بأقل مجهود" title="إبراهيم فايق مشيدا بالزمالك أمام الإسماعيليِ: بيعمل كل حاجة بأقل مجهود" class="img-in-mostread">
<div class="h_list">
<h3>
إبراهيم فايق مشيدا بالزمالك أمام الإسماعيليِ: بيعمل كل حاجة بأقل مجهود </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118286">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7041875541547885897.jpg" alt="حرب باردة بين ياسمين عبد العزيز ومي عز الدين بسبب دراما رمضان" title="حرب باردة بين ياسمين عبد العزيز ومي عز الدين بسبب دراما رمضان" class="img-in-mostread">
<div class="h_list">
<h3>
حرب باردة بين ياسمين عبد العزيز ومي عز الدين بسبب دراما رمضان </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118348">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17071406501555603534.jpg" alt=" عزيز مرقه عن عدم غنائه باللهجة المصرية: الموسيقى لغة الجميع" title=" عزيز مرقه عن عدم غنائه باللهجة المصرية: الموسيقى لغة الجميع" class="img-in-mostread">
<div class="h_list">
<h3>
 عزيز مرقه عن عدم غنائه باللهجة المصرية: الموسيقى لغة الجميع </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118380">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8732459791530205772.jpg" alt="مصطفى بكري: مصر أفشلت صفقة القرن" title="مصطفى بكري: مصر أفشلت صفقة القرن" class="img-in-mostread">
<div class="h_list">
<h3>
مصطفى بكري: مصر أفشلت صفقة القرن </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118376">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3165345551555604542.jpg" alt="بعد قليل.. بدء حفل ختام مهرجان &quot;إبداع 7&quot; في جامعة القاهرة" title="بعد قليل.. بدء حفل ختام مهرجان &quot;إبداع 7&quot; في جامعة القاهرة" class="img-in-mostread">
<div class="h_list">
<h3>
بعد قليل.. بدء حفل ختام مهرجان &quot;إبداع 7&quot; في جامعة القاهرة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4118092">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8919767621555596200.jpg" alt="فيديو| عربي يستأجر &quot;مول&quot; ليتسوق بمفرده.. ومعلق: المفروض المول ييجي له" title="فيديو| عربي يستأجر &quot;مول&quot; ليتسوق بمفرده.. ومعلق: المفروض المول ييجي له" class="img-in-mostread">
<div class="h_list">
<h3>
فيديو| عربي يستأجر &quot;مول&quot; ليتسوق بمفرده.. ومعلق: المفروض المول ييجي له </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="4118290">
<a href="https://www.elwatannews.com/news/details/4118290" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2392741291555591590.jpg" alt="خطوة بخطوة.. كيفية الإدلاء بصوتك في الاستفتاء" title="خطوة بخطوة.. كيفية الإدلاء بصوتك في الاستفتاء" class="img-in-mostread">
<div class="h_list">
<h3>
خطوة بخطوة.. كيفية الإدلاء بصوتك في الاستفتاء </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4117904">
<a href="https://www.elwatannews.com/news/details/4117904" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9733354791555589266.jpg" alt="&quot;س و ج&quot;.. كل ما تريد معرفته عن أبرز مواد التعديلات الدستورية" title="&quot;س و ج&quot;.. كل ما تريد معرفته عن أبرز مواد التعديلات الدستورية" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;س و ج&quot;.. كل ما تريد معرفته عن أبرز مواد التعديلات الدستورية </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4117774">
<a href="https://www.elwatannews.com/news/details/4117774" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1867439931551612894.jpg" alt="9 خطوات لاستخراج بدل فاقد لبطاقة التموين" title="9 خطوات لاستخراج بدل فاقد لبطاقة التموين" class="img-in-mostread">
<div class="h_list">
<h3>
9 خطوات لاستخراج بدل فاقد لبطاقة التموين </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4116870">
<a href="https://www.elwatannews.com/news/details/4116870" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16055299891555528521.jpg" alt="«التحطيب».. الفن الفرعونى ينتظر تشكيل الاتحاد النوعى" title="«التحطيب».. الفن الفرعونى ينتظر تشكيل الاتحاد النوعى" class="img-in-mostread">
<div class="h_list">
<h3>
«التحطيب».. الفن الفرعونى ينتظر تشكيل الاتحاد النوعى </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4117124/صلاح-عامل-مشترك-لاعبون-عرب-في-نصف-نهائي-الأبطال-لعامين-على-التوالي#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14124788211555552035.jpg" alt="&quot;صلاح عامل مشترك&quot;.. لاعبون عرب في نصف نهائي الأبطال لعامين على التوالي" title="&quot;صلاح عامل مشترك&quot;.. لاعبون عرب في نصف نهائي الأبطال لعامين على التوالي" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;صلاح عامل مشترك&quot;.. لاعبون عرب في نصف نهائي الأبطال لعامين على التوالي </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4116872">
<a href="https://www.elwatannews.com/news/details/4116872" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1000460221555528524.jpg" alt="«آخر صنايعية القبقاب»: صحى ويحمى من الروماتويد وبـ15 جنيهاً" title="«آخر صنايعية القبقاب»: صحى ويحمى من الروماتويد وبـ15 جنيهاً" class="img-in-mostread">
<div class="h_list">
<h3>
«آخر صنايعية القبقاب»: صحى ويحمى من الروماتويد وبـ15 جنيهاً </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId=""></div>
<div class="getId" style="display: none" postId=""></div>
<div class="getId" style="display: none" postId="4116622"></div>
<div class="getId" style="display: none" postId="4116394"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4117202#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9769942271554227747.jpg" alt="الحكومة تنفي &quot;إجازة الاستفتاء&quot;: شائعات هدفها البلبة" title="الحكومة تنفي &quot;إجازة الاستفتاء&quot;: شائعات هدفها البلبة" class="img-in-mostread">
<div class="h_list">
<h3>الحكومة تنفي &quot;إجازة الاستفتاء&quot;: شائعات هدفها البلبة</h3>
 </div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4117294#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13257496781554898297.jpg" alt="السيسي يوقع على قانون الدفع غير النقدي" title="السيسي يوقع على قانون الدفع غير النقدي" class="img-in-mostread">
<div class="h_list">
<h3>السيسي يوقع على قانون الدفع غير النقدي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116900#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16559687001490550467.jpg" alt="&quot;ومن الحب ما قتل&quot;.. عاطل يخنق أمه حتى الموت ويطعن أباه بسبب حبيبته" title="&quot;ومن الحب ما قتل&quot;.. عاطل يخنق أمه حتى الموت ويطعن أباه بسبب حبيبته" class="img-in-mostread">
<div class="h_list">
<h3>&quot;ومن الحب ما قتل&quot;.. عاطل يخنق أمه حتى الموت ويطعن أباه بسبب حبيبته</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116488#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11572079971555254680.jpg" alt="حظك اليوم الخميس 18-4-2019 برج الميزان على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج الميزان على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج الميزان على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116512#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4069350711552922843.jpg" alt="حظك اليوم الخميس 18-4-2019 برج الجدي على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج الجدي على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج الجدي على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116522#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4363537141552925517.jpg" alt="حظك اليوم الخميس 18-4-2019 برج الدلو على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج الدلو على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج الدلو على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116496#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13431618651555251188.jpg" alt="حظك اليوم الخميس 18-4-2019 برج القوس على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج القوس على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج القوس على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4117116#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12664993351555547503.jpg" alt="ناهد السباعي تعترض على أغنية محمد رمضان: &quot;آخر ملك بمصر جدي فريد شوقي&quot;" title="ناهد السباعي تعترض على أغنية محمد رمضان: &quot;آخر ملك بمصر جدي فريد شوقي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>ناهد السباعي تعترض على أغنية محمد رمضان: &quot;آخر ملك بمصر جدي فريد شوقي&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116198#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19158298181552751947.jpg" alt="حظك اليوم الخميس 18-4-2019 برج السرطان على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج السرطان على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج السرطان على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
 <div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4116508#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19234145241552586384.jpg" alt="حظك اليوم الخميس 18-4-2019 برج العقرب على الصعيد المهني والعاطفي" title="حظك اليوم الخميس 18-4-2019 برج العقرب على الصعيد المهني والعاطفي" class="img-in-mostread">
<div class="h_list">
<h3>حظك اليوم الخميس 18-4-2019 برج العقرب على الصعيد المهني والعاطفي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>

</div>

<input type="hidden" id="news_item_id" value="4118284" />
<input type="hidden" id="news_item_title" value="عاجل| انقلاب قطار في كفر الشيخ" />
<input type="hidden" id="news_item_tags" value="بكفر الشيخ,سيارات الاسعاف,نقل المصابين,هيئة السكة الحديد,اصابات,كفر الشيخ,قطار بكفر الشيخ" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 4118284}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 4118284},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4118284"
  },
  "headline": "عاجل| انقلاب قطار في كفر الشيخ",
  "image": [
    "https://watanimg.elwatannews.com/image_archive/300x300/605966741555601486.jpg",
    "https://watanimg.elwatannews.com/image_archive/417x248/605966741555601486.jpg",
    "https://watanimg.elwatannews.com/image_archive/648x316/605966741555601486.jpg"
   ],
  "datePublished": "2019-04-18T17:36:14+02:00",
  "dateModified": "2019-04-18T17:43:49+02:00",
  "author": {
    "@type": "Person",
    "name": "سمر عبد الرحمن"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "قال مصدر بهيئة السكة الحديد في كفر الشيخ، إن القطار المتجه من كفر الشيخ إلى بيلا، انقلب بعدما انحرف عن مساره عند قرية أبو تمادة التابعة لكفر الشيخ، ولم يتسنى ال",
  "articleBody": "&lt;p&gt;قال مصدر بهيئة السكة الحديد في كفر الشيخ، إن القطار المتجه من كفر الشيخ إلى بيلا، انقلب بعدما انحرف عن مساره عند قرية أبو تمادة، ولم يتسنى التأكد من وقوع إصابات من عدمه.&lt;/p&gt;
&lt;p&gt;وأضاف المصدر لـ&quot;الوطن&quot;، أن قيادات الشرطة والمحافظة انتقلت إلى مكان الحادث، فضلاً عن انتقال سيارات الإسعاف.&lt;/p&gt;
&lt;p&gt;وسنوافيكم بالتفاصيل.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;"
}
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="مصر">مصر</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/60" title="فن وثقافة">فن وثقافة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/6" title="سيارات">سيارات</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
 جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>


<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript"> $bos("Brid_39680733", {"id":"7766","width":"480","height":"270"}); </script>
</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>


<script src="https://www.elwatannews.com/assets/js/jquery-ui.min.js"></script>
<script type="text/javascript">
// Timer Counter
function makeTimer() {

    var endTime = new Date("31 December 2018 23:59:59 GMT+02:00");
    endTime = (Date.parse(endTime) / 1000);

    var now = new Date();
    now = (Date.parse(now) / 1000);

    var timeLeft = endTime - now;

    var days = Math.floor(timeLeft / 86400);
    var hours = Math.floor((timeLeft - (days * 86400)) / 3600);
    var minutes = Math.floor((timeLeft - (days * 86400) - (hours * 3600)) / 60);
    var seconds = Math.floor((timeLeft - (days * 86400) - (hours * 3600) - (minutes * 60)));

    if (hours < "10") {
        hours = "0" + hours;
    }
    if (minutes < "10") {
        minutes = "0" + minutes;
    }
    if (seconds < "10") {
        seconds = "0" + seconds;
    }

    $("#egypt-days").html(days + "<span style='display: block;'>يوم</span>");
    $("#egypt-hours").html( hours + "<i> </i>" + "<span style='display: block';>ساعة</span>");
    $("#egypt-minutes").html(minutes + "<span style='display: block';>دقيقة</span>");
    // $("#seconds").html(seconds + "<span>Seconds</span>");

}

setInterval(function () {
    makeTimer();
}, 1000);
 </script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/94445/tag"></script>
</body>
</html>
