<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta charset="UTF-8" />
<title>الإحصاء في اليوم العالمي للإقلاع عن التدخين: 17.3% من المصريين مدخنون - مصر - الوطن</title>
<meta name="description" content="أصدر الجهاز المركزي للتعبئة العامة والإحصاء اليوم  الأحد الموافق      31  /  5 / 2020 بياناً صحفياً بمناسبة الاحتفال باليوم العالمي للإقلاع عن التدخين والذي تُن" />
<meta name="keywords" content="الاقلاع عن التدخين,الجهاز المركزى,المدخنين,السجائر,الشيشة" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4805012" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4805012" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4805012" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4805012" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="الوطن">
<meta property="og:title" content="الإحصاء في اليوم العالمي للإقلاع عن التدخين: 17.3% من المصريين مدخنون" />
<meta property="og:description" content="أصدر الجهاز المركزي للتعبئة العامة والإحصاء اليوم  الأحد الموافق      31  /  5 / 2020 بياناً صحفياً بمناسبة الاحتفال باليوم العالمي للإقلاع عن التدخين والذي تُن" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/11404439851584737351.jpg" />
<meta property="twitter:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/11404439851584737351.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-05-31T11:10:32+02:00" />
<meta property="article:modified_time" content="2020-05-31T11:10:32+02:00" />
<meta property="article:author" content="الوطن" />
<meta property="article:tag" content="الاقلاع عن التدخين" />
<meta property="article:tag" content="الجهاز المركزى" />
<meta property="article:tag" content="المدخنين" />
<meta property="article:tag" content="السجائر" />
<meta property="article:tag" content="الشيشة" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ertqerqwre">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="yBB122GXuTNew6fXa2uv08597xVRHBiRs9f1uzzO" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}



@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
    right: 0;
    left: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1200px) {
    .corona-counter-con {
        right: 0;
        left: 0;
    }
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
 <a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات

</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805129">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17489346391584447985.jpg" alt="الري تُشدد إجراءاتها الاحترازية.. ودخول الوزارة دون كمامة ممنوع" />
<h3>
الري تُشدد إجراءاتها الاحترازية.. ودخول الوزارة دون كمامة ممنوع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805081">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7106622571590917362.jpg" alt="كمامة وتباعد اجتماعي.. موظفو الطيران ملتزمون بخطة التعايش مع كورونا" />
<h3>
كمامة وتباعد اجتماعي.. موظفو الطيران ملتزمون بخطة التعايش مع كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805015">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14853085511590655773.jpg" alt="الري: متابعة مستمرة لسقوط الأمطار في أعالي النيل" />
<h3>
الري: متابعة مستمرة لسقوط الأمطار في أعالي النيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805114">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7227716351587935818.jpg" alt="الصحة: منقدرش نحدد موعد ذروة كورونا.. ونتعشم تكون دلوقتي" />
<h3>
الصحة: منقدرش نحدد موعد ذروة كورونا.. ونتعشم تكون دلوقتي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803959">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1285945201590865081.jpg" alt="وزير الصحة الأسبق: ارتفاع معدل الإصابات بـ&quot;كورونا&quot; بسبب زيادة فحوصات الـ PCR" />
<h3>
وزير الصحة الأسبق: ارتفاع معدل الإصابات بـ&quot;كورونا&quot; بسبب زيادة فحوصات الـ PCR
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803971">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2777030581590865318.jpg" alt="كلهم منسي..الشهيد يحيى حسن.. &quot;صائد التكفيريين&quot;" />
<h3>
كلهم منسي..الشهيد يحيى حسن.. &quot;صائد التكفيريين&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4802822">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/497712401590840663.jpg" alt="بعد انتهاء تطوير حدائقها.. تعرف على التاريخ المعماري للقناطر الخيرية" />
<h3>
بعد انتهاء تطوير حدائقها.. تعرف على التاريخ المعماري للقناطر الخيرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804718">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11124649381590577853.jpg" alt="رحلة بحث المواطنين عن أدوية الفيتامينات.. والصيادلة: الناس بيخزنوها" />
<h3>
رحلة بحث المواطنين عن أدوية الفيتامينات.. والصيادلة: الناس بيخزنوها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805048">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/743711001589718939.jpg" alt="مصادر: تخصيص 25% من المقاعد الفردية للمرأة في قانون الانتخابات" />
<h3>
مصادر: تخصيص 25% من المقاعد الفردية للمرأة في قانون الانتخابات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804922">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3303239841589805078.jpg" alt="النواب يستعد لإضافة الأطقم الطبية المتوفية بكورونا لصندوق الشهداء" />
<h3>
النواب يستعد لإضافة الأطقم الطبية المتوفية بكورونا لصندوق الشهداء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804862">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6439565921584437893.jpg" alt="وكيل البرلمان يكشف تطورات الحالة الصحية للنواب المصابين بكورونا" />
<h3>
وكيل البرلمان يكشف تطورات الحالة الصحية للنواب المصابين بكورونا
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804847">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3303239841589805078.jpg" alt="نائب: مبادرات أزمة كورونا أظهرت الجانب الخيري والإنساني للجميع" />
<h3>
نائب: مبادرات أزمة كورونا أظهرت الجانب الخيري والإنساني للجميع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805111">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8709404461578330379.jpg" alt="الكنيسة تحيي عشية تذكار دخول العائلة المقدسة أرض مصر الليلة" />
<h3>
الكنيسة تحيي عشية تذكار دخول العائلة المقدسة أرض مصر الليلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805075">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/17247474461509386985.jpg" alt="الأنبا دوماديوس يلقي عظة الأحد عبر قنوات المتحدة" />
<h3>
الأنبا دوماديوس يلقي عظة الأحد عبر قنوات المتحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804964">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11201528211583846358.jpg" alt="44 يوما على انطلاقها.. ماذا قدمت الأوقاف في الدعوة الإلكترونية؟" />
<h3>
44 يوما على انطلاقها.. ماذا قدمت الأوقاف في الدعوة الإلكترونية؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803527">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8886613571539766639.jpg" alt="في ذكراه.. قصة &quot;يونياس&quot; أحد الرسل الـ70 للمسيح" />
<h3>
في ذكراه.. قصة &quot;يونياس&quot; أحد الرسل الـ70 للمسيح
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804841">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16340553621584281319.jpg" alt="جامعة القاهرة تفعّل خدمة إجراء المسحة الطبية لموظفيها" />
<h3>
جامعة القاهرة تفعّل خدمة إجراء المسحة الطبية لموظفيها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804478">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3417167211590876587.jpg" alt="الخشت يؤكد استمرار العمل بمشروع إسكان أعضاء هيئة التدريس والعاملين" />
<h3>
الخشت يؤكد استمرار العمل بمشروع إسكان أعضاء هيئة التدريس والعاملين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803932">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20531071611575290729.jpg" alt="جامعة عين شمس: 8 أبحاث على الأجهزة الطبية وتمويل من صندوق تحيا مصر" />
<h3>
جامعة عين شمس: 8 أبحاث على الأجهزة الطبية وتمويل من صندوق تحيا مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803545">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/183447521522494830.jpg" alt="جامعة النهضة: استخلاص مضادات لكورونا من الفاكهة وننتظر موافقة &quot;الصحة&quot;" />
<h3>
جامعة النهضة: استخلاص مضادات لكورونا من الفاكهة وننتظر موافقة &quot;الصحة&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804829">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19894716301581879605.jpg" alt="نقيب الأطباء: سألتقي وزيرة الصحة بعد قليل لبحث مستجدات مواجهة كورونا" />
<h3>
نقيب الأطباء: سألتقي وزيرة الصحة بعد قليل لبحث مستجدات مواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804814">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3303239841589805078.jpg" alt="نقل النواب: المستهترون بكورونا أخطر على مصر من الوباء" />
<h3>
نقل النواب: المستهترون بكورونا أخطر على مصر من الوباء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804754">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8681795641485859829.jpg" alt="مستشار سابق لترامب: إخوان قطر وراء هجوم نيويورك تايمز بحقي" />
<h3>
مستشار سابق لترامب: إخوان قطر وراء هجوم نيويورك تايمز بحقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804742">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5704766801547224518.jpg" alt="مستشفى &quot;واتس آب&quot; للعزل المنزلى للعاملين بكهرباء شمال القاهرة" />
<h3>
مستشفى &quot;واتس آب&quot; للعزل المنزلى للعاملين بكهرباء شمال القاهرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
 </li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805294">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14797523481590919725.jpg" alt="ضبط شخصين بمطروح تخصصا فى الإتجار بالمخدرات وإعادة تدويرها وبحوزتهما 82 طربة حشيش" />
<h3>
ضبط شخصين بمطروح تخصصا فى الإتجار بالمخدرات وإعادة تدويرها وبحوزتهما 82 طربة حشيش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805252">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17825494041590919235.jpg" alt="ضبط تشكيل عصابى تخصص فى تصنيع المواد المخدرة وبحوزتهم 121 كيلو جرام لمخدر الهيروين" />
<h3>
ضبط تشكيل عصابى تخصص فى تصنيع المواد المخدرة وبحوزتهم 121 كيلو جرام لمخدر الهيروين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805183">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="تجديد حبس المتهم بقتل &quot;حماه&quot; في كرداسة" />
<h3>
تجديد حبس المتهم بقتل &quot;حماه&quot; في كرداسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805195">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15119377441590400462.jpg" alt="كشف ملابسات واقعة مقتل ربة منزل بالبحيرة وضبط مرتكبها" />
<h3>
كشف ملابسات واقعة مقتل ربة منزل بالبحيرة وضبط مرتكبها
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805213">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10539424801553350843.jpg" alt="مد أجل الحكم على 16 متهمًا بالانضمام لـ&quot;جبهة النصرة&quot; لـ 21 يونيو" />
<h3>
مد أجل الحكم على 16 متهمًا بالانضمام لـ&quot;جبهة النصرة&quot; لـ 21 يونيو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805159">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6651591321580750436.jpg" alt="بأسلوب الخطف.. تجديد حبس المتهمين بسرقة المواطنين في العجوزة 15 يوما" />
<h3>
بأسلوب الخطف.. تجديد حبس المتهمين بسرقة المواطنين في العجوزة 15 يوما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804712">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/14920747601590877171.jpg" alt="آخرهم &quot;ضحية الكلب في قليوب&quot;.. حكاية 3 أطفال أنقذهم النائب العام" />
<h3>
آخرهم &quot;ضحية الكلب في قليوب&quot;.. حكاية 3 أطفال أنقذهم النائب العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804544">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18610675281590877698.jpg" alt="&quot;آخرها فتاة تيك توك&quot;.. 5 قضايا حققها القضاء سرا للحفاظ على الأعراض" />
<h3>
&quot;آخرها فتاة تيك توك&quot;.. 5 قضايا حققها القضاء سرا للحفاظ على الأعراض
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803098">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6651591321580750436.jpg" alt="&quot;صورة سيدة&quot; قادت المباحث لفك لغز سرقة فيلا رجل أعمال بالتجمع" />
<h3>
 &quot;صورة سيدة&quot; قادت المباحث لفك لغز سرقة فيلا رجل أعمال بالتجمع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804502">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14920747601590877171.jpg" alt="شقيق طفل &quot;فيديو الكلب&quot;: لم يتعرض للتعذيب.. كان بيلعب معاه" />
<h3>
شقيق طفل &quot;فيديو الكلب&quot;: لم يتعرض للتعذيب.. كان بيلعب معاه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4798109">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;خنقها أثناء العلاقة&quot;.. اعترافات المتهم بقتل عشيقته وابنتها" />
<h3>
&quot;خنقها أثناء العلاقة&quot;.. اعترافات المتهم بقتل عشيقته وابنتها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4796906">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;مكنش قصدى اقتله&quot;.. اعترافات قاتل &quot;حماه&quot; أمام النيابة في كرداسة" />
<h3>
&quot;مكنش قصدى اقتله&quot;.. اعترافات قاتل &quot;حماه&quot; أمام النيابة في كرداسة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805024">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13526483151587993426.jpg" alt="توريد 163 ألف طن قمح بالقليوبية" />
<h3>
توريد 163 ألف طن قمح بالقليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804925">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14920747601590877171.jpg" alt="وحدة حماية الطفل توصي بإيداع طفل قليوب ضحية التنمر بدار للرعاية" />
<h3>
وحدة حماية الطفل توصي بإيداع طفل قليوب ضحية التنمر بدار للرعاية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4804643">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14088126491590880905.jpg" alt="السيطرة على حريق في كشك لبيع الجرائد ببنها" />
<h3>
السيطرة على حريق في كشك لبيع الجرائد ببنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803563">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20255491551590856596.jpg" alt="محافظ القليوبية يجري جولة على مواقف السيارات للتأكد من ارتداء الكمامات" />
<h3>
محافظ القليوبية يجري جولة على مواقف السيارات للتأكد من ارتداء الكمامات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804889">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12620523271570442585.jpg" alt="تجارية الإسماعيلية: منع دخول أي شخص لا يرتدي الكمامة" />
<h3>
تجارية الإسماعيلية: منع دخول أي شخص لا يرتدي الكمامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804670">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20567221771590881658.jpg" alt="&quot;المعلمين&quot; بجنوب سيناء: توزيع 10 آلاف كمامة على المدرسين" />
<h3>
&quot;المعلمين&quot; بجنوب سيناء: توزيع 10 آلاف كمامة على المدرسين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804736">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12673774321590891865.jpg" alt="&quot;نادى الفتاة&quot; ببورسعيد يصنع 3000 كمامة كمشاركة مجتمعية ضد كورونا" />
<h3>
&quot;نادى الفتاة&quot; ببورسعيد يصنع 3000 كمامة كمشاركة مجتمعية ضد كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804622">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558075041590879974.jpg" alt="صور.. جنوب سيناء تواصل حملات تعقيم وتطهير المرافق الحيوية والشوارع" />
<h3>
صور.. جنوب سيناء تواصل حملات تعقيم وتطهير المرافق الحيوية والشوارع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805204">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21098001651590918640.jpg" alt="إعلان نتيجة الشهادة الإعدادية بمطروح بنسبة نجاح 96.7%" />
<h3>
إعلان نتيجة الشهادة الإعدادية بمطروح بنسبة نجاح 96.7%
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804463">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12411258741590875802.jpg" alt="سائقو الميكروباص بالإسكندرية يرفضون نقل الركاب غير الملتزمين بالكمامة" />
<h3>
سائقو الميكروباص بالإسكندرية يرفضون نقل الركاب غير الملتزمين بالكمامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803776">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11414613531590861491.jpg" alt="120 إصابة و12 وفاة بالوباء في الإسماعيلية.. كورونا يضرب &quot;بلد السمسمية&quot;" />
<h3>
120 إصابة و12 وفاة بالوباء في الإسماعيلية.. كورونا يضرب &quot;بلد السمسمية&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803962">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10102454861590579905.jpg" alt="لتحسن حالتهم.. نقل 5 مصابين بكورونا من مستشفى العجمي للعزل المنزلي" />
<h3>
لتحسن حالتهم.. نقل 5 مصابين بكورونا من مستشفى العجمي للعزل المنزلي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804991">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16284450521590014902.jpg" alt="توريد 301700 طن قمح بصوامع البحيرة" />
<h3>
توريد 301700 طن قمح بصوامع البحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805039">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10569153041590915025.jpg" alt="وزير القوى العاملة: تكليف مراكز التدريب بتصنيع الكمامات" />
<h3>
وزير القوى العاملة: تكليف مراكز التدريب بتصنيع الكمامات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804886">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10900313011590870817.jpg" alt="الدقهلية تستعد لتشييع جثامين 3 شهداء" />
<h3>
الدقهلية تستعد لتشييع جثامين 3 شهداء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804958">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10569153041590915025.jpg" alt="وزير القوى العاملة: إذا توقفت الصناعات الغذائية الناس هتجوع" />
<h3>
وزير القوى العاملة: إذا توقفت الصناعات الغذائية الناس هتجوع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805105">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8502461361589987354.jpg" alt="مطار مرسى علم يستقبل 167 راكبا قادمين من جدة" />
<h3>
مطار مرسى علم يستقبل 167 راكبا قادمين من جدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804850">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11005213451568314507.jpg" alt="اكتشاف أول حالة إيجابية لفيروس كورونا بين نزلاء السياحة الداخلية" />
<h3>
اكتشاف أول حالة إيجابية لفيروس كورونا بين نزلاء السياحة الداخلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804820">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15228082721499583000.jpg" alt="إصابة رجل وسيدة بطلق ناري في خصومة ثأرية بأسيوط" />
<h3>
إصابة رجل وسيدة بطلق ناري في خصومة ثأرية بأسيوط
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804769">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="بسبب &quot;سلك الثلاجة&quot;.. مصرع ربة منزل صعقتها الكهرباء في سوهاج" />
<h3>
بسبب &quot;سلك الثلاجة&quot;.. مصرع ربة منزل صعقتها الكهرباء في سوهاج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805120">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7795272001590862996.jpg" alt="فنانون بعد غيابهم عن جنازة حسن حسني: ربنا عالم بظروف كل واحد" />
<h3>
فنانون بعد غيابهم عن جنازة حسن حسني: ربنا عالم بظروف كل واحد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804877">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/18340985261581249497.jpg" alt="نعيم عيسى يستعيد ذكرياته مع الزعيم وريا وسكينة: لفيت الدنيا" />
<h3>
نعيم عيسى يستعيد ذكرياته مع الزعيم وريا وسكينة: لفيت الدنيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804766">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3448506701590904795.jpg" alt="أخت غير شقيقة لشادية.. 6 معلومات عن الفنانة الراحلة عفاف شاكر" />
<h3>
أخت غير شقيقة لشادية.. 6 معلومات عن الفنانة الراحلة عفاف شاكر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804598">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3730408471590860944.jpg" alt="طارق الشناوي عن الراحل حسن حسني: حالة فريدة من الإبداع" />
<h3>
طارق الشناوي عن الراحل حسن حسني: حالة فريدة من الإبداع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804613">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11040944921521004517.jpg" alt="صلاح عبد الله ناعيا حسن حسني: شهرته تأخرت وبنى أجيال كثيرة على أكتافه" />
<h3>
صلاح عبد الله ناعيا حسن حسني: شهرته تأخرت وبنى أجيال كثيرة على أكتافه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804751">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15347880521572335039.jpg" alt="نوال الزغبي تحقق أمنية أحد متابعيها على &quot;تويتر&quot; بتهنئته بعيد ميلاده" />
<h3>
نوال الزغبي تحقق أمنية أحد متابعيها على &quot;تويتر&quot; بتهنئته بعيد ميلاده
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804697">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8471879711590885215.jpg" alt="أصداء &quot;الاختيار&quot;.. طفلة تغني &quot;تحيا مصر&quot; بلغة الإشارة" />
<h3>
أصداء &quot;الاختيار&quot;.. طفلة تغني &quot;تحيا مصر&quot; بلغة الإشارة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804571">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/3014381561590006723.jpg" alt="رنا رئيس توضح تحضيرها لمشهدها في مسلسل ليالينا: فقدان البصر صعب جدا" />
<h3>
رنا رئيس توضح تحضيرها لمشهدها في مسلسل ليالينا: فقدان البصر صعب جدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804517">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14814118351590877329.jpg" alt="&quot;فراق مكتوب علينا&quot;.. علاقات تامر عاشور بين &quot;الطلاق وفسخ الخطوبة&quot;" />
<h3>
&quot;فراق مكتوب علينا&quot;.. علاقات تامر عاشور بين &quot;الطلاق وفسخ الخطوبة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804334">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/582630031590873619.jpg" alt="فيديو.. فضل شاكر يطرح &quot;غيب&quot;" />
<h3>
 فيديو.. فضل شاكر يطرح &quot;غيب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804217">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16423409161590870949.jpg" alt="متألقون رغم كورونا.. حفلات النجوم &quot;أون لاين&quot; تتصدر التريند" />
<h3>
متألقون رغم كورونا.. حفلات النجوم &quot;أون لاين&quot; تتصدر التريند
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804043">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19132864151590867635.jpg" alt="&quot;يوم الخميس الساعة 5&quot;.. جوزيف عطية يعلن موعد طرح كليب &quot;خط أحمر&quot;" />
<h3>
&quot;يوم الخميس الساعة 5&quot;.. جوزيف عطية يعلن موعد طرح كليب &quot;خط أحمر&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4798001">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12717062231590662938.jpg" alt="&quot;ديزني&quot; تعيد فتح منتزهاتها الترفيهية بفلوريدا في يوليو" />
<h3>
&quot;ديزني&quot; تعيد فتح منتزهاتها الترفيهية بفلوريدا في يوليو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4796984">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10854397331575999768.jpg" alt="أحمد بدير يحكي ذكرياته مع شيخ الملقنين: قولت إفيهاته على المسرح" />
<h3>
أحمد بدير يحكي ذكرياته مع شيخ الملقنين: قولت إفيهاته على المسرح
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4796624">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18340985261581249497.jpg" alt="من بيته.. الفنان نعيم عيسى يرقص أمام التلفزيون مع &quot;ريا وسكينة&quot;" />
<h3>
من بيته.. الفنان نعيم عيسى يرقص أمام التلفزيون مع &quot;ريا وسكينة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4792805">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1823837031590421901.jpg" alt="احتجاز أفراد أوركسترا بوليفيا في قلعة ألمانية لمدة 73 يوم بسبب كورونا" />
<h3>
احتجاز أفراد أوركسترا بوليفيا في قلعة ألمانية لمدة 73 يوم بسبب كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805222">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16971775201577726415.jpg" alt="العملات العربية ترتفع ما بين قرشين وقرش واحد متأثرة بالدولار" />
<h3>
العملات العربية ترتفع ما بين قرشين وقرش واحد متأثرة بالدولار
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805132">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16971775201577726415.jpg" alt="عاجل.. الدولار يرتفع 3 قروش أمام الجنيه" />
<h3>
عاجل.. الدولار يرتفع 3 قروش أمام الجنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805087">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8909036501589877564.jpg" alt="تباطؤ أنشطة المصانع بالصين في مايو وسط طلب ضعيف بسبب كورونا" />
<h3>
تباطؤ أنشطة المصانع بالصين في مايو وسط طلب ضعيف بسبب كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804973">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16971775201577726415.jpg" alt="الدولار يستقر في بداية التعاملات اليومية للبنوك" />
<h3>
الدولار يستقر في بداية التعاملات اليومية للبنوك
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803548">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2190261331588452940.jpg" alt="وزارة المالية تستعين بـ&quot;التوكن&quot; للتحديث المستدام للأنظمة المالية المميكنة" />
<h3>
وزارة المالية تستعين بـ&quot;التوكن&quot; للتحديث المستدام للأنظمة المالية المميكنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803554">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12548344491590856375.jpg" alt="«جيل الإغلاق».. جائحة كورونا تفقد العالم 305 ملايين وظيفة  فى 3 أشهر" />
<h3>
«جيل الإغلاق».. جائحة كورونا تفقد العالم 305 ملايين وظيفة فى 3 أشهر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803569">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15019391601590856552.jpg" alt="البنوك تقدم 869 مليون جنيه لدعم المجتمع في مواجهة كورونا.. و&quot;الأطقم الطبية&quot; في مقدمة المستفيدين" />
<h3>
البنوك تقدم 869 مليون جنيه لدعم المجتمع في مواجهة كورونا.. و&quot;الأطقم الطبية&quot; في مقدمة المستفيدين
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803575">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16083949861574531748.jpg" alt="دينا عبدالفتاح تكتتب : الأزمة ومنطق الجيل الجديد!" />
<h3>
دينا عبدالفتاح تكتتب : الأزمة ومنطق الجيل الجديد!
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805009">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20340642101587135417.jpg" alt="انطلاق عمل الوزارات في الإمارات بنسبة 30%" />
<h3>
انطلاق عمل الوزارات في الإمارات بنسبة 30%
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804994">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12713056481584700738.jpg" alt="الطيران المدني السعودي: لا سفر لمن تخطت حرارته 38 درجة" />
<h3>
 الطيران المدني السعودي: لا سفر لمن تخطت حرارته 38 درجة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805027">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19136069591589618713.jpg" alt="حتى نهاية أغسطس.. الكويت تحظر تشغيل العمالة بالمناطق المكشوفة صباحا" />
<h3>
حتى نهاية أغسطس.. الكويت تحظر تشغيل العمالة بالمناطق المكشوفة صباحا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804934">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3216290171590754055.jpg" alt="السودان يؤكد ضلوع الجيش الإثيوبي في &quot;اعتداءات الحدود&quot;" />
<h3>
السودان يؤكد ضلوع الجيش الإثيوبي في &quot;اعتداءات الحدود&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805084">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4717596051577535693.jpg" alt="مقتل 6 في انفجار قنبلة بحافلة في الصومال" />
<h3>
مقتل 6 في انفجار قنبلة بحافلة في الصومال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805117">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6105756451586338970.jpg" alt="رواندا تسجل أول حالة وفاة بفيروس كورونا" />
<h3>
رواندا تسجل أول حالة وفاة بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4804844">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14239871891577546187.jpg" alt="عاجل.. 6 قتلى في انفجار حافلة بالصومال" />
<h3>
عاجل.. 6 قتلى في انفجار حافلة بالصومال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4803650">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17162160821566132846.jpg" alt="النيجر تقر قانون يسمح بالتنصت على المواطنين" />
<h3>
النيجر تقر قانون يسمح بالتنصت على المواطنين
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805066">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/160390601538911777.jpg" alt="قاليباف: البرلمان الإيراني الجديد خاص بـ قاسم سليماني" />
<h3>
قاليباف: البرلمان الإيراني الجديد خاص بـ قاسم سليماني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805138">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4453302821588685607.jpg" alt="روسيا تسجل أكثر من 9 آلاف إصابة جديدة بكورونا والحصيلة تتجاوز 400 ألف" />
<h3>
روسيا تسجل أكثر من 9 آلاف إصابة جديدة بكورونا والحصيلة تتجاوز 400 ألف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4805057">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12318874231590914669.jpg" alt="إصابة اثنين من فريق &quot;رويترز&quot; برصاص الشرطة المطاطي في منيابوليس" />
<h3>
إصابة اثنين من فريق &quot;رويترز&quot; برصاص الشرطة المطاطي في منيابوليس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4805099">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2321075641590314503.jpg" alt="اسكتلندا تدعو للحذر الشديد أثناء تخفيف قيود كورونا" />
<h3>
اسكتلندا تدعو للحذر الشديد أثناء تخفيف قيود كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
 </li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146513/ابرز-احداث-شهر-مايو-وفاة-حسن-حسني-وابراهيم-نصر-وعيد-الفطر-دون-مصلين">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4376772651590856850.jpg" alt="أبرز أحداث شهر مايو وفاة حسن حسني وإبراهيم نصر وعيد الفطر دون مصلين" />
<h3>
أبرز أحداث شهر مايو وفاة حسن حسني وإبراهيم نصر وعيد الفطر دون مصلين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146510/وداعا-الزواوي-نجوم-الفن-ينعون-الفنان-حسن-حسني">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5229269441590850225.jpg" alt="وداعا الزواوي.. نجوم الفن ينعون الفنان حسن حسني" />
<h3>
وداعا الزواوي.. نجوم الفن ينعون الفنان حسن حسني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146507/الجثث-كانت-سايحة-القصة-الكاملة-لوفاة-4-أطفال-وجدة-في-حريق-بالدقي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16168731901590845454.jpg" alt="&quot;الجثث كانت سايحة&quot;.. القصة الكاملة لوفاة 4 أطفال وجدة في حريق بالدقي" />
<h3>
&quot;الجثث كانت سايحة&quot;.. القصة الكاملة لوفاة 4 أطفال وجدة في حريق بالدقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146504/صلاة-الجنازة-على-الفنان-الراحل-حسن-حسني-من-مقابر-الاسرة-بطريق-الفيوم">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8602573601590843830.jpg" alt="صلاة الجنازة على الفنان الراحل حسن حسني من مقابر الأسرة بطريق الفيوم" />
 <h3>
صلاة الجنازة على الفنان الراحل حسن حسني من مقابر الأسرة بطريق الفيوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146519/نصايح-لمعرفة-الكمامة-القماشية-الصحية-والمواصفات-الفنية-لها">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9633748411590171869.jpg" alt="نصائح لمعرفة الكمامة القماشية الصحية والمواصفات الفنية لها" />
<h3>
نصائح لمعرفة الكمامة القماشية الصحية والمواصفات الفنية لها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146483/من-الكبار-للأطفال-كم-يستغرق-وقت-الشفاء-من-فيروس-كورونا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13812567251590757728.jpg" alt="من الكبار للأطفال.. كم يستغرق وقت الشفاء من فيروس كورونا؟" />
<h3>
من الكبار للأطفال.. كم يستغرق وقت الشفاء من فيروس كورونا؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146423/لاعب-كرة-مصري-يبيع-لعب-أطفال-ليسدد-أقساط-تجهيز-شقيقته-للزواج">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3726081591590524643.jpg" alt="لاعب كرة مصري يبيع &quot;لعب أطفال&quot; ليسدد أقساط تجهيز شقيقته للزواج" />
<h3>
لاعب كرة مصري يبيع &quot;لعب أطفال&quot; ليسدد أقساط تجهيز شقيقته للزواج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146420/القصة-الكاملة-رجاء-الجداوي-تقضي-العيد-في-العزل-بعد-إصابتها-ب-كورونا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18706731311590517089.jpg" alt="القصة الكاملة.. رجاء الجداوي تقضي العيد في العزل بعد إصابتها بـ كورونا" />
<h3>
القصة الكاملة.. رجاء الجداوي تقضي العيد في العزل بعد إصابتها بـ كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146531/خايفين-من-الغرامة-التزام-السائقين-والركاب-في-الغربية-بارتداء-الكما">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10500163381590872602.jpg" alt="&quot;خايفين من الغرامة&quot;.. التزام السائقين والركاب في الغربية بارتداء الكما" />
<h3>
&quot;خايفين من الغرامة&quot;.. التزام السائقين والركاب في الغربية بارتداء الكما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146528/محافظ-شمال-سيناء-يفتتح-موسم-القمح">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2816622941590871335.jpg" alt="محافظ شمال سيناء يفتتح موسم القمح" />
<h3>
محافظ شمال سيناء يفتتح موسم القمح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146525/التزام-أكبر-أسواق-الأسماك-في-السويس-بالكمامة-من-أجل-حياتنا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20922648001590870833.jpg" alt="التزام أكبر أسواق الأسماك في السويس بالكمامة من أجل حياتنا" />
<h3>
التزام أكبر أسواق الأسماك في السويس بالكمامة من أجل حياتنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146522/طفل-دمياطي-يقلد-الشهيد-منسي-ويحلم-بالصاعقة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17373547451590867711.jpg" alt="طفل دمياطي يقلد الشهيد منسي ويحلم بالصاعقة" />
<h3>
طفل دمياطي يقلد الشهيد منسي ويحلم بالصاعقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146534/محلل-سياسي-عن-احتجاجات-مينابوليس-الأفارقة-مستهدفون-وهذه-الواقعة-ال11">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4789491590879098.jpg" alt="محلل سياسي عن احتجاجات مينابوليس: الأفارقة مستهدفون وهذه الواقعة الـ11" />
<h3>
محلل سياسي عن احتجاجات مينابوليس: الأفارقة مستهدفون وهذه الواقعة الـ11
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146273/فتاوى-رمضان-ماحكم-صيام-النفساء-اذا-انقطعت-الدماء-قبل-الاربعين-يوما">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9363971571590221457.jpg" alt="فتاوى رمضان| ماحكم صيام النفساء إذا انقطعت الدماء قبل الأربعين يوما؟" />
<h3>
فتاوى رمضان| ماحكم صيام النفساء إذا انقطعت الدماء قبل الأربعين يوما؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146276/Calories--المهلبية">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9134041881588597038.jpg" alt="Calories .. المهلبية" />
<h3>
Calories .. المهلبية
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/146279/القرآن-الكريم-الجزء-الثلاثون">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15764284001552148913.jpg" alt="القرآن الكريم.. الجزء الثلاثون" />
<h3>
القرآن الكريم.. الجزء الثلاثون
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/19">
تحقيقات وملفات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/19">تحقيقات وملفات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>


<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4805012" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
 <a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
الإحصاء في اليوم العالمي للإقلاع عن التدخين: 17.3% من المصريين مدخنون
</h1>
<h2>
نسبة المدخنين بين الذكور 34.2٪ مقابل 0.2٪ بين الإناث
</h2>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/الوطن">
<h3>الوطن</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>11:10 ص | الأحد 31 مايو 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4805012','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4805012' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4805012"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="/thumbnail/watan/840/473/11404439851584737351.jpg" alt="الإقلاع عن التدخين" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
الإقلاع عن التدخين
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4805012','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4805012' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4805012"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">








<p>أصدر الجهاز المركزي للتعبئة العامة والإحصاء اليوم&nbsp;&nbsp;الأحد الموافق&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31&nbsp;&nbsp;/&nbsp;&nbsp;5 / 2020 بياناً صحفياً بمناسبة الاحتفال باليوم العالمي للإقلاع عن التدخين والذي تُنظمه منظمة الصحة العالمية&nbsp;&nbsp;(WHO) في الحادي والثلاثين من شهر مايو من كل عام&nbsp;&nbsp;لإبراز المخاطر الصحية المرتبطة بتعاطي التبغ والدعوة إلى وضع سياسات فعالة للحد من استهلاكه.</p>
<p>وتدعو المنظمة هذا&nbsp;&nbsp;العام&nbsp;&nbsp;إلى حماية الشباب من الحملات التسويقية المروجة للتدخين والتي تعمل على جذب جيل جديد من المدخنين من خلال إدخال منتجات جديدة ونكهات مميزة جذابة&nbsp;&nbsp;والتي&nbsp;&nbsp;تستهدف الشباب في الأساس ، وبذلك ستعمل الحملة العالمية لليوم العالمي بدون تدخين 2020 على تزويد الشباب بالمعرفة الكاملة حول أهداف هذه الحملات التسويقية الخبيثة&nbsp;&nbsp;وإشراكهم في عملية مكافحة تعاطى التبغ.</p>
<h2>5 آلاف و798 جنيها.. متوسط الإنفاق السنوي على التدخين للأسرة التي بها فرد مدخن أو أكثر</h2>
<p>وفى إطار&nbsp;&nbsp;المشاركة بالاحتفال بهذا اليوم&nbsp;&nbsp;والتوعية بمخاطر التدخين&nbsp;وفى ضوء&nbsp;&nbsp;بيانات&nbsp;&nbsp;الإنفاق على التدخين التى&nbsp;&nbsp;تم رصدها من بحث الدخل والإنفاق والاستهلاك 2017/2018، لعينة ممثلة&nbsp;&nbsp;للسكان المصريين&nbsp;(&nbsp;15سنة فأكثر) يمكن استعراض بعض الحقائق عن التدخين في مصر كالتالي:</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;17.3٪&nbsp;&nbsp;من إجمالي السُكان&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;(&nbsp;15سنة فأكثر)&nbsp;&nbsp;مدخـنون وهو ما يمثل 11.1 مليون نسمة وفقاً لتقديرات السكان لعام 2018 ، وتبلغ نسبة المدخنين بين الذكور34.2٪&nbsp;، مقابل&nbsp;0.2٪&nbsp;بين الإناث، بما يشير إلى أن ظاهرة التدخين في مصر هي ظاهرة ذكورية بالأساس .</p>
<h2>30 مليون فرد يتعرضون للتدخين السلبي بسبب وجود مدخن أو أكثر داخل الأسرة</h2>
<p>&nbsp;&nbsp;&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;يتعرض نحو 30 مليون فرد للتدخين السلبي بسبب وجود فرد مدخن أو أكثر داخل الأسر (17.9مليون بالريف، 12.2 مليون بالحضر ) ، وبذلك&nbsp;&nbsp;فعلى الرغم من أن ظاهرة التدخين هي ظاهرة ذكورية بالأساس وانخفاض نسبة المدخنات&nbsp;&nbsp;الإناث إلا أن نسبة كبيرة منهن يصبحن عرضة للتدخين السلبي بسبب وجود فرد واحد فقط أو أكثر داخل الأسرة مدخن .</p>
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;أعلى نسبة مدخنين في الفئة العمرية (45-54 سنة) فتبلغ 22.5% يليها الفئة العمرية (35-44 سنة) حوالى22% ثم الفئة (25-34 سنة) حوالي 20% وهي نسب مرتفعة ولها دلالة خطيرة وبخاصة إذا ما أخذنا في الاعتبار أن هذه الفئات العمرية هي فئات شابة .</p>
<h2>أعلى نسبة مدخنين للفئة العمرية بين 45 - 54 سنة..&nbsp;وأقل نسبة مدخنين توجد بين الحاصلين على شهادة جامعية</h2>
<p>&middot;&nbsp; أعلى نسبة مدخنين بين الحالات التعليمية المختلفة كانت لمن يقرأ ويكتب والحاصلين على شهادة محو الأمية حيث تقترب النسبة لكل منهما&nbsp;&nbsp;من 28%، وأقل نسبة مدخنين على الإطلاق&nbsp;&nbsp;توجد بين الحاصلين على شهادة جامعية فأعلى 13.2%.</p>
<p>&middot; 5 آلاف و798 جنيها هو متوسط الإنفاق السنوي على التدخين للأسرة المصرية&nbsp;التي بها فرد مدخن أو أكثر.</p>



</div>

<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>



<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الاقلاع-عن-التدخين">
<h3>
الاقلاع عن التدخين
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الجهاز-المركزى">
<h3>
الجهاز المركزى
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/المدخنين">
<h3>
المدخنين
 </h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/السجائر">
<h3>
السجائر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الشيشة">
<h3>
الشيشة
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>



</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">20</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">16</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4804949">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3290349181589618334.jpg?1590919857" alt="الرئيس عبد الفتاح السيسي">
</a>
</div>
</div>
 <div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4804949">
<h3>
خبير: &quot;إحنا في أمريكا بنحسد المصريين على السيسي.. نحتاج إلى قائد&quot;
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4804913">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1116613541585245525.jpg?1590915672" alt="الدكتور مصطفى مدبولي، رئيس مجلس الوزراء">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4804913">
<h3>
مدبولي يترأس اجتماع المجموعة الطبية لمواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4804841">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16340553621584281319.jpg?1590916395" alt="الدكتور محمد عثمان الخشت.. رئيس جامعة القاهرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4804841">
<h3>
جامعة القاهرة تفعّل خدمة إجراء المسحة الطبية لموظفيها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4803440">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20808261401578918476.jpg?1590855561" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4803440">
<h3>
هالة زايد: 5400 وحدة ومركز لعلاج كورونا.. ونوصل العلاج حتى المنزل
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4804574">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/2543846501590878899.jpg" alt="شادية وأختها">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4804574">
<h3>عاجل.. وفاة عفاف شاكر أخت شادية والدفن في أمريكا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4804850">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/11005213451568314507.jpg" alt="البحر الأحمر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4804850">
<h3>اكتشاف أول حالة إيجابية لفيروس كورونا بين نزلاء السياحة الداخلية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4804365">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/10990492601589788581.jpg" alt="مستشفي أسوان التخصصي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4804365">
<h3>عاجل.. وفاة ثاني طبيب في أسوان بفيروس كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4804628">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/11085048421590918323.jpg" alt="النائبة نشوى الديب">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4804628">
<h3>فى أول تصريح من داخل العزل.. النائبة نشوى الديب: اتعديت في حميات إمبابة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
 </div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4804202">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/13663870211590410632.jpg" alt="منة عبد العزيز">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4804202">
<h3>عاجل.. النيابة تأمر بحبس منة عبدالعزيز و6 آخرين 4 أيام على ذمة التحقيقات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="9">
<input type="hidden" id="mainArticle" value="4805012">
<input type="hidden" class="getId" postid="4798418">
<input type="hidden" class="getId" postid="4803473">
<input type="hidden" class="getId" postid="4803767">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="4801871">
<input type="hidden" class="getId" postid="4801262">
<input type="hidden" class="getId" postid="4799162">
<input type="hidden" class="getId" postid="4801571">
<input type="hidden" class="getId" postid="4799117">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
 </a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/19">
تحقيقات وملفات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
 <span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js?jdsufhdiugsdfds></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
  $('.article-subject p').eq(2).after(
    '<div class="col-12 p-0 new-related-subject">'
    + '<div class="row>'

    // Start Title
    + '<div class="col-12">'
    + '<div class="subject-title">'
    + '<p>موضوعات متعلقة</p>'
    + '</div>'
    + '</div>'
    // End Title

    + '<div class="col-md-12 p-0">'
    + '<div class="row">'
    // Start First Div
            
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4601873">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/12980768371582575238.jpg" alt="الجهاز المركزي للتعبئة العامة والإحـصاء" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4601873">'
    + '<h3>الجهاز المركزى للتعبئة العامة والإحصاء ـ النشرة الشهرية لبيانات التجارة الخارجية ـ ديسمبر 2019</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
        
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/2225018">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/14931315901480138309.jpg" alt="أبو بكر الجندي" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/2225018">'
    + '<h3>اليوم.. رئيس الجهاز المركزى للإحصاء ضيف إذاعة &quot;البرنامج العام&quot;</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
                        + '</div>'
    + '</div>'


    + '</div>' // mian row
    + '</div>' // main div container
  );
  </script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/4805012",
  "url":"https://www.elwatannews.com/news/details/4805012",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/4805012",
  "thumbnailUrl":"https://www.elwatannews.com/thumbnail/watan/170/170/11404439851584737351.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4805012"
  },
  "headline": "الإحصاء في اليوم العالمي للإقلاع عن التدخين: 17.3% من المصريين مدخنون",
  "image": [
    "https://www.elwatannews.com/thumbnail/watan/300/200/11404439851584737351.jpg",
    "https://www.elwatannews.com/thumbnail/watan/408/229/11404439851584737351.jpg",
    "https://www.elwatannews.com/thumbnail/watan/610/300/11404439851584737351.jpg"
   ],
  "datePublished": "2020-05-31T11:10:32+02:00",
  "dateModified": "2020-05-31T11:53:06+02:00",
  "author": {
    "@type": "Person",
    "name": "الوطن"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "أصدر الجهاز المركزي للتعبئة العامة والإحصاء اليوم  الأحد الموافق      31  /  5 / 2020 بياناً صحفياً بمناسبة الاحتفال باليوم العالمي للإقلاع عن التدخين والذي تُن",
    "articleBody": "أصدر الجهاز المركزي للتعبئة العامة والإحصاء اليوم&amp;nbsp;&amp;nbsp;الأحد الموافق&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;31&amp;nbsp;&amp;nbsp;/&amp;nbsp;&amp;nbsp;5 / 2020 بياناً صحفياً بمناسبة الاحتفال باليوم العالمي للإقلاع عن التدخين والذي تُنظمه منظمة الصحة العالمية&amp;nbsp;&amp;nbsp;(WHO) في الحادي والثلاثين من شهر مايو من كل عام&amp;nbsp;&amp;nbsp;لإبراز المخاطر الصحية المرتبطة بتعاطي التبغ والدعوة إلى وضع سياسات فعالة للحد من استهلاكه.
وتدعو المنظمة هذا&amp;nbsp;&amp;nbsp;العام&amp;nbsp;&amp;nbsp;إلى حماية الشباب من الحملات التسويقية المروجة للتدخين والتي تعمل على جذب جيل جديد من المدخنين من خلال إدخال منتجات جديدة ونكهات مميزة جذابة&amp;nbsp;&amp;nbsp;والتي&amp;nbsp;&amp;nbsp;تستهدف الشباب في الأساس ، وبذلك ستعمل الحملة العالمية لليوم العالمي بدون تدخين 2020 على تزويد الشباب بالمعرفة الكاملة حول أهداف هذه الحملات التسويقية الخبيثة&amp;nbsp;&amp;nbsp;وإشراكهم في عملية مكافحة تعاطى التبغ.
5 آلاف و798 جنيها.. متوسط الإنفاق السنوي على التدخين للأسرة التي بها فرد مدخن أو أكثر
وفى إطار&amp;nbsp;&amp;nbsp;المشاركة بالاحتفال بهذا اليوم&amp;nbsp;&amp;nbsp;والتوعية بمخاطر التدخين&amp;nbsp;وفى ضوء&amp;nbsp;&amp;nbsp;بيانات&amp;nbsp;&amp;nbsp;الإنفاق على التدخين التى&amp;nbsp;&amp;nbsp;تم رصدها من بحث الدخل والإنفاق والاستهلاك 2017/2018، لعينة ممثلة&amp;nbsp;&amp;nbsp;للسكان المصريين&amp;nbsp;(&amp;nbsp;15سنة فأكثر) يمكن استعراض بعض الحقائق عن التدخين في مصر كالتالي:
&amp;middot;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;17.3٪&amp;nbsp;&amp;nbsp;من إجمالي السُكان&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;(&amp;nbsp;15سنة فأكثر)&amp;nbsp;&amp;nbsp;مدخـنون وهو ما يمثل 11.1 مليون نسمة وفقاً لتقديرات السكان لعام 2018 ، وتبلغ نسبة المدخنين بين الذكور34.2٪&amp;nbsp;، مقابل&amp;nbsp;0.2٪&amp;nbsp;بين الإناث، بما يشير إلى أن ظاهرة التدخين في مصر هي ظاهرة ذكورية بالأساس .
30 مليون فرد يتعرضون للتدخين السلبي بسبب وجود مدخن أو أكثر داخل الأسرة
&amp;nbsp;&amp;nbsp;&amp;middot;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;يتعرض نحو 30 مليون فرد للتدخين السلبي بسبب وجود فرد مدخن أو أكثر داخل الأسر (17.9مليون بالريف، 12.2 مليون بالحضر ) ، وبذلك&amp;nbsp;&amp;nbsp;فعلى الرغم من أن ظاهرة التدخين هي ظاهرة ذكورية بالأساس وانخفاض نسبة المدخنات&amp;nbsp;&amp;nbsp;الإناث إلا أن نسبة كبيرة منهن يصبحن عرضة للتدخين السلبي بسبب وجود فرد واحد فقط أو أكثر داخل الأسرة مدخن .
&amp;middot;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;أعلى نسبة مدخنين في الفئة العمرية (45-54 سنة) فتبلغ 22.5% يليها الفئة العمرية (35-44 سنة) حوالى22% ثم الفئة (25-34 سنة) حوالي 20% وهي نسب مرتفعة ولها دلالة خطيرة وبخاصة إذا ما أخذنا في الاعتبار أن هذه الفئات العمرية هي فئات شابة .
أعلى نسبة مدخنين للفئة العمرية بين 45 - 54 سنة..&amp;nbsp;وأقل نسبة مدخنين توجد بين الحاصلين على شهادة جامعية
&amp;middot;&amp;nbsp; أعلى نسبة مدخنين بين الحالات التعليمية المختلفة كانت لمن يقرأ ويكتب والحاصلين على شهادة محو الأمية حيث تقترب النسبة لكل منهما&amp;nbsp;&amp;nbsp;من 28%، وأقل نسبة مدخنين على الإطلاق&amp;nbsp;&amp;nbsp;توجد بين الحاصلين على شهادة جامعية فأعلى 13.2%.
&amp;middot; 5 آلاف و798 جنيها هو متوسط الإنفاق السنوي على التدخين للأسرة المصرية&amp;nbsp;التي بها فرد مدخن أو أكثر.",
  "keywords":" الاقلاع عن التدخين,الجهاز المركزى,المدخنين,السجائر,الشيشة"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/4805012",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/4805012", "name": "الإحصاء في اليوم العالمي للإقلاع عن التدخين: 17.3% من المصريين مدخنون"
            }
        }
    ]
    }
</script>
<script>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</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
</body>
</html>
