<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>عميد تربية رياضية سابق عن مساج الثعابين: الناس هتضحك علينا بره - منوعات - الوطن</title>
<meta name="description" content="أكد «حسين»، أن الثعابين وسيلة علاج غير مذكورة في أي مرجع ولا في دول العالم المتقدم، ويجب وجود طبيب متعاقد يقوم بالاستشفاء وليس شخصا عاديا" />
<meta name="keywords" content="مساج الثعابين,الأهلي,الزمالك,استشفاء" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5165343" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5165343" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5165343" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5165343" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="عمرو حسني">
<meta property="og:title" content="عميد تربية رياضية سابق عن مساج الثعابين: الناس هتضحك علينا بره" />
<meta property="og:description" content="أكد «حسين»، أن الثعابين وسيلة علاج غير مذكورة في أي مرجع ولا في دول العالم المتقدم، ويجب وجود طبيب متعاقد يقوم بالاستشفاء وليس شخصا عاديا" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/17655592761608315471.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/17655592761608315471.jpg" />
<meta property="article:section" content="منوعات" />
<meta property="article:published_time" content="2020-12-24T00:45:21+02:00" />
<meta property="article:modified_time" content="2020-12-24T00:45:21+02:00" />
<meta property="article:author" content="عمرو حسني" />
<meta property="article:tag" content="مساج الثعابين" />
<meta property="article:tag" content="الأهلي" />
<meta property="article:tag" content="الزمالك" />
<meta property="article:tag" content="استشفاء" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">











<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1');
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() }
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="a29cDZnE36Erfn4tvMHfuAVlLUTxksnsQJbXCNN4" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
 <div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5139908">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1001015291607334872.jpg" alt="مفاجأة وتظلم.. قراءة في نتائج حدائق القبة والزاوية الحمراء والزيتون" />
<h3>
مفاجأة وتظلم.. قراءة في نتائج حدائق القبة والزاوية الحمراء والزيتون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134333">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3172733281593868486.jpg" alt="الوطنية للانتخابات تعلن فوز مرشح مستقبل وطن للدائرة الأولى ببورسعيد" />
<h3>
الوطنية للانتخابات تعلن فوز مرشح مستقبل وطن للدائرة الأولى ببورسعيد
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18598450291607853276.jpg" alt="النتيجة النهائية لانتخابات النواب: 409 نواب خارج برلمان 2020" />
<h3>
النتيجة النهائية لانتخابات النواب: 409 نواب خارج برلمان 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134233">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9632638531598127152.jpg" alt="&quot;الوطنية للانتخابات&quot; تعلن نتيجة إعادة المرحلة الثانية لمجلس النواب" />
<h3>
&quot;الوطنية للانتخابات&quot; تعلن نتيجة إعادة المرحلة الثانية لمجلس النواب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165358">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9557632681608488082.jpg" alt="عاجل.. ارتفاع كبير في إصابات كورونا.. و42 حالة وفاة" />
<h3>
عاجل.. ارتفاع كبير في إصابات كورونا.. و42 حالة وفاة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5966013631587931305.jpg" alt="متحدث الوزراء: الإصابات اليوم 911 حالة.. وتحصيل فوري للغرامات قريبا" />
<h3>
متحدث الوزراء: الإصابات اليوم 911 حالة.. وتحصيل فوري للغرامات قريبا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15022267491607978000.jpg" alt="نيفين جامع: حافز مغري لمن يغير سيارته المتقادمة" />
<h3>
نيفين جامع: حافز مغري لمن يغير سيارته المتقادمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165353">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17459686481608488076.jpg" alt="أستاذ مناعة: تصريحات وزيرة الصحة وضعت المواطن أمام مسؤولياته" />
<h3>
أستاذ مناعة: تصريحات وزيرة الصحة وضعت المواطن أمام مسؤولياته
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165113">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2902065071536343856.jpg" alt="«بقينا أوروبا مع السيسي» يتصدر تويتر.. ومغردون: كل الدول بقت تحترمنا" />
<h3>
«بقينا أوروبا مع السيسي» يتصدر تويتر.. ومغردون: كل الدول بقت تحترمنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164778">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17394666931469638251.jpg" alt="نفط وغاز.. أبرز اكتشافات شركة «إيني» في مصر" />
<h3>
نفط وغاز.. أبرز اكتشافات شركة «إيني» في مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164543">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6317762351580664990.jpg" alt="بعد حديث وزيرة الصحة.. أسباب جعلت الشباب أكثر عرضة للإصابة بكورونا" />
<h3>
بعد حديث وزيرة الصحة.. أسباب جعلت الشباب أكثر عرضة للإصابة بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164428">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4851638741518338476.jpg" alt="صدمة داخل «الإخوان» بعد تبرؤ حمزة نمرة من التنظيم.. وربيع: لم يتب" />
<h3>
صدمة داخل «الإخوان» بعد تبرؤ حمزة نمرة من التنظيم.. وربيع: لم يتب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15106454431600877476.jpg" alt="«نساء مصر» ينظم حوارا مفتوحا بين نائبات التنسيقية وفتيات الأسمرات غدا" />
<h3>
 «نساء مصر» ينظم حوارا مفتوحا بين نائبات التنسيقية وفتيات الأسمرات غدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165133">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16610285691602444469.jpg" alt="«التنسيقية» تهنئ الشعب المصري بمناسبة العيد القومي لمحافظة بورسعيد" />
<h3>
«التنسيقية» تهنئ الشعب المصري بمناسبة العيد القومي لمحافظة بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164738">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13582852651506878168.jpg" alt="أمين «النواب»: 90 نائبا استخرجوا بطاقات العضوية اليوم" />
<h3>
أمين «النواب»: 90 نائبا استخرجوا بطاقات العضوية اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163338">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16610285691602444469.jpg" alt="لجنة البيئة بـ&quot;التنسيقية»: البشرية تشن حربا على الطبيعة بما يعد انتحارا" />
<h3>
لجنة البيئة بـ&quot;التنسيقية»: البشرية تشن حربا على الطبيعة بما يعد انتحارا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165278">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3391024141608757595.jpg" alt="المفتي: الساحة الآن مهيَّأة لإصدار وثيقة دولية لتجريم الانضمام لـ&quot;الإخوان&quot;.. وهناك جرائم ليس لها نصوص صريحة في القرآن" />
<h3>
المفتي: الساحة الآن مهيَّأة لإصدار وثيقة دولية لتجريم الانضمام لـ&quot;الإخوان&quot;.. وهناك جرائم ليس لها نصوص صريحة في القرآن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164883">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17495166531608749647.jpg" alt="البابا تواضروس في العظة الأسبوعية: كشف الأسرار يؤدي إلى الهلاك" />
<h3>
البابا تواضروس في العظة الأسبوعية: كشف الأسرار يؤدي إلى الهلاك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10152673601606549813.jpg" alt="البابا تواضروس: لا تسيئ إلى وطنك ولو بصورة أو تغريدة" />
<h3>
البابا تواضروس: لا تسيئ إلى وطنك ولو بصورة أو تغريدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164708">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17828739121594719282.jpg" alt="«الأزهر» عن الأجزاء المحذوفة من مناهج 2021: محتوى أسبوع واحد فقط" />
<h3>
«الأزهر» عن الأجزاء المحذوفة من مناهج 2021: محتوى أسبوع واحد فقط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165388">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/618750971607779108.jpg" alt="وكيل تعليم الإسكندرية: لم يتم إغلاق أي مدرسة وحصر يومي لإصابات كورونا" />
 <h3>
وكيل تعليم الإسكندرية: لم يتم إغلاق أي مدرسة وحصر يومي لإصابات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164958">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10318729441608750761.jpg" alt="«التعليم» تناقش المرحلة الثانية للمشروع القومي لبناء المدارس" />
<h3>
«التعليم» تناقش المرحلة الثانية للمشروع القومي لبناء المدارس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164583">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3467985831608743075.jpg" alt="جامعة القاهرة تعلن أسماء رؤساء الاتحادات الطلابية بالكليات" />
<h3>
جامعة القاهرة تعلن أسماء رؤساء الاتحادات الطلابية بالكليات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164588">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14415790771559916672.jpg" alt="بعد زيادة إصابة كورونا.. وزير التعليم: لا يوجد ما يستدعي ترحيل الامتحانات" />
<h3>
بعد زيادة إصابة كورونا.. وزير التعليم: لا يوجد ما يستدعي ترحيل الامتحانات
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4832280941608718519.jpg" alt="«الأعلى للإعلام» يهنئ الفائزين بجائزة الصحافة العربية" />
<h3>
«الأعلى للإعلام» يهنئ الفائزين بجائزة الصحافة العربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14820448501608384888.jpg" alt="منى المري: منتدى الإعلام العربي استقطب هذا العام أكثر من 10 آلاف متابع" />
<h3>
منى المري: منتدى الإعلام العربي استقطب هذا العام أكثر من 10 آلاف متابع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14820448501608384888.jpg" alt="منتدى الإعلام العربي الـ19 يختتم دورته الافتراضية بمشاركة ساسة وقيادات إعلامية عربية وعالمية" />
<h3>
منتدى الإعلام العربي الـ19 يختتم دورته الافتراضية بمشاركة ساسة وقيادات إعلامية عربية وعالمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163843">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17062252021590504651.jpg" alt="مؤلف «الاختيار»: محتاجين تنوع في الأعمال الدرامية وخطة عمل طويلة" />
<h3>
مؤلف «الاختيار»: محتاجين تنوع في الأعمال الدرامية وخطة عمل طويلة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165318">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7482027451604060063.jpg" alt="فني كاميرات يبتز مهندسة بصور لها داخل غرفة نومها: الدفع أو النشر" />
<h3>
فني كاميرات يبتز مهندسة بصور لها داخل غرفة نومها: الدفع أو النشر
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165198">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3010477761532010606.jpg" alt="ضحية «تهريب المخدرات للسعودية»: هموت وأسلم على الرئيس السيسي" />
<h3>
ضحية «تهريب المخدرات للسعودية»: هموت وأسلم على الرئيس السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165143">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20780925041599242116.jpg" alt="الحبس سنة لسيدة استغلت طفلة يتيمة: بترميها قدام العربيات وتطلب فلوس" />
<h3>
الحبس سنة لسيدة استغلت طفلة يتيمة: بترميها قدام العربيات وتطلب فلوس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165038">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15342013451580411016.jpg" alt="تصدع منزل يكشف واقعة تنقيب عن آثار: في بيتنا مقبرة فرعونية" />
<h3>
تصدع منزل يكشف واقعة تنقيب عن آثار: في بيتنا مقبرة فرعونية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164193">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12829426341585515304.jpg" alt="تأجيل محاكمة مودة الأدهم بتهمة خرق حظر التجول لـ14 فبراير المقبل" />
<h3>
تأجيل محاكمة مودة الأدهم بتهمة خرق حظر التجول لـ14 فبراير المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5160283">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8169376341439223875.jpg" alt="إحالة أوراق «قاتل نجل شقيقه حرقا» وصديقاه للمفتي: السر كارت بلايستيشن" />
<h3>
إحالة أوراق «قاتل نجل شقيقه حرقا» وصديقاه للمفتي: السر كارت بلايستيشن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5155058">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/605321461608494684.jpg" alt="بتبص كده ليه؟.. شاب يحاول ذبح جاره بـ«كباية» بسبب «لغة العيون»" />
<h3>
بتبص كده ليه؟.. شاب يحاول ذبح جاره بـ«كباية» بسبب «لغة العيون»
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5154248">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13274113601597852863.jpg" alt="الجنح تغرم 50 متهما بسبب عدم ارتداء الكمامة: خالفوا قرار مجلس الوزراء" />
<h3>
الجنح تغرم 50 متهما بسبب عدم ارتداء الكمامة: خالفوا قرار مجلس الوزراء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5148888">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19405580661608301447.jpg" alt="بدأت بشائعة وانتهت ببراءة المتهمين وحبس ابن الضحية.. القصة الكاملة لـ «سيدة الكرم»" />
<h3>
بدأت بشائعة وانتهت ببراءة المتهمين وحبس ابن الضحية.. القصة الكاملة لـ «سيدة الكرم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5143183">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1942267341608054486.jpg" alt="القصة الكاملة لحادث فتاة ميت غمر: 7 شباب تحرشوا بها والنيابة تحبسهم" />
<h3>
القصة الكاملة لحادث فتاة ميت غمر: 7 شباب تحرشوا بها والنيابة تحبسهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5143128">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2037793941608164526.jpg" alt="بالدموع.. سيدة تحكي تفاصيل اغتصابها بمقابر الإسماعيلية أمام زوجها" />
<h3>
بالدموع.. سيدة تحكي تفاصيل اغتصابها بمقابر الإسماعيلية أمام زوجها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5098533">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1027845071603881927.jpg" alt="القصة الكاملة لـ عنتيل الدليفري.. ترك عمله كفني دش وعمل في الدعارة بـ500 جنيه ووجبة كباب" />
<h3>
القصة الكاملة لـ عنتيل الدليفري.. ترك عمله كفني دش وعمل في الدعارة بـ500 جنيه ووجبة كباب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر

</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7143509201608753699.jpg" alt="غلق وتشميع 4 مراكز للدروس الخصوصية في حملة بطوخ" />
<h3>
غلق وتشميع 4 مراكز للدروس الخصوصية في حملة بطوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164943">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8521636781608750464.jpg" alt="استراتيجيات الأمن القومي وحروب الجيل الرابع في ندوة بجامعة بنها" />
<h3>
استراتيجيات الأمن القومي وحروب الجيل الرابع في ندوة بجامعة بنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165013">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14322100151608751934.jpg" alt="العثور على رضيع وسط أكوام القمامة بجوار مدرسة بالخصوص" />
<h3>
العثور على رضيع وسط أكوام القمامة بجوار مدرسة بالخصوص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164808">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8083711471586034899.jpg" alt="القليوبية تسجل 44 حالة إصابة جديدة بكورونا في 24 ساعة" />
<h3>
القليوبية تسجل 44 حالة إصابة جديدة بكورونا في 24 ساعة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164953">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15436929371608750570.jpg" alt="محافظ جنوب سيناء يستعرض مشروع تطوير كورنيش مدينة دهب" />
<h3>
محافظ جنوب سيناء يستعرض مشروع تطوير كورنيش مدينة دهب
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163823">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13738271301608729032.jpg" alt="على طريقة الأولتراس.. خريجو طب قناة السويس يحتفلون بالشماريخ" />
<h3>
على طريقة الأولتراس.. خريجو طب قناة السويس يحتفلون بالشماريخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163318">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16839059251608720454.jpg" alt="محافظ شمال سيناء يتفقد استاد العريش لاستقبال أول دفعة من لقاح كورونا" />
<h3>
محافظ شمال سيناء يتفقد استاد العريش لاستقبال أول دفعة من لقاح كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163613">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15355263541608726117.jpg" alt="إصابة 4 مواطنين سقطت عليهم صخرة من جبل بالعين السخنة" />
<h3>
إصابة 4 مواطنين سقطت عليهم صخرة من جبل بالعين السخنة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164698">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6832412721608745433.jpg" alt="نائب محافظ مطروح: توافر المستلزمات الطبية بمستشفيات العزل" />
<h3>
نائب محافظ مطروح: توافر المستلزمات الطبية بمستشفيات العزل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164508">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17593145081608741745.jpg" alt="3 قرارات لنيابة الإسكندرية بواقعة مصرع 6 في حريق مصحة الإدمان" />
<h3>
3 قرارات لنيابة الإسكندرية بواقعة مصرع 6 في حريق مصحة الإدمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163653">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6751024751608726342.jpg" alt="محافظ الإسكندرية يتابع استعدادات المرحلة الجديدة لمبادرة حياة كريمة" />
<h3>
محافظ الإسكندرية يتابع استعدادات المرحلة الجديدة لمبادرة حياة كريمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164048">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1125739011608731827.jpg" alt="عمليات إسكندرية: إنقاذ 39 من حريق مصحة الإدمان.. والوفيات نتيجة الاختناق" />
<h3>
عمليات إسكندرية: إنقاذ 39 من حريق مصحة الإدمان.. والوفيات نتيجة الاختناق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164653">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15769896491608744698.jpg" alt="لأول مرة.. توفير الغسيل الكلوي لمرضى العناية بمستشفى كفر الشيخ العام" />
<h3>
لأول مرة.. توفير الغسيل الكلوي لمرضى العناية بمستشفى كفر الشيخ العام
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165188">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8687531471484329012.jpg" alt="عاجل.. الإفراج عن 7 صيادين محتجزين في ليبيا منذ أكثر من 50 يوماً" />
<h3>
عاجل.. الإفراج عن 7 صيادين محتجزين في ليبيا منذ أكثر من 50 يوماً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164938">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7003122421608750441.jpg" alt="صحة الدقهلية تستعد لاستقبال لقاح كورونا باختيار أماكن التطعيم" />
<h3>
صحة الدقهلية تستعد لاستقبال لقاح كورونا باختيار أماكن التطعيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164933">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19758933701606824764.jpg" alt="محافظ المنوفية يهاجم شركات الأكسجين: تتلاعب بأرواح مصابي كورونا" />
<h3>
محافظ المنوفية يهاجم شركات الأكسجين: تتلاعب بأرواح مصابي كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165178">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6972064651576746312.jpg" alt="إصابة 11 بينهم رجال أمن إثر تصادم سيارة شرطة وميكروباص بالمنيا" />
<h3>
إصابة 11 بينهم رجال أمن إثر تصادم سيارة شرطة وميكروباص بالمنيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165153">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5356647631608754582.jpg" alt="فيديو.. &quot;سلعوة&quot; تعقر 10 أطفال بقنا وذعر بين الأهالي" />
<h3>
فيديو.. &quot;سلعوة&quot; تعقر 10 أطفال بقنا وذعر بين الأهالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164993">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11692250891572551951.jpg" alt="ضبط عصابة سرقة السيارات بالإكراه على الطريق الصحراوي الغربي بقنا" />
<h3>
ضبط عصابة سرقة السيارات بالإكراه على الطريق الصحراوي الغربي بقنا
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164843">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2510811061608748722.jpg" alt="شهداء لقمة العيش.. دير مواس تودع 8 عمال لقوا مصرعهم في حادث المنيا" />
<h3>
شهداء لقمة العيش.. دير مواس تودع 8 عمال لقوا مصرعهم في حادث المنيا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>


<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165268">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20371151481600959937.jpg" alt="نبيلة عبيد تستعيد ذكريات فيلم «توت توت»: مشهد قاسٍ وصعب «فيديو»" />
<h3>
نبيلة عبيد تستعيد ذكريات فيلم «توت توت»: مشهد قاسٍ وصعب «فيديو»
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164673">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15918609741576339939.jpg" alt="شمس البارودي عن مقولة «كاد الممثل أن يكون رسولا»: «أبو زهرة خانه التعبير»" />
<h3>
شمس البارودي عن مقولة «كاد الممثل أن يكون رسولا»: «أبو زهرة خانه التعبير»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164333">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1149334291608347684.jpg" alt="زوجة خالد الصاوي بعد إصابتها بـ »كورونا»: لم أخالط زوجي وعزلت نفسي" />
<h3>
زوجة خالد الصاوي بعد إصابتها بـ »كورونا»: لم أخالط زوجي وعزلت نفسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164273">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1149334291608347684.jpg" alt="إصابة زوجة خالد الصاوي بفيروس كورونا" />
<h3>
إصابة زوجة خالد الصاوي بفيروس كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165313">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3225509281582695815.jpg" alt="ريهام إبراهيم: الحكومة تحاول تجنب الغلق والحظر للحفاظ على الاقتصاد" />
<h3>
ريهام إبراهيم: الحكومة تحاول تجنب الغلق والحظر للحفاظ على الاقتصاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164678">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/308075341597173291.jpg" alt="نجوم خطفهم الفن والغناء من كرة القدم.. أبرزهم نور الشريف ونبيل شعيل" />
<h3>
نجوم خطفهم الفن والغناء من كرة القدم.. أبرزهم نور الشريف ونبيل شعيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164688">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19492158661441661185.jpg" alt="محمد شردي عن زيادة إصابات كورونا: «اربطوا الحزام»" />
<h3>
محمد شردي عن زيادة إصابات كورونا: «اربطوا الحزام»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164208">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11370586081595324213.jpg" alt="حسين زين يلتقي رؤساء النقابات المهنية للإعلام لمناقشة أمور العمل" />
<h3>
حسين زين يلتقي رؤساء النقابات المهنية للإعلام لمناقشة أمور العمل
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165098">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1164172741608754076.jpg" alt="رامي جمال بعد التعاقد على ألبوم جديد: «خطوة جديدة»" />
<h3>
رامي جمال بعد التعاقد على ألبوم جديد: «خطوة جديدة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19009287361608749939.jpg" alt="بعد عودة منير من وعكته الصحية.. الجمهور: «وحشتنا يا أسطورة»" />
<h3>
بعد عودة منير من وعكته الصحية.. الجمهور: «وحشتنا يا أسطورة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164383">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3648818671602338234.jpg" alt="محمد منير يشوق جمهوره ببرومو ألبومه الجديد بعد حصوله على جائزة «go»" />
<h3>
محمد منير يشوق جمهوره ببرومو ألبومه الجديد بعد حصوله على جائزة «go»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164318">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3845260271608561692.jpg" alt="حمو بيكا لـ&quot;الوطن&quot;: هاني شاكر أخويا الكبير.. وهتبنى أي شخص بشرط الموهبة" />
<h3>
حمو بيكا لـ&quot;الوطن&quot;: هاني شاكر أخويا الكبير.. وهتبنى أي شخص بشرط الموهبة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164158">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21192956901604489468.jpg" alt="مازن الغرباوي يستعد لعرض «هاملت بالمقلوب» على مسرح السلام" />
<h3>
 مازن الغرباوي يستعد لعرض «هاملت بالمقلوب» على مسرح السلام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5163443">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7408052391608722947.jpg" alt="صناع الدراما على مائدة «تنظيم الإعلام» لمناقشة مستقبلها" />
<h3>
صناع الدراما على مائدة «تنظيم الإعلام» لمناقشة مستقبلها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5160553">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19458694171608640160.jpg" alt="أبرزهم «ياسين والسعدني».. 6 إصدارات للمكرمين بـ«القومي للمسرح»" />
<h3>
أبرزهم «ياسين والسعدني».. 6 إصدارات للمكرمين بـ«القومي للمسرح»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5160368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19005604871608637500.jpg" alt="منها «هابي نيو يير بالعربي».. أبرز العروض المسرحية ليلة رأس السنة" />
<h3>
منها «هابي نيو يير بالعربي».. أبرز العروض المسرحية ليلة رأس السنة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">
 
<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165288">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2342023361608545704.jpg" alt="خلال 120 يوما فقط.. «الدعم» يرتفع بنسبة 56% بالموازنة العامة للدولة" />
<h3>
خلال 120 يوما فقط.. «الدعم» يرتفع بنسبة 56% بالموازنة العامة للدولة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13462270471593891257.jpg" alt="«المالية» تطرح أذون خزانة بقيمة 19 مليار جنيه غدا لسد عجز الموازنة" />
<h3>
«المالية» تطرح أذون خزانة بقيمة 19 مليار جنيه غدا لسد عجز الموازنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165058">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11929961141592245144.jpg" alt="خبير: التقنيات الحديثة في البترول تساعد على نموه وتطويره بشكل فعال" />
<h3>
خبير: التقنيات الحديثة في البترول تساعد على نموه وتطويره بشكل فعال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165023">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8299192951608754163.jpg" alt="للمرة الأولى في الشرق الأوسط.. دهانات GLC تزيح الستار عن اتجاهات الألوان للعام الجديد 2021" />
<h3>
للمرة الأولى في الشرق الأوسط.. دهانات GLC تزيح الستار عن اتجاهات الألوان للعام الجديد 2021
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5161963">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4259867931589052054.jpg" alt="باحث اقتصادي: مصر أخذت أكبر دعم من صندوق النقد مقارنة بباقي الدول" />
<h3>
باحث اقتصادي: مصر أخذت أكبر دعم من صندوق النقد مقارنة بباقي الدول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5151843">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21210724881608412397.jpg" alt="محللو بنوك الاستثمار يتوقعون تثبيت أسعار الفائدة في اجتماع لجنة السياسة النقدية المقبل" />
<h3>
محللو بنوك الاستثمار يتوقعون تثبيت أسعار الفائدة في اجتماع لجنة السياسة النقدية المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5151808">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17729507691608412095.jpg" alt="«أبوظبي التجاري - مصر» يحصل على جائزة «أفضل علامة تجارية واعدة» من الاتحاد الدولي للمصرفيين العرب" />
<h3>
«أبوظبي التجاري - مصر» يحصل على جائزة «أفضل علامة تجارية واعدة» من الاتحاد الدولي للمصرفيين العرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5151783">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5058947201608411823.jpg" alt="بنك مصر يوقع بروتوكولي تعاون  مع اتحاد الغرف التجارية وغرفة القاهرة" />
<h3>
بنك مصر يوقع بروتوكولي تعاون مع اتحاد الغرف التجارية وغرفة القاهرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165228">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20735863481602441521.jpg" alt="الخارجية: ننسق مع السلطات التونسية لإعادة 17 صيادا بعد ضبطهم في قرقنة" />
<h3>
الخارجية: ننسق مع السلطات التونسية لإعادة 17 صيادا بعد ضبطهم في قرقنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165163">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15198889321608744134.jpg" alt="الوفد الليبي في بيانه الختامي: نقدر انفتاح مصر على كل أطراف الأزمة" />
<h3>
الوفد الليبي في بيانه الختامي: نقدر انفتاح مصر على كل أطراف الأزمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165193">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13182382581575572427.jpg" alt="الجيش الليبي يرصد حشد مليشيات بأسلحة تركية تستعد لمهاجمة سرت والجفرة" />
<h3>
الجيش الليبي يرصد حشد مليشيات بأسلحة تركية تستعد لمهاجمة سرت والجفرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165083">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2727332841535830275.jpg" alt="خبير في الشأن الليبي: إقالة 35 نائبا من البرلمان خطوة على الطريق الصحيح" />
<h3>
خبير في الشأن الليبي: إقالة 35 نائبا من البرلمان خطوة على الطريق الصحيح
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5159923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4222974391529744956.jpg" alt="مستشار سابق بـ«البنتاجون»: مواقف إثيوبيا ستتسبب في حرب" />
<h3>
مستشار سابق بـ«البنتاجون»: مواقف إثيوبيا ستتسبب في حرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5159618">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14990234841608458081.jpg" alt="عاجل.. إثيوبيا: اتفاق مع السودان لحل القضايا الحدودية بشكل نهائي" />
<h3>
عاجل.. إثيوبيا: اتفاق مع السودان لحل القضايا الحدودية بشكل نهائي
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5155833">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10054537021592587730.jpg" alt="الجيش السوداني يدخل آخر نقطة حدودية مع إثيوبيا" />
<h3>
الجيش السوداني يدخل آخر نقطة حدودية مع إثيوبيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5154303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4127475841445775508.jpg" alt="الصومال تعاني من إرهاب «الشباب» واشتباكات قوات حكومية وسحب قوات واشنطن" />
<h3>
الصومال تعاني من إرهاب «الشباب» واشتباكات قوات حكومية وسحب قوات واشنطن
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5165348">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7635958161604409951.jpg" alt="خبير في الشؤون الأمريكية: عفو ترامب عن نفسه لن يحميه.. وهذا ما سينقذه" />
<h3>
خبير في الشؤون الأمريكية: عفو ترامب عن نفسه لن يحميه.. وهذا ما سينقذه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165393">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9441865691608760373.jpg" alt="الأمم المتحدة: قلقون من عفو ترامب عن مدانين بقتل عراقيين" />
<h3>
الأمم المتحدة: قلقون من عفو ترامب عن مدانين بقتل عراقيين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5165088">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9633763811588113320.jpg" alt="أستاذ فيروسات: طفرات كورونا ببريطانيا قد تجعله يختفي أو يصبح أشرس" />
<h3>
أستاذ فيروسات: طفرات كورونا ببريطانيا قد تجعله يختفي أو يصبح أشرس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5164803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17090762761608024261.jpg" alt="بريطانيا ترخص «أسترازينيكا».. وأمريكا: 100 مليون جرعة جديدة من «فايزر»" />
<h3>
بريطانيا ترخص «أسترازينيكا».. وأمريكا: 100 مليون جرعة جديدة من «فايزر»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
 <a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152833/في-حضور-الشيف-الشربيني--مراد-مكرم-يفتتح-شارع-الأكيل-بأكتوبر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8255259131608761848.jpg" alt="في حضور الشيف الشربيني .. مراد مكرم يفتتح شارع الأكيل بأكتوبر" />
<h3>
في حضور الشيف الشربيني .. مراد مكرم يفتتح شارع الأكيل بأكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152828/وفد-الجنوب-الليبي-نثق-في-قدرة-مصر-على-حل-الأزمة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2545510231608758061.jpg" alt="وفد «الجنوب الليبي»: نثق في قدرة مصر على حل الأزمة" />
<h3>
وفد «الجنوب الليبي»: نثق في قدرة مصر على حل الأزمة
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152823/دهانات-GLC-توضح-اتجاهات-الألوان-2021-للمرة-الأولى-في-الشرق-الأوسط">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2301545181608755488.jpg" alt="دهانات GLC توضح اتجاهات الألوان 2021 للمرة الأولى في الشرق الأوسط" />
<h3>
دهانات GLC توضح اتجاهات الألوان 2021 للمرة الأولى في الشرق الأوسط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152818/وزير-الأوقاف-يزور-كنيسة-مار-جرجس-رفقة-نظيره-السوداني">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12800486371608755278.jpg" alt="وزير الأوقاف يزور كنيسة مار جرجس رفقة نظيره السوداني" />
<h3>
وزير الأوقاف يزور كنيسة مار جرجس رفقة نظيره السوداني
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/152788/منة-تعلمت-تصوير-الأفراح-لمساعدة-والدها-في-أزمة-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20597132351608671814.jpg" alt="منة تعلمت تصوير الأفراح لمساعدة والدها في أزمة كورونا" />
<h3>
منة تعلمت تصوير الأفراح لمساعدة والدها في أزمة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152768/عريس-سنسن-مدفعش-مهر-فرس-وكباش-مقابل-3-زرافات">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11200990721608647430.jpg" alt="عريس سُنسن مدفعش مهر: فرس وكباش مقابل 3 زرافات" />
<h3>
عريس سُنسن مدفعش مهر: فرس وكباش مقابل 3 زرافات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152718/7-شهور-دون-شم-أو-تذوق-بعد-التعافي-أحمد-الجبنة-بقت-زي-البطيخ">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3655346361608577414.jpg" alt="7 شهور دون شم أو تذوق بعد التعافي.. «أحمد»: الجبنة بقت زي البطيخ" />
<h3>
7 شهور دون شم أو تذوق بعد التعافي.. «أحمد»: الجبنة بقت زي البطيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152703/منسيون-في-حرب-الكورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17355871321608570507.jpg" alt="منسيون في حرب الكورونا" />
<h3>
 منسيون في حرب الكورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152803/مبادرة-للكشف-عن-الميكروب-السبحي-وروماتيزم-الاطفال-تحسبا-لامراض-القلب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15933121441608737178.jpg" alt="مبادرة للكشف عن الميكروب السبحي وروماتيزم الأطفال تحسبا لأمراض القلب" />
<h3>
مبادرة للكشف عن الميكروب السبحي وروماتيزم الأطفال تحسبا لأمراض القلب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152728/أحد-جيران-ضحايا-قارب-الموت-يروي-معاناة-شباب-قرية-الغرق-مع-الهجرة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11951552851608580611.jpg" alt="أحد جيران ضحايا «قارب الموت» يروي معاناة شباب قرية الغرق مع الهجرة" />
<h3>
أحد جيران ضحايا «قارب الموت» يروي معاناة شباب قرية الغرق مع الهجرة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152723/صناع-الخير-تنظم-زفافا-جماعيا-ل24-عريسا-وعروسة-من-ذوي-الإعاقة-بسوهاج">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10040090641608580301.jpg" alt="«صناع الخير» تنظم زفافا جماعيا لـ24 عريسا وعروسة من ذوي الإعاقة بسوهاج" />
<h3>
«صناع الخير» تنظم زفافا جماعيا لـ24 عريسا وعروسة من ذوي الإعاقة بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152713/وزير-التعليم-العالي-خلال-وضع-حجر-أساس-الجامعة-الأهلية-ليا-طوبتين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11996646751608576163.jpg" alt="وزير التعليم العالي خلال وضع حجر أساس الجامعة الأهلية: «ليا طوبتين»" />
<h3>
وزير التعليم العالي خلال وضع حجر أساس الجامعة الأهلية: «ليا طوبتين»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152778/المشاط-تكشف-أهداف-التقرير-السنوي-ومفهوم-الدبلوماسية-الاقتصادية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11829170571608659378.jpg" alt="«المشاط» تكشف أهداف التقرير السنوي ومفهوم الدبلوماسية الاقتصادية" />
<h3>
«المشاط» تكشف أهداف التقرير السنوي ومفهوم الدبلوماسية الاقتصادية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152773/عمدة-المصريين-ببريطانيا-تروي-تفاصيل-الموجة-الرابعة-من-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17347743861608653145.jpg" alt="عمدة المصريين ببريطانيا تروي تفاصيل الموجة الرابعة من كورونا" />
<h3>
عمدة المصريين ببريطانيا تروي تفاصيل الموجة الرابعة من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/152763/وزيرة-التعاون-الدولي-تبرز-الحقوق-الاقتصادية-للمواطنين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2322184671608640665.jpg" alt="وزيرة التعاون الدولي تبرز الحقوق الاقتصادية للمواطنين" />
<h3>
وزيرة التعاون الدولي تبرز الحقوق الاقتصادية للمواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/tv/view/152753/وزيرة-التعاون-الدولي-تتحدث-عن-التمويلات-الدولية-في-2020-رغم-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12365289121608638256.jpg" alt="وزيرة التعاون الدولي تتحدث عن التمويلات الدولية في 2020 رغم كورونا" />
<h3>
وزيرة التعاون الدولي تتحدث عن التمويلات الدولية في 2020 رغم كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
 المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5165343" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="منوعات">
<a href="/section/52">
منوعات
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/5">مصرية وعالمية</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
عميد تربية رياضية سابق عن مساج الثعابين: الناس هتضحك علينا بره
</h1>
<h2>
مجدي حسين: فيه خطورة على المواطنين ويجب محاكمة صاحب المركز
</h2>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/عمرو-حسني">
<h3>عمرو حسني</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>12:45 ص | الخميس 24 ديسمبر 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5165343','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5165343' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5165343"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/17655592761608315471.jpg" alt="مساج الثعابين" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مساج الثعابين
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5165343','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5165343' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
 </li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5165343"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الدكتور مجدي حسين، عميد كلية التربية الرياضية بجامعة الزقازيق السابق، إن هذا الكلام عن ما يعرف بـ مساج الثعابين هو أمر فيه خطورة شديدة على المواطنين، وقد يعرض بعض الأشخاص للوفاة.</p>
<p>وأكد &laquo;حسين&raquo;، أن الثعابين وسيلة علاج غير مذكورة في أي مرجع ولا في دول العالم المتقدم، ويجب وجود طبيب متعاقد يقوم بالاستشفاء وليس شخصا عاديا، موضحا أنه لا يجب علاج الأشخاص عن طريق الأندية الصحية، مشيرا إلى أنه يستخدم النيران من أجل المساج، وهذا قد يعرض الأشخاص للخطر، كما أنه لا يوجد تدليك بالولعة أو الثعابين، متابعا &laquo;الناس هتضحك علينا بره&raquo;، مبينا أن تعرض المواطن للخطر يتنافي مع الدستور المصري، مؤكدا أن التدليك بالثعابين أمر غير موجود وغير صحيح، فهذا يمكن أن يحرق المركز الصحي بالكامل، وتابع: &laquo;ممكن لعيبة الأهلي بيجوا يهزروا عنده والمفروض المسئولين يراقبوا الكلام ده لأنه بيسيء للمنظومة الرياضية والطبية في مصر&raquo;.</p>
<h2>عميد تربية رياضية: نجيب خنافس بقى وفيران</h2>
<p>وأضاف عميد كلية التربية الرياضية بجامعة الزقازيق، في مداخلة هاتفية في برنامج &laquo;التاسعة&raquo; المذاع على القناة الأولى، ويقدمه الإعلامي وائل الإبراشي، &laquo;هنجيب خنافس وفيران والعلاج يبقى كده بقي، مفيش علم كده هل العلم خلص؟ نجيب تعباين نمشيها على ظهر الناس؟ العلم بيتطور كل ثانية نستخدم إحنا تعابين بقى، والتعابين دي بتبقى في السيرك بس، وبعدين إذا الشخص شاف التعبان ومات مين المسئول؟ ويجب محاكمة الطبيب المشرف على المركز جنائيا، وسحب ترخيص مزوالة المهنة في أسرع وقت&raquo;.</p>
<h2>لاعبو الأهلي والزمالك زبائن مساج الثعابين</h2>
<p>وظهر ممارس المساج بالثعابين في تقارير صحفية التي أشار فيها أنه لديه مركز صحي في مناق أكتوبر ومدينة نصر ويعمل على إيجاد طرق جديدة الفترة المقبلة من أجل الاستشفاء بطرق جديدة غير التقليدية، وذكر أن لاعبي كرة القدم من النادي الأهلي ونادي الزمالك الرياضي يحضرون إلى مركز الاستشفاء الخاص به من أجل الحصول على خدماته خاصة مساج الفوطة النارية الذي يجعل الشخص يشعر بالاسترا والسعادة.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/4987714">
<i class="fas fa-angle-left"></i>
<h3>نصح به فنان شاب.. رياضيون يخضعون لجلسات استشفاء في &quot;حمام ثلج&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4588061">
<i class="fas fa-angle-left"></i>
<h3>قصر استشفاء بالطاقة: الحجر والملح آه.. الخرسانة لأ</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4213625">
<i class="fas fa-angle-left"></i>
<h3>&quot;شوفوها بعيوننا&quot;.. فيلم عن واحة سيوة: منتجع استشفاء وراحة بال ربانية</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="read-links">
<a href="/news/details/1956174">
<i class="fas fa-angle-left"></i>
<h3>بالصور| محافظ جنوب سيناء: مصر مهيئة لإقامة مراكز استشفاء عالمية</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مساج-الثعابين">
<h3>
مساج الثعابين
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الأهلي">
<h3>
الأهلي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الزمالك">
<h3>
الزمالك
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/استشفاء">
<h3>
استشفاء
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

 

<div id="POSTQUARE-section">
<div id="POSTQUARE_WIDGET_158011"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_158011',pubid:187357,webid:181309,wid:158011,on:'postquare'});
</script>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1606657775723-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5163483">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14132478021608723578.jpg?1608727037" alt="وزيرة الهجرة السفيرة نبيلة مكرم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5163483">
<h3>
وزيرة الهجرة: «مصر الخير» تتحمل نفقات إقامة المصريين العالقين بالإمارات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5163583">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10668423531608635578.jpg?1608731298" alt="هالة السعيد، وزيرة التخطيط والتنمية الاقتصادية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5163583">
<h3>
الحكومة تعلن انخفاض معدل البطالة لـ7.3%: الفضل لتخفيف قيود الإغلاق
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5163488">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9267995001608121878.jpg?1608727228" alt="رئيس الوزراء">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5163488">
<h3>
مدبولي: نمو الاقتصاد المصري 3.6% رغم تحديات كورونا
</h3>
 </a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5163113">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/503556071604769516.jpg?1608727266" alt="محمد معيط وزير المالية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5163113">
<h3>
تحصيل 4.4 مليار جنيه ضرائب ورسوم بجمارك الإسكندرية نوفمبر الماضي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5162933">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4200827021591480889.jpg?1608727362" alt="الدكتورة  وجيدة أنور">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5162933">
<h3>
«العليا للفيروسات»: السلطة والعصائر الطبيعية مهمة للوقاية من كورونا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5163083">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1301120501598188651.jpg?1608727455" alt="د. محمد مختار جمعة وزير الأوقاف">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5163083">
<h3>
عاجل.. إجراء جديد من الأوقاف تجاه غلق المساجد مع زيادة عدد مصابي كورونا
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5165153">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5356647631608754582.jpg" alt="لحظة الهجوم">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5165153">
<h3>فيديو.. &quot;سلعوة&quot; تعقر 10 أطفال بقنا وذعر بين الأهالي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5165333">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8248867611608730915.jpg" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/5165333">
<h3>رقم صادم في البيان اليومي الخاص بأعداد مصابي كورونا بعد قليل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5165358">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/9557632681608488082.jpg" alt="وزيرة الصحة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5165358">
<h3>عاجل.. ارتفاع كبير في إصابات كورونا.. و42 حالة وفاة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5165068">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5966013631587931305.jpg" alt="نادر سعد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5165068">
<h3>الحكومة: لم نناقش فرض حظر تجول في رأس السنة.. وسحب ترخيص أي فندق مخالف</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5164853">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10528669471602272010.jpg" alt="جانب من أنشطة الأطفال بالحضانات.. &quot; أرشيفية&quot;">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5164853">
<h3>التضامن: إغلاق الحضانات مرة أخرى وارد إذا ساءت الأوضاع</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5165343">
<input type="hidden" class="getId" postid="5165328">
<input type="hidden" class="getId" postid="5164188">
<input type="hidden" class="getId" postid="5163568">
<input type="hidden" class="getId" postid="5163583">
<input type="hidden" class="getId" postid="5161603">
<input type="hidden" class="getId" postid="5159733">
<input type="hidden" class="getId" postid="5159818">
<input type="hidden" class="getId" postid="5159433">
<input type="hidden" class="getId" postid="5159533">
<input type="hidden" class="getId" postid="5159073">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
 <a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
 </div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239367029-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 52;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5165343/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5165343",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5165343",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/17655592761608315471.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5165343"
  },
  "headline": "عميد تربية رياضية سابق عن مساج الثعابين: الناس هتضحك علينا بره",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/17655592761608315471.jpg",
    "https://cdn.elwatannews.com/watan/408x229/17655592761608315471.jpg",
    "https://cdn.elwatannews.com/watan/610x300/17655592761608315471.jpg"
   ],
  "datePublished": "2020-12-24T00:45:21+02:00",
  "dateModified": "2020-12-24T00:45:21+02:00",
  "author": {
    "@type": "Person",
    "name": "عمرو حسني"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"منوعات",
  "description": "أكد «حسين»، أن الثعابين وسيلة علاج غير مذكورة في أي مرجع ولا في دول العالم المتقدم، ويجب وجود طبيب متعاقد يقوم بالاستشفاء وليس شخصا عاديا",
    "articleBody": "قال الدكتور مجدي حسين، عميد كلية التربية الرياضية بجامعة الزقازيق السابق، إن هذا الكلام عن ما يعرف بـ مساج الثعابين هو أمر فيه خطورة شديدة على المواطنين، وقد يعرض بعض الأشخاص للوفاة.
وأكد &amp;laquo;حسين&amp;raquo;، أن الثعابين وسيلة علاج غير مذكورة في أي مرجع ولا في دول العالم المتقدم، ويجب وجود طبيب متعاقد يقوم بالاستشفاء وليس شخصا عاديا، موضحا أنه لا يجب علاج الأشخاص عن طريق الأندية الصحية، مشيرا إلى أنه يستخدم النيران من أجل المساج، وهذا قد يعرض الأشخاص للخطر، كما أنه لا يوجد تدليك بالولعة أو الثعابين، متابعا &amp;laquo;الناس هتضحك علينا بره&amp;raquo;، مبينا أن تعرض المواطن للخطر يتنافي مع الدستور المصري، مؤكدا أن التدليك بالثعابين أمر غير موجود وغير صحيح، فهذا يمكن أن يحرق المركز الصحي بالكامل، وتابع: &amp;laquo;ممكن لعيبة الأهلي بيجوا يهزروا عنده والمفروض المسئولين يراقبوا الكلام ده لأنه بيسيء للمنظومة الرياضية والطبية في مصر&amp;raquo;.
عميد تربية رياضية: نجيب خنافس بقى وفيران
وأضاف عميد كلية التربية الرياضية بجامعة الزقازيق، في مداخلة هاتفية في برنامج &amp;laquo;التاسعة&amp;raquo; المذاع على القناة الأولى، ويقدمه الإعلامي وائل الإبراشي، &amp;laquo;هنجيب خنافس وفيران والعلاج يبقى كده بقي، مفيش علم كده هل العلم خلص؟ نجيب تعباين نمشيها على ظهر الناس؟ العلم بيتطور كل ثانية نستخدم إحنا تعابين بقى، والتعابين دي بتبقى في السيرك بس، وبعدين إذا الشخص شاف التعبان ومات مين المسئول؟ ويجب محاكمة الطبيب المشرف على المركز جنائيا، وسحب ترخيص مزوالة المهنة في أسرع وقت&amp;raquo;.
لاعبو الأهلي والزمالك زبائن مساج الثعابين
وظهر ممارس المساج بالثعابين في تقارير صحفية التي أشار فيها أنه لديه مركز صحي في مناق أكتوبر ومدينة نصر ويعمل على إيجاد طرق جديدة الفترة المقبلة من أجل الاستشفاء بطرق جديدة غير التقليدية، وذكر أن لاعبي كرة القدم من النادي الأهلي ونادي الزمالك الرياضي يحضرون إلى مركز الاستشفاء الخاص به من أجل الحصول على خدماته خاصة مساج الفوطة النارية الذي يجعل الشخص يشعر بالاسترا والسعادة.",
  "keywords":" مساج الثعابين,الأهلي,الزمالك,استشفاء"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5165343/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/52", "name": "منوعات"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5165343", "name": "عميد تربية رياضية سابق عن مساج الثعابين: الناس هتضحك علينا بره"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5165343;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
