<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | سياسة| &quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة</title>
<meta name="description" content="المحافظين» لـ«المحليات»: أهالى إدكو يستقبلون 2018 بكارثة.. وكفى تصريحات كاذبة" />
<meta name="keywords" content="التنمية المحلية,المهندسة نادية عبده,جميع محافظات,حزب المحافظين,رأس غارب,رئيس حزب,سقوط أمطار,سقوط الأمطار,شباب الحزب,غرق شوارع" />
<meta property="og:title" content="&quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-01-01 00:22:55" />
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/2902638" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/2902638" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/2848318481513540773.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?k4" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script src="https://www.elwatannews.com/assets/js/jquery-1.8.2.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script data-cfasync="false" type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto');
            ga('require', 'GTM-MPPP6NK');
            ga('send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MPPP6NK':true});</script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
        (function (h, e, a, t, m, p) {
            m = e.createElement(a);
            m.async = !0;
            m.src = t;
            p = e.getElementsByTagName(a)[0];
            p.parentNode.insertBefore(m, p);
        })(window, document, 'script', 'https://u.heatmap.it/log.js');
    </script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
 </li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="80" alt="الوطن" style="margin-top: 9px;" /></a>
</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons"><a class="sections-lia" href="https://www.elwatannews.com/"></a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/148">أسوان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/149">قنا</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/151">سوهاج</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/152">أسيوط</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/153">المنيا</a></li>
 <li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/154">بني سويف</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/155">الفيوم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/156">القليوبية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/157">الدقهلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/159">البحيرة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/160">الغربية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/161">الشرقية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/162">دمياط</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/163">السويس</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/165">بورسعيد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/172">الأقصر</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/173">المنوفية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a></li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
 </a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });
            /*
             */

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/2902638", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }

        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {
            googletag.defineSlot('/113139570/300x250_Top_HP_Elwatannews', [300, 250], 'div-gpt-ad-1489051211900-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Middle_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513167255161-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250-bottom_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513013757237-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_middle_HP_Elwatannews', [728, 90], 'div-gpt-ad-1513166504349-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/AAIB_Code', [430, 60], 'div-gpt-ad-1510138893480-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_test', [160, 600], 'div-gpt-ad-1513256098552-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_HP_Elwatannews', [160, 600], 'div-gpt-ad-1513256218888-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1304940991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
<div class="TORight-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="5477788594"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4393182647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>

<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h3 class="article_title">&quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة </h3>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 9 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/محمد حامد" target="_blank">محمد حامد</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/2902638');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/2848318481513540773.jpg" class="article-img" alt="&quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة" title="&quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة">
<p class="alt-image">قرطام</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"><p>قال المهندس محسن فوزي، نائب رئيس حزب المحافظين لشؤون الخدمات والتنمية المحلية، إن أهالي مدينة إدكو التابعة لمحافظة البحيرة، يستقبلون عام 2018 بكارثة بكل المقاييس، مستكملا أن صدى التصريحات المتتالية من قيادات المحليات في جميع محافظات مصر تتواتر في آذاننا على استعدادهم الكامل لسقوط الأمطار وتبعاتها، إلا أننا فوجئنا عصر اليوم كذب تلك التصريحات وتكشف أنهم لا يعملون ويكتفون فقط بالتصريحات.</p>
<p>وتابع: "نحن كحزب المحافظين نهدي لمحافظ البحيرة المهندسة نادية عبده الصور التي أرسلها شباب الحزب بمحافظة البحيرة للأمطار التي حولت المدينة إلى بحر جعل الحياة عليها مستحيلة فيها، ونقول لها نرجو رفع المعاناة عن شعب أهالي إدكو ومحاسبة المسؤولين عن هذه المسألة التى جعلت المدينة الآن شبه خالية ولا يستطيع المواطن فيها قضاء احتياجاته الضرورية.. أفيقوا يرحمكم الله".&nbsp;</p>
<p>وبعث "فوزي" برسالة إلى وزير التنمية المحلية قائلا: "قم بواجبك فهذه هي بداية الأمطار ولا نريد أن نسمع مرة أخرى نكبة رأس غارب أو الإسكندرية وغيرها.. فأنتم وعدتوا الشعب أن هذا لن يحدث وها نحن نستقبل 2018 بكارثة إدكو". &nbsp;</p>
<p>وأكد "فوزي"، أن شباب المحافظين بمحافظة البحيرة كان قد أرسل صورا توضح حجم الكارثة التى يعانى منها أهالى المدينة وأن الحزب حاليا فى تواصل دائم مع هيئته البرلمانية لمسألة الوزير المختص عن هذه الكارثة.</p>
<p>وتسبب سقوط أمطار ظهر الأحد، في غرق شوارع مدينة إدكو، وبدت الشوارع خالية من المارة، وأصبح "الكزلك" هو وسيلة الانتقال الرسمية بين من اضطرتهم الظروف للخروج من المنزل.</p>
<p>وأعادت الأمطار إلى أذهان الأهالى ذكرى غرق المدينة قبل عامين والتى اضطر الأهالى فيها إلى استخدام مراكب الصيد للتنقل فى شوارع المدينة.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/التنمية المحلية" target="_blank">التنمية المحلية</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/المهندسة نادية عبده" target="_blank">المهندسة نادية عبده</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/جميع محافظات" target="_blank">جميع محافظات</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/حزب المحافظين" target="_blank">حزب المحافظين</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/رأس غارب" target="_blank">رأس غارب</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/رئيس حزب" target="_blank">رئيس حزب</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/سقوط أمطار" target="_blank">سقوط أمطار</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/سقوط الأمطار" target="_blank">سقوط الأمطار</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/شباب الحزب" target="_blank">شباب الحزب</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/غرق شوارع" target="_blank">غرق شوارع</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">



 

<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>


<div id="jubna2014" style="margin-top: 3%;"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        };
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2014?" + qs;
        s.async = true;
        document.getElementById("jubna2014").appendChild(s);
        })();
        </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74489/tag"></script>

<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/2902638" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/2901314#hpslider" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1514735302.jpg" width="300" height="85" alt="احتفالات رأس السنة" title="احتفالات رأس السنة" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div class="banners-left">
<div class="banner-social-area">

<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/2897906">
<img src="https://watanimg.elwatannews.com/banners/banner2_1514711405.jpg" width="300" height="200" alt="" البرلس" في قبضة "المافيا"" title="" البرلس" في قبضة "المافيا"" />
</a>
</div>
<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/2897874">
<img src="https://watanimg.elwatannews.com/banners/banner3_1514711405.jpg" width="300" height="200" alt="نقيب الأطباء الأسبق: " التأمين الصحي" تأخر 40 عاما.. وخروجه للنور ينقذ الفقراء" title="نقيب الأطباء الأسبق: " التأمين الصحي" تأخر 40 عاما.. وخروجه للنور ينقذ الفقراء" />
</a>
</div>
<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/2898190">
<img src="https://watanimg.elwatannews.com/banners/banner4_1514711405.jpg" width="300" height="200" alt="رئيس قطاع حماية النيل: إذا لم نحافظ على النهر سيصبح ترعة بعد 5 سنوات" title="رئيس قطاع حماية النيل: إذا لم نحافظ على النهر سيصبح ترعة بعد 5 سنوات" />
</a>
</div>
<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>
<div class="banner-social">
<a href="https://sport.elwatannews.com/ar/1/1/337332">
<img src="https://watanimg.elwatannews.com/banners/banner5_1514713767.jpg" width="300" height="200" alt="" الأهلي" يواصل تدريباته دون راحة.. و«كوبر» يطلب مشاركة «مروان" title="" الأهلي" يواصل تدريباته دون راحة.. و«كوبر» يطلب مشاركة «مروان" />
</a>
</div>

</div>

<div class="most-top-mar4">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902294#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/564748811514665364.jpg" alt="&quot;المرشدي&quot; يتبرع بشقة لـ&quot;عم صلاح&quot; بعد قبضه على إرهابي &quot;كنيسة حلوان&quot;" title="&quot;المرشدي&quot; يتبرع بشقة لـ&quot;عم صلاح&quot; بعد قبضه على إرهابي &quot;كنيسة حلوان&quot;" class="img-in-mostread">
<div class="h_list">
<h3>&quot;المرشدي&quot; يتبرع بشقة لـ&quot;عم صلاح&quot; بعد قبضه على إرهابي &quot;كنيسة حلوان&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902458#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13001181151508628526.jpg" alt="عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;" title="عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902422#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14792367411514750109.jpg" alt="بث مباشر| احتفالات الإمارات بالعام الجديد 2018" title="بث مباشر| احتفالات الإمارات بالعام الجديد 2018" class="img-in-mostread">
<div class="h_list">
<h3>بث مباشر| احتفالات الإمارات بالعام الجديد 2018</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902414#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18156051661506971999.jpg" alt="نقيب الصحفيين متوقعا: الدولار سيهبط لـ13 جنيها في 2018" title="نقيب الصحفيين متوقعا: الدولار سيهبط لـ13 جنيها في 2018" class="img-in-mostread">
<div class="h_list">
<h3>نقيب الصحفيين متوقعا: الدولار سيهبط لـ13 جنيها في 2018</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902386#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20156084361514749035.jpg" alt="مع دقات &quot;الثانية عشرة&quot;.. عروس البحر تودع العام بكسر الزجاج" title="مع دقات &quot;الثانية عشرة&quot;.. عروس البحر تودع العام بكسر الزجاج" class="img-in-mostread">
<div class="h_list">
<h3>مع دقات &quot;الثانية عشرة&quot;.. عروس البحر تودع العام بكسر الزجاج</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902358#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6538764161503514006.jpg" alt="محمد صبحي: أتوقع حدوث أمر جلل إن لم ننتبه" title="محمد صبحي: أتوقع حدوث أمر جلل إن لم ننتبه" class="img-in-mostread">
<div class="h_list">
<h3>محمد صبحي: أتوقع حدوث أمر جلل إن لم ننتبه</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902334#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/48918661512904205.jpg" alt="إحباط تهريب مليون جنيه خارج البلاد" title="إحباط تهريب مليون جنيه خارج البلاد" class="img-in-mostread">
<div class="h_list">
<h3>إحباط تهريب مليون جنيه خارج البلاد</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902310#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2958957651511027796.jpg" alt="تامر أمين يتكفل بتجهيز ابنة شهيد كنيسة حلوان: &quot;في عهدتي&quot;" title="تامر أمين يتكفل بتجهيز ابنة شهيد كنيسة حلوان: &quot;في عهدتي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>تامر أمين يتكفل بتجهيز ابنة شهيد كنيسة حلوان: &quot;في عهدتي&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902370#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5650297951514658726.jpg" alt="غدا.. وزير التموين في البرلمان لبحث زيادة أسعار توريد قصب السكر" title="غدا.. وزير التموين في البرلمان لبحث زيادة أسعار توريد قصب السكر" class="img-in-mostread">
<div class="h_list">
<h3>غدا.. وزير التموين في البرلمان لبحث زيادة أسعار توريد قصب السكر</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902374#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19995970381503514051.jpg" alt="محمد صبحي: على الشباب معرفة العدو الحقيقي له" title="محمد صبحي: على الشباب معرفة العدو الحقيقي له" class="img-in-mostread">
<div class="h_list">
<h3>محمد صبحي: على الشباب معرفة العدو الحقيقي له</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>

<div class="banner-social-area">
<div class="clear"></div>


</div>
</div>

<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
<div class="jubna-box">
<div id="jubna2028"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        }; 
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2028?" + qs;
        s.async = true;
        document.getElementById("jubna2028").appendChild(s);
        })();
        </script>
</div>
</div>

<input type="hidden" id="news_item_id" value="2902638" />
<input type="hidden" id="news_item_title" value="&quot;المحافظين&quot;: أهالي إدكو في البحيرة يستقبلون 2018 بكارثة" />
<input type="hidden" id="news_item_tags" value="التنمية المحلية,المهندسة نادية عبده,جميع محافظات,حزب المحافظين,رأس غارب,رئيس حزب,سقوط أمطار,سقوط الأمطار,شباب الحزب,غرق شوارع" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 2902638}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 2902638},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="yellow-area"></div>
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<h3><a id="breaking-news-alert" class="breaking-left-h3"></a></h3>
</div>
<span id="close-breaking-news"><img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" /></span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js"></script>

<script>!function (d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
         if (!d.getElementById(id)) {
             js = d.createElement(s);
             js.id = id;
             js.src = p + "://platform.twitter.com/widgets.js";
             fjs.parentNode.insertBefore(js, fjs);
         }
     }(document, "script", "twitter-wjs");</script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
