<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | المحافظات| ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة</title>
<meta name="description" content="شنّت مباحث التموين في البحيرة، برئاسة العقيد وجدي الصيرفي، اليوم، حملة لضبط المتلاعبين بالسلع المدعمة." />
<meta name="keywords" content="السلع المدعمة,الشركة العامة,النيابة العامة,تجار التموين,تجارة الجملة,مباحث التموين,وزارة التموين,آدم,أبيض,أرز" />
<meta property="og:title" content="ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-01-01 12:31:35" />
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/2903714" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/2903714" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/4773356151512147395.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?k4" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script src="https://www.elwatannews.com/assets/js/jquery-1.8.2.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script data-cfasync="false" type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto');
            ga('require', 'GTM-MPPP6NK');
            ga('send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MPPP6NK':true});</script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
        (function (h, e, a, t, m, p) {
            m = e.createElement(a);
            m.async = !0;
            m.src = t;
            p = e.getElementsByTagName(a)[0];
            p.parentNode.insertBefore(m, p);
        })(window, document, 'script', 'https://u.heatmap.it/log.js');
    </script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="80" alt="الوطن" style="margin-top: 9px;" /></a>
</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons"><a class="sections-lia" href="https://www.elwatannews.com/"></a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/148">أسوان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/149">قنا</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/151">سوهاج</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/152">أسيوط</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/153">المنيا</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/154">بني سويف</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/155">الفيوم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/156">القليوبية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/157">الدقهلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/159">البحيرة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/160">الغربية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/161">الشرقية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/162">دمياط</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/163">السويس</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/165">بورسعيد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/172">الأقصر</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/173">المنوفية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a></li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });
            /*
             */

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/2903714", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }

        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {
            googletag.defineSlot('/113139570/300x250_Top_HP_Elwatannews', [300, 250], 'div-gpt-ad-1489051211900-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Middle_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513167255161-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250-bottom_HP_Elwatannews', [300, 250], 'div-gpt-ad-1513013757237-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_middle_HP_Elwatannews', [728, 90], 'div-gpt-ad-1513166504349-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/AAIB_Code', [430, 60], 'div-gpt-ad-1510138893480-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_test', [160, 600], 'div-gpt-ad-1513256098552-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_HP_Elwatannews', [160, 600], 'div-gpt-ad-1513256218888-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1304940991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
<div class="TORight-in">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="5477788594"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4393182647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>










</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>

<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h3 class="article_title">ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة </h3>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 5 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/ابراهيم رشوان واحمد حفنى" target="_blank">ابراهيم رشوان واحمد حفنى</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/2903714');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/4773356151512147395.jpg" class="article-img" alt="ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة" title="ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة">
<p class="alt-image">صورة أرشيفية</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<p class="p-description"><p>شنّت مباحث التموين في البحيرة، برئاسة العقيد وجدي الصيرفي، اليوم، حملة لضبط المتلاعبين بالسلع المدعمة.</p>
<p>وأسفرت الحملة عن ضبط "أ.ا" 42 سنة المدير المسئول عن فرع شركة الجملة بالمحمودية، لقيامه باستلام أرز تمويني معبأ لصالح الشركة العامة لتجارة الجملة التابعة لوزارة التموين به حشرات وديدان وكسر وغير صالح للاستهلاك الآدمي، وتوزيعه على التجار التموينيين، وتم ضبط 38 طن أرز أبيض تمويني معبأ.</p>
<p>وتحرر المحضر اللازم والعرض على النيابة العامة لمباشرة التحقيق.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/السلع المدعمة" target="_blank">السلع المدعمة</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/الشركة العامة" target="_blank">الشركة العامة</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/النيابة العامة" target="_blank">النيابة العامة</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/تجار التموين" target="_blank">تجار التموين</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/تجارة الجملة" target="_blank">تجارة الجملة</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/مباحث التموين" target="_blank">مباحث التموين</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/وزارة التموين" target="_blank">وزارة التموين</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/آدم" target="_blank">آدم</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/أبيض" target="_blank">أبيض</a></li>
<li class="tags-li"><a href="https://www.elwatannews.com/search/news/أرز" target="_blank">أرز</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">



 

<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
 <div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="head-i-frame">
<h3>أخبار متعلقة</h3>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2869282" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/4773356151512147395.jpg" alt="ضبط 60 طن أرز به سوس وحشرات وديدان في البحيرة" title="ضبط 60 طن أرز به سوس وحشرات وديدان في البحيرة" class="img-related-topic">
<h1 class="related-topic_title1">ضبط 60 طن أرز به سوس وحشرات وديدان في البحيرة<br></h1>
<span class="related-topic_title2">شنت مباحث التموين بالبحيرة، بإشراف اللواء علاء عبدالفتاح، مدير الأمن، اليوم، حملة مكبرة</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2855834" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/4773356151512147395.jpg" alt="ضبط 10 أطنان أرز به سوس وحشرات في البحيرة" title="ضبط 10 أطنان أرز به سوس وحشرات في البحيرة" class="img-related-topic">
<h1 class="related-topic_title1">ضبط 10 أطنان أرز به سوس وحشرات في البحيرة<br></h1>
<span class="related-topic_title2">شنت مباحث التموين بالبحيرة، بإشراف اللواء علاء عبد الفتاح، مدير الأمن، اليوم، حملة مكبرة للرقابة</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2849990" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/4773356151512147395.jpg" alt="ضبط 16 طن أرز تمويني &quot;مسوس&quot; في البحيرة" title="ضبط 16 طن أرز تمويني &quot;مسوس&quot; في البحيرة" class="img-related-topic">
<h1 class="related-topic_title1">ضبط 16 طن أرز تمويني &quot;مسوس&quot; في البحيرة<br></h1>
<span class="related-topic_title2">تمكن رجال التموين بالبحيرة برئاسة المهندس كمال راشد وكيل الوزارة، اليوم، من ضبط 16 طن أرز تمويني مسوس بفرع شركة الجملة بمركز دمنهور.</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2849150" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/14523944091509365913.jpg" alt="ضبط 100 طن أرز تمويني تالف قبل توزيعها بالبحيرة" title="ضبط 100 طن أرز تمويني تالف قبل توزيعها بالبحيرة" class="img-related-topic">
<h1 class="related-topic_title1">ضبط 100 طن أرز تمويني تالف قبل توزيعها بالبحيرة<br></h1>
<span class="related-topic_title2">تمكنت مديرية التموين بالبحيرة، بإشراف المهندس كمال راشد، وكيل الوزارة، بالتنسيق مع مباحث التموين برئاسة العقيد وجدى الصيرفي، رئيس المباحث، اليوم، من ضبط 100 طن</span>
</a>
</div>
<div class="one-related-topic">
<a target="_blank" href="https://www.elwatannews.com/news/details/2838442" class="bg-no">
<img src="https://watanimg.elwatannews.com/image_archive/480x346/5385754151513425088.jpg" alt="&quot;أرز ولحم ودجاج&quot; وجبات طلاب مدارس بالبحر الأحمر.. والإدارة: آمنة وصحية" title="&quot;أرز ولحم ودجاج&quot; وجبات طلاب مدارس بالبحر الأحمر.. والإدارة: آمنة وصحية" class="img-related-topic">
<h1 class="related-topic_title1">&quot;أرز ولحم ودجاج&quot; وجبات طلاب مدارس بالبحر الأحمر.. والإدارة: آمنة وصحية<br></h1>
<span class="related-topic_title2">&quot;لحم ودجاج وأرز ومكرونة&quot;.. نموذج الوجبة المدرسية التي توزع على طلاب المدارس في البحر الأحمر</span>
</a>
</div>
<div class="clear"></div>
</div>


<div id="jubna2014" style="margin-top: 3%;"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        };
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2014?" + qs;
        s.async = true;
        document.getElementById("jubna2014").appendChild(s);
        })();
        </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74489/tag"></script>

<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/2903714" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/2901314#hpslider" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1514735302.jpg" width="300" height="85" alt="احتفالات رأس السنة" title="احتفالات رأس السنة" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div class="banners-left">
<div class="banner-social-area">

<div class="banner-social">
<a href="https://www.elwatannews.com/news/details/2902470">
<img src="https://watanimg.elwatannews.com/banners/banner2_1514799849.jpg" width="300" height="200" alt="" الفرعون".. فرحة 2017 وأمل 2018" title="" الفرعون".. فرحة 2017 وأمل 2018" />
</a>
</div>
<div class="banner-social">
<a href="https://www.youtube.com/watch?v=DyClv9t1Xgs">
<img src="https://watanimg.elwatannews.com/banners/banner3_1514799849.jpg" width="300" height="200" alt="بالفيديو| حصاد 2017 في دقيقتين" title="بالفيديو| حصاد 2017 في دقيقتين" />
</a>
</div>
<div class="banner-social">
<a href="https://honna.elwatannews.com/news/details/1945634">
<img src="https://watanimg.elwatannews.com/banners/banner4_1514799849.jpg" width="300" height="200" alt="النساء يقدن مظاهرات إيران" title="النساء يقدن مظاهرات إيران" />
</a>
</div>
<div class="PM-ROS-MPU">
<div class="bg-layer2">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>
<div class="banner-social">
<a href="https://sport.elwatannews.com/ar/1/1/338116">
<img src="https://watanimg.elwatannews.com/banners/banner5_1514799849.jpg" width="300" height="200" alt="«الوداع» يعلق مصير «زكريا» فى الأهلى" title="«الوداع» يعلق مصير «زكريا» فى الأهلى" />
</a>
</div>

</div>

<div class="most-top-mar4">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902610#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7819743301514755742.jpg" alt="صور وفيديو| &quot;الوطن&quot; على باب منزل &quot;إرهابي حلوان&quot;.. هنا لعب الكرة وسمع الأغاني و&quot;حاله اتشقلب&quot;" title="صور وفيديو| &quot;الوطن&quot; على باب منزل &quot;إرهابي حلوان&quot;.. هنا لعب الكرة وسمع الأغاني و&quot;حاله اتشقلب&quot;" class="img-in-mostread">
<div class="h_list">
<h3>صور وفيديو| &quot;الوطن&quot; على باب منزل &quot;إرهابي حلوان&quot;.. هنا لعب الكرة وسمع الأغاني و&quot;حاله اتشقلب&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902754#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5538028391512841193.jpg" alt="إبراهيم نافع يتنبأ بـ&quot;السرطان&quot; قبل وفاته بـ18 سنة" title="إبراهيم نافع يتنبأ بـ&quot;السرطان&quot; قبل وفاته بـ18 سنة" class="img-in-mostread">
<div class="h_list">
<h3>إبراهيم نافع يتنبأ بـ&quot;السرطان&quot; قبل وفاته بـ18 سنة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902678#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12233096521457479936.jpg" alt="عاجل| جسم غريب يثير الذعر في &quot;المهندسين&quot;.. و&quot;المفرقعات&quot;: كيس بلاستيك" title="عاجل| جسم غريب يثير الذعر في &quot;المهندسين&quot;.. و&quot;المفرقعات&quot;: كيس بلاستيك" class="img-in-mostread">
 <div class="h_list">
<h3>عاجل| جسم غريب يثير الذعر في &quot;المهندسين&quot;.. و&quot;المفرقعات&quot;: كيس بلاستيك</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902794#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17962582401438909821.jpg" alt="عاجل| مقتل مواطن وإصابة آخر في هجوم على محل &quot;بيرة&quot; بالعمرانية" title="عاجل| مقتل مواطن وإصابة آخر في هجوم على محل &quot;بيرة&quot; بالعمرانية" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| مقتل مواطن وإصابة آخر في هجوم على محل &quot;بيرة&quot; بالعمرانية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902738#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5538028391512841193.jpg" alt="وفاة إبراهيم نافع في الإمارات بعد تدهور حالته الصحية" title="وفاة إبراهيم نافع في الإمارات بعد تدهور حالته الصحية" class="img-in-mostread">
<div class="h_list">
<h3>وفاة إبراهيم نافع في الإمارات بعد تدهور حالته الصحية</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902826#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20871136401509984463.jpg" alt="عاجل| ارتفاع ضحايا حادث العمرانية إلى قتيلين" title="عاجل| ارتفاع ضحايا حادث العمرانية إلى قتيلين" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| ارتفاع ضحايا حادث العمرانية إلى قتيلين</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902814#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1943544891493678508.jpg" alt="المعاينة الأولية لحادث العمرانية: المتهم أطلق النار بشكل عشوائي" title="المعاينة الأولية لحادث العمرانية: المتهم أطلق النار بشكل عشوائي" class="img-in-mostread">
<div class="h_list">
 <h3>المعاينة الأولية لحادث العمرانية: المتهم أطلق النار بشكل عشوائي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902850#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/26748721509451009.jpg" alt="عاجل| مدير أمن الجيزة يأمر بتتبع خط هروب منفذ حادث العمرانية" title="عاجل| مدير أمن الجيزة يأمر بتتبع خط هروب منفذ حادث العمرانية" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| مدير أمن الجيزة يأمر بتتبع خط هروب منفذ حادث العمرانية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902458#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13001181151508628526.jpg" alt="عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;" title="عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عمرو أديب عن الاحتفال برأس السنة: &quot;نفرح اليومين دول والنكد جاي&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/2902774#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11972279561514768042.jpg" alt="بعد وفاته.. القصة الكاملة لمعاناة إبراهيم نافع مع المرض" title="بعد وفاته.. القصة الكاملة لمعاناة إبراهيم نافع مع المرض" class="img-in-mostread">
<div class="h_list">
<h3>بعد وفاته.. القصة الكاملة لمعاناة إبراهيم نافع مع المرض</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="clear"></div>
 

</div>
</div>

<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
<div class="jubna-box">
<div id="jubna2028"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        }; 
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2028?" + qs;
        s.async = true;
        document.getElementById("jubna2028").appendChild(s);
        })();
        </script>
</div>
</div>

<input type="hidden" id="news_item_id" value="2903714" />
<input type="hidden" id="news_item_title" value="ضبط 38 طن أرز تمويني يحوي حشرات وديدان بالبحيرة" />
<input type="hidden" id="news_item_tags" value="السلع المدعمة,الشركة العامة,النيابة العامة,تجار التموين,تجارة الجملة,مباحث التموين,وزارة التموين,آدم,أبيض,أرز" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 2903714}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 2903714},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="yellow-area"></div>
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<h3><a id="breaking-news-alert" class="breaking-left-h3"></a></h3>
</div>
<span id="close-breaking-news"><img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" /></span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js"></script>

<script>!function (d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
         if (!d.getElementById(id)) {
             js = d.createElement(s);
             js.id = id;
             js.src = p + "://platform.twitter.com/widgets.js";
             fjs.parentNode.insertBefore(js, fjs);
         }
     }(document, "script", "twitter-wjs");</script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
