<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | الدولة | &quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل</title>
<meta name="description" content="قال عادل عبدالغفار المتحدث الرسمي باسم وزارة التعليم العالي، إن هناك نقلة كبيرة للتعليم الفني في مصر ستحدث، أبرزها تخصيص مصانع يتدرب بها طلاب الكليات الفنية، وس" />
<meta name="keywords" content="التعليم الفني,درجة علمية,طالب متفوق,فرصة عمل,كوريا الجنوبية,وزارة التعليم العالي,أستاذ,ألمان" />
<meta property="og:title" content="&quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل" />
<meta property="og:description" content="بوابة الوطن" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-07-30 11:08:52" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3560186" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3560186" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/19428994571532940030.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="alternate" hreflang="ar" href="https://www.elwatannews.com/" />

<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.fancybox.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
            ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WT83FG6');</script>



<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
                $(document).ready(function () {
                    setInterval(function () {
                        $.ajax({
                            type: "POST",
                            url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                            success: function (response) {
                                if (response != "none")
                                {
                                    response = JSON.parse(response);
                                    var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                                    var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                                    var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                                    var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                                    if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                                    {
                                        $(".breaking-left-h3").html(title).text();
                                        $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                        $("#breaking-news").slideDown(2000);
                                        Cookies.set("last_viewed_breaking", published_at);
                                    }
                                }
                            }
                        });
                    }, 60000);

                    $('#close-breaking-news').click(function () {
                        $('#breaking-news').slideUp(1000);
                    });
                });
            </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>
<li><a id="tv-small" href="https://tv.elwatannews.com" target="_blank"></a></li>
<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>
<li><a id="cairolens-small" href="https://www.cairolens.com" target="_blank"></a></li>

<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">

<h1 class="logo" style="margin-right:15px">

<a href="https://www.elwatannews.com/"><img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" /></a>



</h1>
<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/190">البرلمان</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
 </a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
 <div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/39">العرب و العالم</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/77">اقتصاد</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/208">الانتخابات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
 <a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
            //-- search code
            $(function () {
                $('body').on('keydown', '#searchform', function (e) {
                    console.log(this.value);
                    if (e.which === 32 && e.target.selectionStart === 0) {
                        return false;
                    }
                });
            });

            $(".searchform").submit(function (e) {
                e.preventDefault();
            });

            $(".icon-search").click(function () {
                if ($('.input-search').val() != '')
                {
                    var query = encodeURI($('.input-search').val());
                    window.location.href = "https://www.elwatannews.com/search/index/" + query;
                }

            });

// //                  $.post("", {date: ""}, function (data) {
//                  if (data > 0) {
//                  $('.left_news').html(data + ' أخبار فاتتك');
//                  }
//
//                  });
//
// //

            $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3560186", scrape: true}, function (data) {
                console.log(data);
            });
        </script>
<style>
            .modal2 .close2 {
                  position: relative;
                  z-index: 9999;
                  background-color: red;
                  color: white;
                  border: unset;
            }
        </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {

                          googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            });
        </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>



<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="3560186" class="load_more">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">&quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 11 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/نرمين عفيفي" target="_blank">نرمين عفيفي</a></span>
 </div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3560186');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/19428994571532940030.jpg" class="article-img" alt="&quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل" title="&quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل">
<p class="alt-image">عبد الغفار</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/3485233" title="5 آلاف جنيه مكافأة للأول على التعليم الفني الصناعي من &quot;مياه بني سويف&quot;" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/11658562241530450050.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/11658562241530450050.jpg" alt="5 آلاف جنيه مكافأة للأول على التعليم الفني الصناعي من &quot;مياه بني سويف&quot;" title="5 آلاف جنيه مكافأة للأول على التعليم الفني الصناعي من &quot;مياه بني سويف&quot;">
</div>
<div class="desc">
<p>5 آلاف جنيه مكافأة للأول على التعليم الفني الصناعي من &quot;مياه بني سويف&quot;</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3503530" title="سويلم: التعليم الفني في دمياط سيشهد طفرة خلال العام المقبل" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/11824244511530983317.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/11824244511530983317.jpg" alt="سويلم: التعليم الفني في دمياط سيشهد طفرة خلال العام المقبل" title="سويلم: التعليم الفني في دمياط سيشهد طفرة خلال العام المقبل">
</div>
<div class="desc">
<p>سويلم: التعليم الفني في دمياط سيشهد طفرة خلال العام المقبل</p>
 </div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3511555" title="وزير النقل: &quot;السكة الحديد تدهورت بسبب التعليم الفني&quot;" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/5958644101531048093.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/5958644101531048093.jpg" alt="وزير النقل: &quot;السكة الحديد تدهورت بسبب التعليم الفني&quot;" title="وزير النقل: &quot;السكة الحديد تدهورت بسبب التعليم الفني&quot;">
</div>
<div class="desc">
<p>وزير النقل: &quot;السكة الحديد تدهورت بسبب التعليم الفني&quot;</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3532172" title="وكيل &quot;تعليم شمال سيناء&quot; تلتقي قيادات التعليم الفني بالمحافظة" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/15784754041477048933.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/15784754041477048933.jpg" alt="وكيل &quot;تعليم شمال سيناء&quot; تلتقي قيادات التعليم الفني بالمحافظة" title="وكيل &quot;تعليم شمال سيناء&quot; تلتقي قيادات التعليم الفني بالمحافظة">
</div>
<div class="desc">
<p>وكيل &quot;تعليم شمال سيناء&quot; تلتقي قيادات التعليم الفني بالمحافظة</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>قال عادل عبدالغفار المتحدث الرسمي باسم وزارة التعليم العالي، إن هناك نقلة كبيرة للتعليم الفني في مصر ستحدث، أبرزها تخصيص مصانع يتدرب بها طلاب الكليات الفنية، وسيكون هناك مبادرتين هما "أستاذ لكل مصنع، ومجموعة طلاب لكل مصنع".</p>
<p>وأضاف عبدالغفار خلال، حواره لبرنامج "8 الصبح"، المذاع على شاشة "dmc"، أن المعهد المنضم لتلك الجامعات لابد أن يكون لديه خطة تدريب عملية، مؤكدا أن هناك تعاونا دوليا مع 3 دول رائدة في التعليم الفني، هي كوريا الجنوبية وألمانيا وإيطاليا، موضحا أن المعاهد الموجودة حاليا تستطيع الانضمام للجامعات الفنية، ولكن في حالة تطبيق شروط شديدة الصرامة، ومن يطبق الشروط فيما يتصل بالتدريب العملي والمعامل واتفاقيات التعاون مع المصانع والمباني والمعامل، وفي حالة قبوله من جانب اللجنة المختصة سينضم فورا للجامعات.</p>
<p>وتابع عبدالغفار، أن الجامعات الفنية سيكون لها أكثر من درجة علمية، حيث يمكن للطالب التخرج بعد عامين من الحصول على دبلوم مهني، وإذا كان الطالب متفوقا ويريد أن يواصل التعليم من الممكن أن يحصل على شهادة البكالوريوس، ومن الممكن أن يواصل دراساته العليا.</p>
<p>واستكمل عبدالغفار أن وزارة التعليم العالي ترغب في توفير تكنولوجيين في كافة التخصصات، لافتا إلى أن خريج الجامعات التكنولوجية سيضمن وجود وظيفة وفرصة عمل، كونه سيكون عملة نادرة في السوق، والسوق الأوروبي في أمس الحاجة لمثل أولئك المتخصصين، وندرس إنشاء نقابة للتكنولوجيين.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/التعليم الفني" target="_blank">التعليم الفني</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/درجة علمية" target="_blank">درجة علمية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/طالب متفوق" target="_blank">طالب متفوق</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/فرصة عمل" target="_blank">فرصة عمل</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/كوريا الجنوبية" target="_blank">كوريا الجنوبية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/وزارة التعليم العالي" target="_blank">وزارة التعليم العالي</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/أستاذ" target="_blank">أستاذ</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/ألمان" target="_blank">ألمان</a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="clear"></div>
</div>
<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
           (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
           e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
           window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120306',pubid: 187357,webid:181309,wid:120306,on:'postquare'});
          </script>
<div id="POSTQUARE_WIDGET_120306"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3560186" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="3560186">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/3555167" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1532780584.jpg" width="300" height="85" alt="انطلاق المؤتمر السادس للشباب بحضور الرئيس" title="انطلاق المؤتمر السادس للشباب بحضور الرئيس" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div id="POSTQUARE-section2">
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
            (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
            e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
              window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
              __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120307',pubid: 187357,webid:181309,wid:120307,on:'postquare'});
              </script>
<div id="POSTQUARE_WIDGET_120307"></div>
</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
 <div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560258">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16261340611487191717.jpg" alt="استقرار الريال السعودي اليوم الإثنين 2018/7/30.. و4.76 جنيه للشراء" title="استقرار الريال السعودي اليوم الإثنين 2018/7/30.. و4.76 جنيه للشراء" class="img-in-mostread">
<div class="h_list">
<h3>
استقرار الريال السعودي اليوم الإثنين 2018/7/30.. و4.76 جنيه للشراء </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560261">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9700010191529412848.jpg" alt="نائب وزير الخارجية: تعاون مع الاتحاد الأوروبي لتطوير &quot;اللامركزية&quot; بمصر" title="نائب وزير الخارجية: تعاون مع الاتحاد الأوروبي لتطوير &quot;اللامركزية&quot; بمصر" class="img-in-mostread">
<div class="h_list">
<h3>
نائب وزير الخارجية: تعاون مع الاتحاد الأوروبي لتطوير &quot;اللامركزية&quot; بمصر </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560117">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14899678221532938276.jpg" alt="رئيس «القابضة للمطارات»: مطار القاهرة بيتي وأعلم كل كبيرة وصغيرة عنه" title="رئيس «القابضة للمطارات»: مطار القاهرة بيتي وأعلم كل كبيرة وصغيرة عنه" class="img-in-mostread">
<div class="h_list">
<h3>
رئيس «القابضة للمطارات»: مطار القاهرة بيتي وأعلم كل كبيرة وصغيرة عنه </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560162">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8666977761530468677.jpg" alt="وزير الأوقاف: توفير صكوك الأضاحي للمواطنين &quot;مهمة وطنية&quot;" title="وزير الأوقاف: توفير صكوك الأضاحي للمواطنين &quot;مهمة وطنية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
وزير الأوقاف: توفير صكوك الأضاحي للمواطنين &quot;مهمة وطنية&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560177">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14952863661529158408.jpg" alt="&quot;شعراوي&quot;: محافظات الصعيد لم تأخذ حقها في التنمية لفترات طويلة" title="&quot;شعراوي&quot;: محافظات الصعيد لم تأخذ حقها في التنمية لفترات طويلة" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;شعراوي&quot;: محافظات الصعيد لم تأخذ حقها في التنمية لفترات طويلة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3560171">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17696657841532184192.jpg" alt="وحدات تسويقية متنقلة لشباب الخريجين بالإسماعيلية" title="وحدات تسويقية متنقلة لشباب الخريجين بالإسماعيلية" class="img-in-mostread">
<div class="h_list">
<h3>
وحدات تسويقية متنقلة لشباب الخريجين بالإسماعيلية </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="3559796">
<a href="https://www.elwatannews.com/news/details/3559796" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16768320901532897036.jpg" alt="جمل على شاطئ روميل: «الصورة بـ5 جنيه واللفة بـ25»" title="جمل على شاطئ روميل: «الصورة بـ5 جنيه واللفة بـ25»" class="img-in-mostread">
<div class="h_list">
<h3>
جمل على شاطئ روميل: «الصورة بـ5 جنيه واللفة بـ25» </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3559787">
<a href="https://www.elwatannews.com/news/details/3559787" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12657925401504035612.jpg" alt="جديد القهاوى: المقهى فى حارة وكراسيها على «النيل»" title="جديد القهاوى: المقهى فى حارة وكراسيها على «النيل»" class="img-in-mostread">
<div class="h_list">
<h3>
جديد القهاوى: المقهى فى حارة وكراسيها على «النيل» </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3560003">
<a href="https://www.elwatannews.com/news/details/3560003" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11158778251532917063.jpg" alt="الشاب محمد عمر: حصلت على 98% بالثانوية وتفوقت بكلية الحقوق" title="الشاب محمد عمر: حصلت على 98% بالثانوية وتفوقت بكلية الحقوق" class="img-in-mostread">
<div class="h_list">
<h3>
الشاب محمد عمر: حصلت على 98% بالثانوية وتفوقت بكلية الحقوق </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://honna.elwatannews.com/news/details/1978073" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19328139081532900051.jpg" alt="على خطى " لطفية النادي".. بنت الصعيد "مروة" تحلم بلقب أول طيارة حربية مصرية" title="على خطى " لطفية النادي".. بنت الصعيد "مروة" تحلم بلقب أول طيارة حربية مصرية" class="img-in-mostread">
<div class="h_list">
<h3>
على خطى "لطفية النادي".. بنت الصعيد "مروة" تحلم بلقب أول طيارة حربية مصرية </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://honna.elwatannews.com/news/details/1978070" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1415816651532896132.jpg" alt="مدرب زوجة محمد صلاح للياقة البدنية: " بتتعامل ببساطة واحترام زي جوزها"" title="مدرب زوجة محمد صلاح للياقة البدنية: " بتتعامل ببساطة واحترام زي جوزها"" class="img-in-mostread">
<div class="h_list">
<h3>
مدرب زوجة محمد صلاح للياقة البدنية: "بتتعامل ببساطة واحترام زي جوزها" </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3559814">
<a href="https://www.elwatannews.com/news/details/3559814" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2557632321532897548.jpg" alt="&quot;الأرصاد&quot;: طقس الإثنين حار.. والعظمى بالقاهرة 35" title="&quot;الأرصاد&quot;: طقس الإثنين حار.. والعظمى بالقاهرة 35" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;الأرصاد&quot;: طقس الإثنين حار.. والعظمى بالقاهرة 35 </h3>
</div>
</a>
</div>
 <div class="getId" style="display: none" postId="3559619"></div>
<div class="getId" style="display: none" postId="3559613"></div>
<div class="getId" style="display: none" postId="3559457"></div>
<div class="getId" style="display: none" postId="3559454"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559802#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11798116751529601226.jpg" alt="فيديو| تركي آل الشيخ يظهر في إعلان ناديه: &quot;غير مبادئك وشجع بيراميدز&quot;" title="فيديو| تركي آل الشيخ يظهر في إعلان ناديه: &quot;غير مبادئك وشجع بيراميدز&quot;" class="img-in-mostread">
<div class="h_list">
<h3>فيديو| تركي آل الشيخ يظهر في إعلان ناديه: &quot;غير مبادئك وشجع بيراميدز&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559541#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8481713911532453986.jpg" alt="اعترافات شاب قتل والده: &quot;فصلت رأسه عن جسده ووضعت كل جزء في شيكارة&quot;" title="اعترافات شاب قتل والده: &quot;فصلت رأسه عن جسده ووضعت كل جزء في شيكارة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>اعترافات شاب قتل والده: &quot;فصلت رأسه عن جسده ووضعت كل جزء في شيكارة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559928#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18065166121526676404.jpg" alt="الإبراشي: السيسي قدم كشف حساب للشعب خلال مؤتمر الشباب" title="الإبراشي: السيسي قدم كشف حساب للشعب خلال مؤتمر الشباب" class="img-in-mostread">
<div class="h_list">
<h3>الإبراشي: السيسي قدم كشف حساب للشعب خلال مؤتمر الشباب</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559634#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5840727991532892780.jpg" alt="من الشائعات إلى &quot;كيكي&quot;.. لماذا يهتم السيسي بشباب &quot;السوشيال ميديا&quot;؟" title="من الشائعات إلى &quot;كيكي&quot;.. لماذا يهتم السيسي بشباب &quot;السوشيال ميديا&quot;؟" class="img-in-mostread">
<div class="h_list">
<h3>من الشائعات إلى &quot;كيكي&quot;.. لماذا يهتم السيسي بشباب &quot;السوشيال ميديا&quot;؟</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559568#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9018976861532890292.jpg" alt="فاروق الفيشاوي: عائلة &quot;حجاب&quot; لها فضل كبير علي" title="فاروق الفيشاوي: عائلة &quot;حجاب&quot; لها فضل كبير علي" class="img-in-mostread">
<div class="h_list">
<h3>فاروق الفيشاوي: عائلة &quot;حجاب&quot; لها فضل كبير علي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559925#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17539895901532868025.jpg" alt="والد عهد التميمي يكشف كواليس جديدة عن حياة ابنته في سجون الاحتلال" title="والد عهد التميمي يكشف كواليس جديدة عن حياة ابنته في سجون الاحتلال" class="img-in-mostread">
<div class="h_list">
<h3>والد عهد التميمي يكشف كواليس جديدة عن حياة ابنته في سجون الاحتلال</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559673#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6913205951530469214.jpg" alt="أحمد موسى: المعزول محمد مرسي أغبى شخص في العالم باعتراف الأمريكان" title="أحمد موسى: المعزول محمد مرسي أغبى شخص في العالم باعتراف الأمريكان" class="img-in-mostread">
<div class="h_list">
<h3>أحمد موسى: المعزول محمد مرسي أغبى شخص في العالم باعتراف الأمريكان</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559757#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15139222621530637646.jpg" alt="الشرطة تبحث عن قاتل &quot;أسماء&quot; بمدينة نصر" title="الشرطة تبحث عن قاتل &quot;أسماء&quot; بمدينة نصر" class="img-in-mostread">
<div class="h_list">
<h3>الشرطة تبحث عن قاتل &quot;أسماء&quot; بمدينة نصر</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559619#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15349905601532887625.jpg" alt="&quot;عايزة تحاربي؟&quot;.. &quot;السيسي&quot; يداعب المصريين خلال جلسة &quot;اسأل الرئيس&quot;" title="&quot;عايزة تحاربي؟&quot;.. &quot;السيسي&quot; يداعب المصريين خلال جلسة &quot;اسأل الرئيس&quot;" class="img-in-mostread">
<div class="h_list">
<h3>&quot;عايزة تحاربي؟&quot;.. &quot;السيسي&quot; يداعب المصريين خلال جلسة &quot;اسأل الرئيس&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559799#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5657682531502736929.jpg" alt="آمنة نصير تُطالب بتوثيق الطلاق الشفوي: &quot;فرامل للرجل&quot;" title="آمنة نصير تُطالب بتوثيق الطلاق الشفوي: &quot;فرامل للرجل&quot;" class="img-in-mostread">
<div class="h_list">
<h3>آمنة نصير تُطالب بتوثيق الطلاق الشفوي: &quot;فرامل للرجل&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559655#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4060094401464363771.jpg" alt="أبو زيد: دعوة أمريكا لـ&quot;ناتو عربي&quot; غامضة" title="أبو زيد: دعوة أمريكا لـ&quot;ناتو عربي&quot; غامضة" class="img-in-mostread">
<div class="h_list">
<h3>أبو زيد: دعوة أمريكا لـ&quot;ناتو عربي&quot; غامضة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3559661#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12229547291516272388.jpg" alt="&quot;طيران الإمارات&quot; تأسف لطرد مريض بالتوحد من إحدى رحلاتها" title="&quot;طيران الإمارات&quot; تأسف لطرد مريض بالتوحد من إحدى رحلاتها" class="img-in-mostread">
<div class="h_list">
<h3>&quot;طيران الإمارات&quot; تأسف لطرد مريض بالتوحد من إحدى رحلاتها</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>
<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
</div>

<input type="hidden" id="news_item_id" value="3560186" />
<input type="hidden" id="news_item_title" value="&quot;التعليم العالي&quot;:خريج الجامعات التكنولوجية سيصبح عملة نادرة بسوق العمل" />
<input type="hidden" id="news_item_tags" value="التعليم الفني,درجة علمية,طالب متفوق,فرصة عمل,كوريا الجنوبية,وزارة التعليم العالي,أستاذ,ألمان" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3560186}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3560186},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/52" title="منوعات">منوعات</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>

<script>
    //   Toogle Article And Check If It visible
    $(".albums-note").click(function(e) {
        $(".album-article").toggle(100);
        $(this).toggleClass("orange");
        if ($(".albums-note").hasClass("orange")) {
            $(".albums-note").css("color", "#5a5a5a");
        } else {
            $(".albums-note").css("color", "#e13a1f");
        }
    });

    // Check If Main Article Excited
    if ($(".album-article").length > 0) {
        $(".albums-note").css({
            "color": "#e13a1f",
            "background": "#f0f0f0",
        });
    } else {
        $(".albums-note").css({
            "color": "#bfbfbf",
            "background": "#f7f7f7",
            "box-shadow": "0px 5px 5px -4px rgba(0, 0, 0, 0.5)",
            "cursor": "default",
        });
    }

    // Toggle Albums Links
    $(".close-links").click(function() {
        $(".albums-note").toggle(100);
    });

    $(".close-links").click(function() {
        $(".albums-share").toggle(100);
    });

    $(".close-links").click(function() {
        $(".albums-like").toggle(100);
    });

    $(".close-links").click(function() {
        $(".close-links img").toggle(100);
    });

    // Show The Fancybox
    $('[data-fancybox]').fancybox({
        loop: true,
        buttons: ["zoom","share", "slideShow", "fullScreen", "thumbs", "close"],
        animationEffect: "zoom-in-out"
    });
</script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>
</body>
</html>
