<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | منوعات | الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات</title>
<meta name="description" content="يتوقع خبراء الأرصاد الجوية، أن يسود، اليوم الإثنين 10 سبتمبر، طقس معتدل على السواحل الشمالية، مائل للحرارة على الوجه البحري والقاهرة، حتى شمال الصعيد، حار على ج" />
<meta name="keywords" content="الأرصاد,الأرصاد الجوية,الطقس,درجات الحرارة" />
<meta property="og:title" content="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات" />
<meta property="og:description" content="يتوقع خبراء الأرصاد الجوية، أن يسود، اليوم الإثنين 10 سبتمبر، طقس معتدل على السواحل الشمالية، مائل للحرارة على الوجه البحري والقاهرة، حتى شمال الصعيد، حار على ج" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-09-10 07:37:33" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3648013" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3648013" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/13406879801536555182.jpg" />
<meta property="fb:app_id" content="1512977362254000" />

<meta property="fb:pages" content="355842901125723" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="alternate" hreflang="ar" href="https://www.elwatannews.com/" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/lightgallery.css?wehrtry" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick-theme.css" type="text/css" />

<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.fancybox.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/font-awesome.min.css">
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?tudfdsgr" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WT83FG6');</script>



<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
 <li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">

<img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />
</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
 <a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/208">الانتخابات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                var query = encodeURI($('.input-search').val());
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3648013", scrape: true}, function (data) {
            console.log(data);
        });
    </script>
<style>
        .modal2 .close2 {
            position: relative;
            z-index: 9999;
            background-color: red;
            color: white;
            border: unset;
        }
    </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {

                        googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
                </script>
</div>
</div>
</div>



<script>
        $(".close2").click(function(){

            $(this).hide();
            $(".modal2").hide();

        });

        /*the time of  the otp will take to be closed */
        setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

    </script>
<script>

        if( $('#em').html()== 0 ) {
            $(".close2").css("display","none")

        }
        else {
            $(".close2").css("display","block")
        }
    </script>
<script type="text/javascript">
        /*time to start the modal*/
        startmodal(35000,70000);
    </script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.gif" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="3648013" class="load_more">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 5 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/أحمد حامد دياب" target="_blank">أحمد حامد دياب</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3648013');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/13406879801536555182.jpg" class="article-img" alt="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات" title="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات">
<p class="alt-image">الطقس</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/3647329" title="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34 درجة" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/8649817311439012204.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/8649817311439012204.jpg" alt="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34 درجة" title="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34 درجة">
</div>
<div class="desc">
<p>&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34 درجة</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3645493" title="&quot;الأرصاد&quot;: طقس مائل للحرارة بالوجه البحري.. والعظمى في القاهرة 34 درجة" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/4119764201530433073.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/4119764201530433073.jpg" alt="&quot;الأرصاد&quot;: طقس مائل للحرارة بالوجه البحري.. والعظمى في القاهرة 34 درجة" title="&quot;الأرصاد&quot;: طقس مائل للحرارة بالوجه البحري.. والعظمى في القاهرة 34 درجة">
</div>
<div class="desc">
<p>&quot;الأرصاد&quot;: طقس مائل للحرارة بالوجه البحري.. والعظمى في القاهرة 34 درجة</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3644551" title="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/4452907871439092690.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/4452907871439092690.jpg" alt="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34" title="&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34">
</div>
<div class="desc">
<p>&quot;الأرصاد&quot;: طقس الغد مائل للحرارة.. والعظمى بالقاهرة 34</p>
</div>
</a>
</li>
 <li class="">
<a href="https://www.elwatannews.com/news/details/3643378" title="&quot;الأرصاد&quot;: اضطراب الملاحة بالبحر الأحمر.. وشبورة بالطرق الزراعية" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/2557632321532897548.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/2557632321532897548.jpg" alt="&quot;الأرصاد&quot;: اضطراب الملاحة بالبحر الأحمر.. وشبورة بالطرق الزراعية" title="&quot;الأرصاد&quot;: اضطراب الملاحة بالبحر الأحمر.. وشبورة بالطرق الزراعية">
</div>
<div class="desc">
<p>&quot;الأرصاد&quot;: اضطراب الملاحة بالبحر الأحمر.. وشبورة بالطرق الزراعية</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>يتوقع خبراء الأرصاد الجوية، أن يسود، اليوم&nbsp;الإثنين 10 سبتمبر، طقس معتدل على السواحل الشمالية، مائل للحرارة على الوجه البحري والقاهرة، حتى شمال الصعيد، حار على جنوب الصعيد نهارًا، لطيف ليلًا.</p>
<p>وقالت الهيئة، في بيان لها عبر موقعها الرسمي، إن الرؤية تقل في الشبورة المائية صباحا على شمال البلاد، كما تظهر السحب المنخفضة والمتوسطة على السواحل الشمالية الشرقية يصاحبها سقوط&nbsp;الأمطار الخفيفة.</p>
<p>وأضاف البيان أن الرياح أغلبها شمالية غربية معتدلة تنشط على جنوب&nbsp;سيناء و خليج السويس والبحر الأحمر، ما يؤدي إلى&nbsp;اضطراب الملاحة البحرية هناك.</p>
<p>وتوقع الخبراء، وفقا للبيان، أن تصل درجة الحرارة العظمى بالقاهرة إلى 34 درجة مئوية، والصغرى 26 درجة.</p>
<p>وفيما يلي بيان بدرجات الحرارة على بعض المدن المصرية، والعواصم العربية والعالمية:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/11876624021536554835.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الأرصاد" target="_blank">الأرصاد</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الأرصاد الجوية" target="_blank">الأرصاد الجوية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الطقس" target="_blank">الطقس</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/درجات الحرارة" target="_blank">درجات الحرارة</a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="clear"></div>
</div>
<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
           (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
           e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
           window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120306',pubid: 187357,webid:181309,wid:120306,on:'postquare'});
          </script>
<div id="POSTQUARE_WIDGET_120306"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3648013" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="3648013">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/3644515" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1536444616.jpg" width="300" height="85" alt="أول حوار مع مصطفى مدبولي بعد توليه رئاسة الوزراء" title="أول حوار مع مصطفى مدبولي بعد توليه رئاسة الوزراء" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div id="POSTQUARE-section2">
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
            (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
            e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
              window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
              __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120307',pubid: 187357,webid:181309,wid:120307,on:'postquare'});
              </script>
<div id="POSTQUARE_WIDGET_120307"></div>
</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3648013">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13406879801536555182.jpg" alt="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات" title="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات" class="img-in-mostread">
<div class="h_list">
<h3>
الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3648010">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20904267911535032800.jpg" alt="ضبط موظف وعاطل بحوزتهما سلاح بدون ترخيص في أسيوط" title="ضبط موظف وعاطل بحوزتهما سلاح بدون ترخيص في أسيوط" class="img-in-mostread">
<div class="h_list">
<h3>
ضبط موظف وعاطل بحوزتهما سلاح بدون ترخيص في أسيوط </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647989">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11014847711535790690.jpg" alt="&quot;علما&quot; يطالب بإطلاق مشروع قومي لاسترجاع قيمة ومكانة القطن المصري" title="&quot;علما&quot; يطالب بإطلاق مشروع قومي لاسترجاع قيمة ومكانة القطن المصري" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;علما&quot; يطالب بإطلاق مشروع قومي لاسترجاع قيمة ومكانة القطن المصري </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3648007">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3553723741536556658.jpg" alt="قائد الجيش البرازيلي يحذّر من ترشح لولا دا سيلفا للرئاسة" title="قائد الجيش البرازيلي يحذّر من ترشح لولا دا سيلفا للرئاسة" class="img-in-mostread">
<div class="h_list">
<h3>
قائد الجيش البرازيلي يحذّر من ترشح لولا دا سيلفا للرئاسة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3648001">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1226263791536554091.jpg" alt="رئيس &quot;صوت القاهرة&quot;: سنتجه لإنتاج الـ&quot;ديجيتال&quot; الفترة المقبلة" title="رئيس &quot;صوت القاهرة&quot;: سنتجه لإنتاج الـ&quot;ديجيتال&quot; الفترة المقبلة" class="img-in-mostread">
<div class="h_list">
<h3>
رئيس &quot;صوت القاهرة&quot;: سنتجه لإنتاج الـ&quot;ديجيتال&quot; الفترة المقبلة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647941">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20239227981480413114.jpg" alt="بالفيديو| &quot;فيلسوف ومش متمرد&quot;.. آراء كبار الموسيقيين في ألحان السنباطي" title="بالفيديو| &quot;فيلسوف ومش متمرد&quot;.. آراء كبار الموسيقيين في ألحان السنباطي" class="img-in-mostread">
<div class="h_list">
<h3>
بالفيديو| &quot;فيلسوف ومش متمرد&quot;.. آراء كبار الموسيقيين في ألحان السنباطي </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="3647605">
<a href="https://www.elwatannews.com/news/details/3647605" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19108131101536520838.jpg" alt="مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب" title="مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب" class="img-in-mostread">
<div class="h_list">
<h3>
مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3646726">
<a href="https://www.elwatannews.com/news/details/3646726" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12255617331536498559.jpg" alt="&quot;عثمان ومحمد&quot; بعد منح أرضهما لبناء كوبري &quot;طما&quot;: ساهمنا في تنمية الصعيد" title="&quot;عثمان ومحمد&quot; بعد منح أرضهما لبناء كوبري &quot;طما&quot;: ساهمنا في تنمية الصعيد" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;عثمان ومحمد&quot; بعد منح أرضهما لبناء كوبري &quot;طما&quot;: ساهمنا في تنمية الصعيد </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3646567">
<a href="https://www.elwatannews.com/news/details/3646567" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17440037841523118703.jpg" alt="&quot;قفشات&quot; السيسي تكسر حدة الرسميات من جديد" title="&quot;قفشات&quot; السيسي تكسر حدة الرسميات من جديد" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;قفشات&quot; السيسي تكسر حدة الرسميات من جديد </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3646711">
<a href="https://www.elwatannews.com/news/details/3646711" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8464225341442270339.jpg" alt="بكري بعد حوار &quot;مدبولي&quot; لـ&quot;الوطن&quot;: يجب زيادة إجراءات الحماية الاجتماعية" title="بكري بعد حوار &quot;مدبولي&quot; لـ&quot;الوطن&quot;: يجب زيادة إجراءات الحماية الاجتماعية" class="img-in-mostread">
<div class="h_list">
<h3>
بكري بعد حوار &quot;مدبولي&quot; لـ&quot;الوطن&quot;: يجب زيادة إجراءات الحماية الاجتماعية </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3646753">
<a href="https://www.elwatannews.com/news/details/3646753" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5038236151536398070.jpg" alt="شعراوي: &quot;مافيش محافظ يبدأ من الصفر.. وعمل المحليات يتطلب سعة صدر&quot;" title="شعراوي: &quot;مافيش محافظ يبدأ من الصفر.. وعمل المحليات يتطلب سعة صدر&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
شعراوي: &quot;مافيش محافظ يبدأ من الصفر.. وعمل المحليات يتطلب سعة صدر&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3646114">
<a href="https://www.elwatannews.com/news/details/3646114" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9280039411536488813.jpg" alt="بعد افتتاح السيسي.. أرقام بمشروعات &quot;الدائري الإقليمي&quot; ومحاور النيل" title="بعد افتتاح السيسي.. أرقام بمشروعات &quot;الدائري الإقليمي&quot; ومحاور النيل" class="img-in-mostread">
<div class="h_list">
<h3>
بعد افتتاح السيسي.. أرقام بمشروعات &quot;الدائري الإقليمي&quot; ومحاور النيل </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId="3645781"></div>
<div class="getId" style="display: none" postId="3645877"></div>
<div class="getId" style="display: none" postId="3645688"></div>
<div class="getId" style="display: none" postId="3644848"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647587#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2993482201440004737.jpg" alt="عاجل| مصر ترد على بيان الأمم المتحدة بشأن &quot;اعتصام رابعة&quot;" title="عاجل| مصر ترد على بيان الأمم المتحدة بشأن &quot;اعتصام رابعة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| مصر ترد على بيان الأمم المتحدة بشأن &quot;اعتصام رابعة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647647#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19892126521529325355.jpg" alt="الجريدة الرسمية تنشر قرار اعتبار الثلاثاء إجازة رسمية" title="الجريدة الرسمية تنشر قرار اعتبار الثلاثاء إجازة رسمية" class="img-in-mostread">
<div class="h_list">
<h3>الجريدة الرسمية تنشر قرار اعتبار الثلاثاء إجازة رسمية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647839#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5497044241525290030.jpg" alt="عمرو أديب: سأعتزل الإعلام بعد 3 سنوات.. &quot;هاتفرغ لتشجيع الزمالك&quot;" title="عمرو أديب: سأعتزل الإعلام بعد 3 سنوات.. &quot;هاتفرغ لتشجيع الزمالك&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عمرو أديب: سأعتزل الإعلام بعد 3 سنوات.. &quot;هاتفرغ لتشجيع الزمالك&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647827#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/705357611521577616.jpg" alt="مرتضى منصور يهاجم الخطيب: &quot;بلاش شغل كيد النسا&quot;" title="مرتضى منصور يهاجم الخطيب: &quot;بلاش شغل كيد النسا&quot;" class="img-in-mostread">
 <div class="h_list">
<h3>مرتضى منصور يهاجم الخطيب: &quot;بلاش شغل كيد النسا&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647917#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7197513501536515894.jpg" alt="القبض على قاتل أسرته في الشروق مختبأ في منزل العائلة بقنا" title="القبض على قاتل أسرته في الشروق مختبأ في منزل العائلة بقنا" class="img-in-mostread">
<div class="h_list">
<h3>القبض على قاتل أسرته في الشروق مختبأ في منزل العائلة بقنا</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647707#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14106728011536524694.jpg" alt="عاجل| حريق في سيارة ملاكي بالتجمع الأول.. وتوقف حركة المرور" title="عاجل| حريق في سيارة ملاكي بالتجمع الأول.. وتوقف حركة المرور" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| حريق في سيارة ملاكي بالتجمع الأول.. وتوقف حركة المرور</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647605#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19108131101536520838.jpg" alt="مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب" title="مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب" class="img-in-mostread">
<div class="h_list">
<h3>مايكل يتبرع لبناء مسجد.. صدقة جارية على روح والده شهيد الإرهاب</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647623#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3999306511536521526.jpg" alt="&quot;نيابة السعودية&quot; توجه رسالة للمقيمين بعد ضبط مصري بسبب فيديو مسيء" title="&quot;نيابة السعودية&quot; توجه رسالة للمقيمين بعد ضبط مصري بسبب فيديو مسيء" class="img-in-mostread">
 <div class="h_list">
<h3>&quot;نيابة السعودية&quot; توجه رسالة للمقيمين بعد ضبط مصري بسبب فيديو مسيء</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647791#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13843441531507873520.jpg" alt="صديقة السندريلا: &quot;سمير صبري عايز يثبت إني سرقت سعاد حسني وقتلتها&quot;" title="صديقة السندريلا: &quot;سمير صبري عايز يثبت إني سرقت سعاد حسني وقتلتها&quot;" class="img-in-mostread">
<div class="h_list">
<h3>صديقة السندريلا: &quot;سمير صبري عايز يثبت إني سرقت سعاد حسني وقتلتها&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3647758#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12622455071535834576.jpg" alt="أحمد موسى: يسري فودة متهم بالتحرش بـ3 من زميلاته.. &quot;مش هينام النهاردة&quot;" title="أحمد موسى: يسري فودة متهم بالتحرش بـ3 من زميلاته.. &quot;مش هينام النهاردة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>أحمد موسى: يسري فودة متهم بالتحرش بـ3 من زميلاته.. &quot;مش هينام النهاردة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>
<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
</div>

<input type="hidden" id="news_item_id" value="3648013" />
<input type="hidden" id="news_item_title" value="الأرصاد| درجات الحرارة المتوقعة اليوم بالمدن والمحافظات" />
<input type="hidden" id="news_item_tags" value="الأرصاد,الأرصاد الجوية,الطقس,درجات الحرارة" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3648013}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3648013},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>
</body>
</html>
