<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | العرب و العالم | البابا فرنسيس سيزور الإمارات في فبراير المقبل</title>
<meta name="description" content="أعلن المتحدث باسم الفاتيكان، الخميس، أن البابا فرنسيس سيزور أبوظبي من 3 إلى 5 فبراير للمشاركة في لقاء حوار عالمي بين الأديان حول &quot;الأخوة الإنسانية&quot;." />
<meta name="keywords" content="البابا فرنسيس,بابا الفاتيكان,الحكومة الإماراتية,الرئيس الإماراتي,الاقتصاد الإماراتي,حوار الأديان" />
<meta property="og:title" content="البابا فرنسيس سيزور الإمارات في فبراير المقبل" />
<meta property="og:description" content="أعلن المتحدث باسم الفاتيكان، الخميس، أن البابا فرنسيس سيزور أبوظبي من 3 إلى 5 فبراير للمشاركة في لقاء حوار عالمي بين الأديان حول &quot;الأخوة الإنسانية&quot;." />
<meta name="twitter:description" content="">
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-12-06T13:47:13+02:00" />
<meta property="article:modified_time" content="2018-12-06T13:47:13+02:00" />
<meta property="article:author" content="(أ.ف.ب)" />
<meta property="article:tag" content="البابا فرنسيس" />
<meta property="article:tag" content="بابا الفاتيكان" />
<meta property="article:tag" content="الحكومة الإماراتية" />
<meta property="article:tag" content="الرئيس الإماراتي" />
<meta property="article:tag" content="الاقتصاد الإماراتي" />
<meta property="article:tag" content="حوار الأديان" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3847587" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3847587" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/13536621341510233468.jpg" />
<meta property="twitter:image" content="https://watanimg.elwatannews.com/image_archive/648x316/13536621341510233468.jpg" />
<meta property="og:site_name" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="twitter:card" content="summary_large_image">

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content='dmc1q5o2tey60secy' />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="alternate" hreflang="ar" href="https://www.elwatannews.com/" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/lightgallery.css?wehrtry" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick-theme.css" type="text/css" />

<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.fancybox.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/font-awesome.min.css">
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?rtssdfsdsdfsddssswdddfup" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<link rel="manifest" href="/manifest.json">
<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WT83FG6');</script>



<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
      });
    </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {

                        googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
            googletag.defineSlot('/206696744/DFP_ManaLab/DFP_ManaLab_ElWatan_1x1', [1, 1], 'div-gpt-ad-1542543423605-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">

<img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />
</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
 <a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
 <div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
 </li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                var query = encodeURI($('.input-search').val());
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3847587", scrape: true}, function (data) {
            console.log(data);
        });
    </script>
<style>
        .modal2 .close2 {
            position: relative;
            z-index: 9999;
            background-color: red;
            color: white;
            border: unset;
        }
    </style>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
                </script>
</div>
</div>
</div>



<script>
        $(".close2").click(function(){

            $(this).hide();
            $(".modal2").hide();

        });

        /*the time of  the otp will take to be closed */
        setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

    </script>
<script>

        if( $('#em').html()== 0 ) {
            $(".close2").css("display","none")

        }
        else {
            $(".close2").css("display","block")
        }
    </script>
<script type="text/javascript">
        /*time to start the modal*/
        startmodal(35000,70000);
    </script>
<div class="main-view-inner" style="position: relative;">

<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">





<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.jpg" />
</a>

</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="3847587" class="load_more">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">البابا فرنسيس سيزور الإمارات في فبراير المقبل </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 31 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/(أ.ف.ب)" target="_blank">(أ.ف.ب)</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3847587');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/13536621341510233468.jpg" class="article-img" alt="البابا فرنسيس سيزور الإمارات في فبراير المقبل" title="البابا فرنسيس سيزور الإمارات في فبراير المقبل">
<p class="alt-image">بابا الفاتيكان-البابا فرنسيس-صورة أرشيفية</p>
 </div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">

<div id='div-gpt-ad-1542543423605-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542543423605-0'); });</script>
</div>
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/3102626" title="حوار اتباع الأديان من أجل السلام في فيينا يهدف لتعزيز التعايش السلمي" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/20213646501503081611.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/20213646501503081611.jpg" alt="حوار اتباع الأديان من أجل السلام في فيينا يهدف لتعزيز التعايش السلمي" title="حوار اتباع الأديان من أجل السلام في فيينا يهدف لتعزيز التعايش السلمي">
</div>
<div class="desc">
<p>حوار اتباع الأديان من أجل السلام في فيينا يهدف لتعزيز التعايش السلمي</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3713863" title="رئيس كوريا الشمالية يرحب بزيارة بابا الفاتيكان إلى بيونج يانج" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/12008748331514814014.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/12008748331514814014.jpg" alt="رئيس كوريا الشمالية يرحب بزيارة بابا الفاتيكان إلى بيونج يانج" title="رئيس كوريا الشمالية يرحب بزيارة بابا الفاتيكان إلى بيونج يانج">
</div>
<div class="desc">
<p>رئيس كوريا الشمالية يرحب بزيارة بابا الفاتيكان إلى بيونج يانج</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3161867" title="وفد أمريكي يزور مصر ‏ضمن برنامج رحلة بعنوان &quot;حوار الأديان&quot;‏" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/4464008381498999771.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/4464008381498999771.jpg" alt="وفد أمريكي يزور مصر ‏ضمن برنامج رحلة بعنوان &quot;حوار الأديان&quot;‏" title="وفد أمريكي يزور مصر ‏ضمن برنامج رحلة بعنوان &quot;حوار الأديان&quot;‏">
</div>
<div class="desc">
<p>وفد أمريكي يزور مصر ‏ضمن برنامج رحلة بعنوان &quot;حوار الأديان&quot;‏</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3658168" title="بابا الفاتيكان: لا يمكننا غضَّ الطرْف عن سوريا" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/19791569711526811605.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/19791569711526811605.jpg" alt="بابا الفاتيكان: لا يمكننا غضَّ الطرْف عن سوريا" title="بابا الفاتيكان: لا يمكننا غضَّ الطرْف عن سوريا">
</div>
<div class="desc">
<p>بابا الفاتيكان: لا يمكننا غضَّ الطرْف عن سوريا</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>أعلن المتحدث باسم الفاتيكان، الخميس، أن البابا فرنسيس سيزور أبوظبي من 3&nbsp;إلى 5 فبراير للمشاركة في لقاء حوار عالمي بين الأديان حول "الأخوة الإنسانية".</p>
<p>وأوضح الفاتيكان، أن الحبر الأعظم يلبي بذلك دعوة من ولي عهد أبوظبي الشيخ محمد بن زايد آل نهيان والكنسية الكاثوليكية في دولة الإمارات العربية المتحدة.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/البابا فرنسيس" target="_blank">البابا فرنسيس</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/بابا الفاتيكان" target="_blank">بابا الفاتيكان</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الحكومة الإماراتية" target="_blank">الحكومة الإماراتية</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الرئيس الإماراتي" target="_blank">الرئيس الإماراتي</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الاقتصاد الإماراتي" target="_blank">الاقتصاد الإماراتي</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/حوار الأديان" target="_blank">حوار الأديان</a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="clear"></div>
</div>
<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
           (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
           e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
           window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120306',pubid: 187357,webid:181309,wid:120306,on:'postquare'});
          </script>
<div id="POSTQUARE_WIDGET_120306"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3847587" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="3847587">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://sport.elwatannews.com/ar/1/1/525198" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1544086837.jpg" width="300" height="85" alt="كمال درويش: لاعبو الأهلي لا يستحقون ارتداء الفانلة الحمراء" title="كمال درويش: لاعبو الأهلي لا يستحقون ارتداء الفانلة الحمراء" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div id="POSTQUARE-section2">
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
            (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
            e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
              window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
              __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120307',pubid: 187357,webid:181309,wid:120307,on:'postquare'});
              </script>
<div id="POSTQUARE_WIDGET_120307"></div>
</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847650">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7230875551544096863.jpg" alt="بالصور| وكيل &quot;صحة جنوب سيناء&quot; يكرم عددا من العاملين بالمديرية" title="بالصور| وكيل &quot;صحة جنوب سيناء&quot; يكرم عددا من العاملين بالمديرية" class="img-in-mostread">
<div class="h_list">
<h3>
بالصور| وكيل &quot;صحة جنوب سيناء&quot; يكرم عددا من العاملين بالمديرية </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847695">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14967508761543918819.jpg" alt="زايد: قافلة طبية مجانية تشمل جميع التخصصات لأهالي جزيرة الوراق أسبوعيا" title="زايد: قافلة طبية مجانية تشمل جميع التخصصات لأهالي جزيرة الوراق أسبوعيا" class="img-in-mostread">
<div class="h_list">
<h3>
زايد: قافلة طبية مجانية تشمل جميع التخصصات لأهالي جزيرة الوراق أسبوعيا </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847683">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13447654391544097457.jpg" alt="ضبط عامل سرق 10 آلاف جنيه من كهربائي في أبو تيج" title="ضبط عامل سرق 10 آلاف جنيه من كهربائي في أبو تيج" class="img-in-mostread">
<div class="h_list">
<h3>
ضبط عامل سرق 10 آلاف جنيه من كهربائي في أبو تيج </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847623">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10789846001542650789.jpg" alt="فتح باب التقدم لرئاسة لجان توزيع الثانوية العامة إلكترونيا بمطروح" title="فتح باب التقدم لرئاسة لجان توزيع الثانوية العامة إلكترونيا بمطروح" class="img-in-mostread">
<div class="h_list">
<h3>
فتح باب التقدم لرئاسة لجان توزيع الثانوية العامة إلكترونيا بمطروح </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847629">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16161953631454692487.jpg" alt="شيخ &quot;صيادي السويس&quot;: لا نعرف مكان مركب &quot;الزهيري&quot; المفقود حتى الآن" title="شيخ &quot;صيادي السويس&quot;: لا نعرف مكان مركب &quot;الزهيري&quot; المفقود حتى الآن" class="img-in-mostread">
<div class="h_list">
<h3>
شيخ &quot;صيادي السويس&quot;: لا نعرف مكان مركب &quot;الزهيري&quot; المفقود حتى الآن </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3847524">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18785035111544095280.jpg" alt="ورشتا عمل للخروج بتوصيات لـ&quot;تنفيذية&quot; قانون حوافز العلوم والتكنولوجيا" title="ورشتا عمل للخروج بتوصيات لـ&quot;تنفيذية&quot; قانون حوافز العلوم والتكنولوجيا" class="img-in-mostread">
<div class="h_list">
<h3>
ورشتا عمل للخروج بتوصيات لـ&quot;تنفيذية&quot; قانون حوافز العلوم والتكنولوجيا </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="3846726">
<a href="https://www.elwatannews.com/news/details/3846726" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7153539671544052564.jpg" alt="«الوطن» تنعى وفاة الزميل حازم دياب" title="«الوطن» تنعى وفاة الزميل حازم دياب" class="img-in-mostread">
<div class="h_list">
<h3>
«الوطن» تنعى وفاة الزميل حازم دياب </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3847290">
<a href="https://www.elwatannews.com/news/details/3847290" style="z-index: 999;display: block;">
 <img src="https://watanimg.elwatannews.com/image_archive/312x224/9184990491543935435.jpg" alt="&quot;دماء على الأسفلت&quot;.. وفاة أكثر من 10 وإصابة 17 في حوادث سير بالمحافظات" title="&quot;دماء على الأسفلت&quot;.. وفاة أكثر من 10 وإصابة 17 في حوادث سير بالمحافظات" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;دماء على الأسفلت&quot;.. وفاة أكثر من 10 وإصابة 17 في حوادث سير بالمحافظات </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3846411">
<a href="https://www.elwatannews.com/news/details/3846411" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17442239141544020162.jpg" alt="الطقس السيئ يجتاح المحافظات.. و«الأرصاد»: احذروا البرد والشبورة" title="الطقس السيئ يجتاح المحافظات.. و«الأرصاد»: احذروا البرد والشبورة" class="img-in-mostread">
<div class="h_list">
<h3>
الطقس السيئ يجتاح المحافظات.. و«الأرصاد»: احذروا البرد والشبورة </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://honna.elwatannews.com/news/details/1998063" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9630487061544096316.jpg" alt="بعد 3 شهور من الزواج.. " عروس" تقتل زوجها بـ"الشاكوش": "طلع مفلس وعليه ديون"" title="بعد 3 شهور من الزواج.. " عروس" تقتل زوجها بـ"الشاكوش": "طلع مفلس وعليه ديون"" class="img-in-mostread">
<div class="h_list">
<h3>
بعد 3 شهور من الزواج.. "عروس" تقتل زوجها بـ"الشاكوش": "طلع مفلس وعليه ديون" </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3845532">
<a href="https://www.elwatannews.com/news/details/3845532" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15022796971514983508.jpg" alt="بعد منح الشركات حق إصدارها.. أهمية الصكوك كأداة تمويلية" title="بعد منح الشركات حق إصدارها.. أهمية الصكوك كأداة تمويلية" class="img-in-mostread">
<div class="h_list">
<h3>
بعد منح الشركات حق إصدارها.. أهمية الصكوك كأداة تمويلية </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3846552">
<a href="https://www.elwatannews.com/news/details/3846552" style="z-index: 999;display: block;">
 <img src="https://watanimg.elwatannews.com/image_archive/312x224/7337327791544041375.jpg" alt="مشروع قمامة ينقذ شباباً «مؤهلهم متوسط» من البطالة: اشتغلوا أى حاجة" title="مشروع قمامة ينقذ شباباً «مؤهلهم متوسط» من البطالة: اشتغلوا أى حاجة" class="img-in-mostread">
<div class="h_list">
<h3>
مشروع قمامة ينقذ شباباً «مؤهلهم متوسط» من البطالة: اشتغلوا أى حاجة </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId="3846564"></div>
<div class="getId" style="display: none" postId="3846555"></div>
<div class="getId" style="display: none" postId="3846405"></div>
<div class="getId" style="display: none" postId="3846381"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846333#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19263639241544034028.jpg" alt="&quot;تواضروس&quot;: تابعت الجدل حول ملابس إحدى الفنانات.. و&quot;اللبس حرية شخصية&quot;" title="&quot;تواضروس&quot;: تابعت الجدل حول ملابس إحدى الفنانات.. و&quot;اللبس حرية شخصية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>&quot;تواضروس&quot;: تابعت الجدل حول ملابس إحدى الفنانات.. و&quot;اللبس حرية شخصية&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846528#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2684308721544040936.jpg" alt="أسعار أرخص 8 سيارات &quot;زيرو&quot; في الأسواق" title="أسعار أرخص 8 سيارات &quot;زيرو&quot; في الأسواق" class="img-in-mostread">
<div class="h_list">
<h3>أسعار أرخص 8 سيارات &quot;زيرو&quot; في الأسواق</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846303#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14007736471542929099.jpg" alt="رئيس &quot;الأرصاد&quot; للمواطنين: &quot;اللي عاوز يخرج بكرة عادي.. بس يتقل شوية&quot;" title="رئيس &quot;الأرصاد&quot; للمواطنين: &quot;اللي عاوز يخرج بكرة عادي.. بس يتقل شوية&quot;" class="img-in-mostread">
<div class="h_list">
<h3>رئيس &quot;الأرصاد&quot; للمواطنين: &quot;اللي عاوز يخرج بكرة عادي.. بس يتقل شوية&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846708#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5092361181544050033.jpg" alt="عاجل| تصادم طائرتين أمريكيتين خلال التزود بالوقود في الجو قرب اليابان" title="عاجل| تصادم طائرتين أمريكيتين خلال التزود بالوقود في الجو قرب اليابان" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| تصادم طائرتين أمريكيتين خلال التزود بالوقود في الجو قرب اليابان</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846726#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7153539671544052564.jpg" alt="«الوطن» تنعى وفاة الزميل حازم دياب" title="«الوطن» تنعى وفاة الزميل حازم دياب" class="img-in-mostread">
<div class="h_list">
<h3>«الوطن» تنعى وفاة الزميل حازم دياب</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846756#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11824877831544059972.jpg" alt="بالصور| حريق بشركة بترول غرب الإسكندرية" title="بالصور| حريق بشركة بترول غرب الإسكندرية" class="img-in-mostread">
<div class="h_list">
<h3>بالصور| حريق بشركة بترول غرب الإسكندرية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846720#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19263639241544034028.jpg" alt="البابا تواضروس: أتمنى إقامة كنيسة بالسعودية.. وولي العهد صاحب رؤية" title="البابا تواضروس: أتمنى إقامة كنيسة بالسعودية.. وولي العهد صاحب رؤية" class="img-in-mostread">
<div class="h_list">
<h3>البابا تواضروس: أتمنى إقامة كنيسة بالسعودية.. وولي العهد صاحب رؤية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3846810#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1374850241543951578.jpg" alt="&quot;الأرصاد&quot; تحذر من طقس غير مستقر.. ونصيحة هامة لـ&quot;اللي هيخرج النهارده&quot;" title="&quot;الأرصاد&quot; تحذر من طقس غير مستقر.. ونصيحة هامة لـ&quot;اللي هيخرج النهارده&quot;" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الأرصاد&quot; تحذر من طقس غير مستقر.. ونصيحة هامة لـ&quot;اللي هيخرج النهارده&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3845646#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10924311261528464778.jpg" alt="&quot;اتهمته بالدياثة وخانته&quot;.. ربة منزل تقتل زوجها بمساعدة عشيقها بسوهاج" title="&quot;اتهمته بالدياثة وخانته&quot;.. ربة منزل تقتل زوجها بمساعدة عشيقها بسوهاج" class="img-in-mostread">
<div class="h_list">
<h3>&quot;اتهمته بالدياثة وخانته&quot;.. ربة منزل تقتل زوجها بمساعدة عشيقها بسوهاج</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3845637#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13765500181532181777.jpg" alt="حكاية الأب الذئب.. صرخات &quot;رندا&quot; أنقذتها من الاغتصاب خلال نومها" title="حكاية الأب الذئب.. صرخات &quot;رندا&quot; أنقذتها من الاغتصاب خلال نومها" class="img-in-mostread">
<div class="h_list">
<h3>حكاية الأب الذئب.. صرخات &quot;رندا&quot; أنقذتها من الاغتصاب خلال نومها</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>
<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
</div>

<input type="hidden" id="news_item_id" value="3847587" />
<input type="hidden" id="news_item_title" value="البابا فرنسيس سيزور الإمارات في فبراير المقبل" />
<input type="hidden" id="news_item_tags" value="البابا فرنسيس,بابا الفاتيكان,الحكومة الإماراتية,الرئيس الإماراتي,الاقتصاد الإماراتي,حوار الأديان" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3847587}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3847587},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/3847587"
  },
  "headline": "البابا فرنسيس سيزور الإمارات في فبراير المقبل",
  "image": [
    "https://watanimg.elwatannews.com/image_archive/300x300/13536621341510233468.jpg",
    "https://watanimg.elwatannews.com/image_archive/417x248/13536621341510233468.jpg",
    "https://watanimg.elwatannews.com/image_archive/648x316/13536621341510233468.jpg"
   ],
  "datePublished": "2018-12-06T13:47:13+02:00",
  "dateModified": "2018-12-06T13:47:13+02:00",
  "author": {
    "@type": "Person",
    "name": "(أ.ف.ب)"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "أعلن المتحدث باسم الفاتيكان، الخميس، أن البابا فرنسيس سيزور أبوظبي من 3 إلى 5 فبراير للمشاركة في لقاء حوار عالمي بين الأديان حول &quot;الأخوة الإنسانية&quot;."
}
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/60" title="فن وثقافة">فن وثقافة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>


<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript"> $bos("Brid_39680733", {"id":"7766","width":"480","height":"270"}); </script>
</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>


<script src="https://www.elwatannews.com/assets/js/jquery-ui.min.js"></script>
<script type="text/javascript">
// Timer Counter
function makeTimer() {

    var endTime = new Date("3 November 2018 7:00:00 GMT+02:00");
    endTime = (Date.parse(endTime) / 1000);

    var now = new Date();
    now = (Date.parse(now) / 1000);

    var timeLeft = endTime - now;

    var days = Math.floor(timeLeft / 86400);
    var hours = Math.floor((timeLeft - (days * 86400)) / 3600);
    var minutes = Math.floor((timeLeft - (days * 86400) - (hours * 3600)) / 60);
    var seconds = Math.floor((timeLeft - (days * 86400) - (hours * 3600) - (minutes * 60)));

    if (hours < "10") {
        hours = "0" + hours;
    }
    if (minutes < "10") {
        minutes = "0" + minutes;
    }
    if (seconds < "10") {
        seconds = "0" + seconds;
    }

    $("#egypt-days").html(days + "<span style='display: block;'>يوم</span>");
    $("#egypt-hours").html( hours + "<i> </i>" + "<span style='display: block';>ساعه</span>");
    $("#egypt-minutes").html(minutes + "<span style='display: block';>دقيقة</span>");
    // $("#seconds").html(seconds + "<span>Seconds</span>");

}

setInterval(function () {
    makeTimer();
}, 1000);
 </script>


</body>
</html>
