<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />

<title>مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية - العرب والعالم - الوطن</title>
<meta name="description" content="شنت مقاتلات تحالف دعم الشرعية، اليوم السبت، عدة غارات جوية على مواقع متفرقة لمليشيا الحوثي المتمردة المدعومة من إيران، في محافظة حجة شمالي غرب اليمن." />
<meta name="keywords" content="الحوثيين,تحالف دعم الشرعية,غارات جوية,الجيش اليمنى" />
<meta property="og:title" content="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية" />
<meta property="og:description" content="شنت مقاتلات تحالف دعم الشرعية، اليوم السبت، عدة غارات جوية على مواقع متفرقة لمليشيا الحوثي المتمردة المدعومة من إيران، في محافظة حجة شمالي غرب اليمن." />
<meta name="twitter:description" content="">
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-10-12T20:15:10+02:00" />
<meta property="article:modified_time" content="2019-10-12T20:15:10+02:00" />
<meta property="article:author" content="أ ش أ" />
<meta property="article:tag" content="الحوثيين" />
<meta property="article:tag" content="تحالف دعم الشرعية" />
<meta property="article:tag" content="غارات جوية" />
<meta property="article:tag" content="الجيش اليمنى" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4376187" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4376187">
<meta property="og:url" content="https://www.elwatannews.com/news/details/4376187" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/10190643611536246651.jpg" />
<meta property="twitter:image" content="https://watanimg.elwatannews.com/image_archive/648x316/10190643611536246651.jpg" />
<meta property="og:site_name" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="twitter:card" content="summary_large_image">

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content='dmc1q5o2tey60secy' />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.elwatannews.com/assets/css/style.css?hkdjdgsdhkjhjksdfsdadadfgfdgersdsfdsfetredfsdffsdfda">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.elwatannews.com/assets/js/jquery.steps.js"></script>
<script src="https://www.elwatannews.com/assets/js/main.js?Sdfds"></script>
<script src="https://www.elwatannews.com/assets/js/calendar.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery.validate.js"></script>
<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
      });
    </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
                        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
            googletag.defineSlot('/206696744/DFP_ManaLab/DFP_ManaLab_ElWatan_1x1', [1, 1], 'div-gpt-ad-1542543423605-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:695845,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">





<img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />

</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">مصر</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القاهرة الكبرى</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">سيناء والقناة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">عروس البحر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">بحري</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">قبلي</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/60">فن وثقافة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب والعالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
 <input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                var query = encodeURI($('.input-search').val());
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/4376187", scrape: true}, function (data) {
            console.log(data);
        });
    </script>
<style>
        .modal2 .close2 {
            position: relative;
            z-index: 9999;
            background-color: red;
            color: white;
            border: unset;
        }
    </style>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1552923802426-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552923802426-0'); });
            </script>
</div>
</div>
</div>



<script>
        $(".close2").click(function(){

            $(this).hide();
            $(".modal2").hide();

        });

        /*the time of  the otp will take to be closed */
        setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

    </script>
<script>

        if( $('#em').html()== 0 ) {
            $(".close2").css("display","none")

        }
        else {
            $(".close2").css("display","block")
        }
    </script>
<script type="text/javascript">
        /*time to start the modal*/
        startmodal(35000,70000);
    </script>
<div class="main-view-inner" style="position: relative;">




<div id='div-gpt-ad-1558204782466-0' style="margin-bottom: 12px;">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558204782466-0'); });
        </script>
</div>






<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">





<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">





<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.jpg" />
</a>

</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="4376187" class="load_more">

<div class="article-bread-cramp">
<ul>
<li>
<a href="/">
الرئيسية
</a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/section/39">
العرب والعالم </a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/subsection/44">
دولي </a>
</li>
</ul>
</div>

<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">08:15 م | السبت 12 أكتوبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/أ ش أ" target="_blank">أ ش أ</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/4376187');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/10190643611536246651.jpg" class="article-img" alt="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية" title="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية">
<p class="alt-image">الحوثيين</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">



<div id="player-5c052be826d2330001be2a3c"></div>
<script>
                    (function() {
                        window.srAsyncInit = function() {
                            SR("player-5c052be826d2330001be2a3c", {
                                "playerId": "5c052be826d2330001be2a3c",
                                "apiKey": "5bf5295ae1e67a0001000001",
                                "version": "1.0",
                                "macros": {
                                    "rand": Math.random().toString()
                                }
                            });
                        };

                        (function(d, s, id){
                            var js, srjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://player.vidmatic.tv/blade/sr.bladex.js";
                            srjs.parentNode.insertBefore(js, srjs);
                        }(document, "script", "bladex-jssdk"));
                    })();
                </script>
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/4375263" title="الجيش اليمني يقتل ويصيب عشرات الحوثيين في حجة ويأسر 5 قيادات" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/16676541341542601671.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/16676541341542601671.jpg" alt="الجيش اليمني يقتل ويصيب عشرات الحوثيين في حجة ويأسر 5 قيادات" title="الجيش اليمني يقتل ويصيب عشرات الحوثيين في حجة ويأسر 5 قيادات">
</div>
<div class="desc">
<p>الجيش اليمني يقتل ويصيب عشرات الحوثيين في حجة ويأسر 5 قيادات</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4374695" title="السعودية تنفذ برامج إعادة تأهيل للأطفال المجندين على يد الحوثيين" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/7247186291566316140.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/7247186291566316140.jpg" alt="السعودية تنفذ برامج إعادة تأهيل للأطفال المجندين على يد الحوثيين" title="السعودية تنفذ برامج إعادة تأهيل للأطفال المجندين على يد الحوثيين">
</div>
<div class="desc">
<p>السعودية تنفذ برامج إعادة تأهيل للأطفال المجندين على يد الحوثيين</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4370219" title="اليمن: تحرير مدينة الفاخر من الحوثيين شمالي الضالع" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/7819639821536350036.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/7819639821536350036.jpg" alt="اليمن: تحرير مدينة الفاخر من الحوثيين شمالي الضالع" title="اليمن: تحرير مدينة الفاخر من الحوثيين شمالي الضالع">
</div>
<div class="desc">
<p>اليمن: تحرير مدينة الفاخر من الحوثيين شمالي الضالع</p>
</div>
</a>
 </li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4363087" title="اليمن: إيران اعترفت رسميا لقناة صينية بدعم الحوثيين عسكريا" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/13879244721565817172.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/13879244721565817172.jpg" alt="اليمن: إيران اعترفت رسميا لقناة صينية بدعم الحوثيين عسكريا" title="اليمن: إيران اعترفت رسميا لقناة صينية بدعم الحوثيين عسكريا">
</div>
<div class="desc">
<p>اليمن: إيران اعترفت رسميا لقناة صينية بدعم الحوثيين عسكريا</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>شنت مقاتلات تحالف دعم الشرعية، اليوم السبت، عدة غارات جوية على مواقع متفرقة لمليشيا الحوثي المتمردة المدعومة من إيران، في محافظة حجة شمالي غرب اليمن.</p>
<p>وأفاد الموقع الرسمي للجيش اليمني (سبتمبر نت) أن الغارات قد استهدفت عدة مواقع للمليشيا الحوثية شرق منطقة "الحمراء" بمديرية مستبأ في محافظة حجة، كما استهدفت المقاتلات بغارات أخرى مواقع وتجمعات مليشيا الحوثي شرقي مديرية حرض؛ مما أسفر عن سقوط قتلى وجرحى في صفوف المليشيا المتمردة، وتدمير آليات تابعة لها.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الحوثيين" target="_blank"><h3>الحوثيين</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/تحالف دعم الشرعية" target="_blank"><h3>تحالف دعم الشرعية</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/غارات جوية" target="_blank"><h3>غارات جوية</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الجيش اليمنى" target="_blank"><h3>الجيش اليمنى</h3></a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>

<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script>
                    (function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
                        js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-224","spk-wi-224");
                </script>
<div class="speakol-widget" id="spk-wi-224"></div>
</div>

<div>
<div class="clear"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/4376187" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4376187">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<img src="https://www.elwatannews.com/assets/img/october-flag.png?fsg" width="300" height="85" alt="" />



</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>



<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376225">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18756802631570901940.jpg" alt="65 % نسبة الانتهاء من مشروع البرلمان بالعاصمة الإدارية" title="65 % نسبة الانتهاء من مشروع البرلمان بالعاصمة الإدارية" class="img-in-mostread">
<div class="h_list">
<h3>
65 % نسبة الانتهاء من مشروع البرلمان بالعاصمة الإدارية </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376231">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10086937221552833679.jpg" alt="عاجل.. حكم نهائي باستمرار فرض رسوم على واردات &quot;حديد البيلت&quot;" title="عاجل.. حكم نهائي باستمرار فرض رسوم على واردات &quot;حديد البيلت&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
عاجل.. حكم نهائي باستمرار فرض رسوم على واردات &quot;حديد البيلت&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376187">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10190643611536246651.jpg" alt="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية" title="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية" class="img-in-mostread">
<div class="h_list">
<h3>
مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376083">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6353676831570897681.jpg" alt="أبو يصور &quot;حبيبي ياليل&quot; مع مريم أبو عوف وتارا عماد" title="أبو يصور &quot;حبيبي ياليل&quot; مع مريم أبو عوف وتارا عماد" class="img-in-mostread">
<div class="h_list">
<h3>
أبو يصور &quot;حبيبي ياليل&quot; مع مريم أبو عوف وتارا عماد </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376203">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2459517261555482559.jpg" alt="دار الإفتاء توضح الحكم الشرعي لـ زرع الأشجار داخل المقابر" title="دار الإفتاء توضح الحكم الشرعي لـ زرع الأشجار داخل المقابر" class="img-in-mostread">
<div class="h_list">
<h3>
دار الإفتاء توضح الحكم الشرعي لـ زرع الأشجار داخل المقابر </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4376213">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7869538441570869553.jpg" alt="المتهم بالاعتداء على شاب من ذوي الإعاقة للنيابة: &quot;فكرته حرامي&quot;" title="المتهم بالاعتداء على شاب من ذوي الإعاقة للنيابة: &quot;فكرته حرامي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
المتهم بالاعتداء على شاب من ذوي الإعاقة للنيابة: &quot;فكرته حرامي&quot; </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="4374431">
<a href="https://www.elwatannews.com/news/details/4374431" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1165181551547920499.jpg" alt="أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟" title="أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟" class="img-in-mostread">
<div class="h_list">
<h3>
أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟ </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4375963">
<a href="https://www.elwatannews.com/news/details/4375963" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7361132901570854315.jpg" alt="بعد مقتل البنا.. فراج وطلبه والزغاوي: &quot;جدعان ماتوا بسبب الشهامة&quot;" title="بعد مقتل البنا.. فراج وطلبه والزغاوي: &quot;جدعان ماتوا بسبب الشهامة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
بعد مقتل البنا.. فراج وطلبه والزغاوي: &quot;جدعان ماتوا بسبب الشهامة&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4376175/هل-يستحق-100-مليون-أرقام-رمضان-صبحي-مع-الأهلي-منذ-استعارته#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12188247031558462038.jpg" alt="هل يستحق 100 مليون؟.. أرقام رمضان صبحي مع الأهلي منذ استعارته" title="هل يستحق 100 مليون؟.. أرقام رمضان صبحي مع الأهلي منذ استعارته" class="img-in-mostread">
<div class="h_list">
<h3>
هل يستحق 100 مليون؟.. أرقام رمضان صبحي مع الأهلي منذ استعارته </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4375231/عقب-إعلان-وفاته-8-معلومات-عن-ليونوف-أول-من-مشى-على-سطح-القمر#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10950036911570861398.jpg" alt="عقب إعلان وفاته.. 8 معلومات عن &quot;ليونوف&quot; أول من مشى على سطح القمر" title="عقب إعلان وفاته.. 8 معلومات عن &quot;ليونوف&quot; أول من مشى على سطح القمر" class="img-in-mostread">
<div class="h_list">
<h3>
عقب إعلان وفاته.. 8 معلومات عن &quot;ليونوف&quot; أول من مشى على سطح القمر </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4374891">
<a href="https://www.elwatannews.com/news/details/4374891" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15502114251570816221.jpg" alt="لا لتدمير أطفالنا.. ولما أغلقت المعلمة الباب على يد &quot;سيد&quot;.. قالت: &quot;حصل خير&quot;" title="لا لتدمير أطفالنا.. ولما أغلقت المعلمة الباب على يد &quot;سيد&quot;.. قالت: &quot;حصل خير&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
لا لتدمير أطفالنا.. ولما أغلقت المعلمة الباب على يد &quot;سيد&quot;.. قالت: &quot;حصل خير&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4374615">
<a href="https://www.elwatannews.com/news/details/4374615" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6699243651570472113.jpg" alt="الأسبوع المقبل.. إغلاق باب حجز أكثر من 5500 وحدة بـ&quot;سكن مصر وجنة&quot;" title="الأسبوع المقبل.. إغلاق باب حجز أكثر من 5500 وحدة بـ&quot;سكن مصر وجنة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
الأسبوع المقبل.. إغلاق باب حجز أكثر من 5500 وحدة بـ&quot;سكن مصر وجنة&quot; </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId="4375207"></div>
<div class="getId" style="display: none" postId=""></div>
<div class="getId" style="display: none" postId="4375131"></div>
<div class="getId" style="display: none" postId=""></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4374973#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14389597911570793195.jpg" alt="محافظ المنوفية يقبل يد والدي محمود البنا: لو حق ابنكم مجاش أنا هقعد في البيت" title="محافظ المنوفية يقبل يد والدي محمود البنا: لو حق ابنكم مجاش أنا هقعد في البيت" class="img-in-mostread">
<div class="h_list">
<h3>محافظ المنوفية يقبل يد والدي محمود البنا: لو حق ابنكم مجاش أنا هقعد في البيت</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4375167#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14389597911570793195.jpg" alt="والد محمود البنا: &quot;القاتل كان بيغير من ابني.. وحاول الاعتداء عليه قبل كده&quot;" title="والد محمود البنا: &quot;القاتل كان بيغير من ابني.. وحاول الاعتداء عليه قبل كده&quot;" class="img-in-mostread">
<div class="h_list">
<h3>والد محمود البنا: &quot;القاتل كان بيغير من ابني.. وحاول الاعتداء عليه قبل كده&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4374951#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1464765481570672224.jpg" alt="أوروبا تتحرك ضد عدوان أنقرة لردع أردوغان.. وخسائر الجيش التركي في تزايد" title="أوروبا تتحرك ضد عدوان أنقرة لردع أردوغان.. وخسائر الجيش التركي في تزايد" class="img-in-mostread">
<div class="h_list">
<h3>أوروبا تتحرك ضد عدوان أنقرة لردع أردوغان.. وخسائر الجيش التركي في تزايد</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4375055#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5111027421570826605.jpg" alt="جواز في العناية المركزة.. &quot;ناصر العام&quot; تحتفل بزواج نجل مريضة" title="جواز في العناية المركزة.. &quot;ناصر العام&quot; تحتفل بزواج نجل مريضة" class="img-in-mostread">
 <div class="h_list">
<h3>جواز في العناية المركزة.. &quot;ناصر العام&quot; تحتفل بزواج نجل مريضة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4374981#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17242280521570645584.jpg" alt="من 40 إلى 120 ألف جنيه.. أسعار وأنواع الأثاث اللازم لفرش بيتك" title="من 40 إلى 120 ألف جنيه.. أسعار وأنواع الأثاث اللازم لفرش بيتك" class="img-in-mostread">
<div class="h_list">
<h3>من 40 إلى 120 ألف جنيه.. أسعار وأنواع الأثاث اللازم لفرش بيتك</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4374925#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8104720561568425017.jpg" alt="فيديو.. تامر حسني ينشر الإعلان التشويقي الثاني لفيلم &quot;الفلوس&quot;" title="فيديو.. تامر حسني ينشر الإعلان التشويقي الثاني لفيلم &quot;الفلوس&quot;" class="img-in-mostread">
<div class="h_list">
<h3>فيديو.. تامر حسني ينشر الإعلان التشويقي الثاني لفيلم &quot;الفلوس&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4374431#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1165181551547920499.jpg" alt="أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟" title="أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟" class="img-in-mostread">
<div class="h_list">
<h3>أخبار البنوك.. كيف تفتح حساب وديعة في بنك مصر؟</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4375207#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7361132901570854315.jpg" alt="دافع عن فتاة فذبحه المتحرش.. القصة الكاملة لـ&quot;شهيد الشهامة&quot;" title="دافع عن فتاة فذبحه المتحرش.. القصة الكاملة لـ&quot;شهيد الشهامة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>دافع عن فتاة فذبحه المتحرش.. القصة الكاملة لـ&quot;شهيد الشهامة&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4375261#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/899493721552385254.jpg" alt="&quot;تزوجها دون موافقة أهلها&quot;.. &quot;علقة ساخنة&quot; لعريس من عائلة عروسته في ليلة الصباحية" title="&quot;تزوجها دون موافقة أهلها&quot;.. &quot;علقة ساخنة&quot; لعريس من عائلة عروسته في ليلة الصباحية" class="img-in-mostread">
<div class="h_list">
<h3>&quot;تزوجها دون موافقة أهلها&quot;.. &quot;علقة ساخنة&quot; لعريس من عائلة عروسته في ليلة الصباحية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4375059#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2609405731460833771.jpg" alt="&quot;الوطنية للإعلام&quot;: انقطاع البث عن قنوات الهيئة بسبب عطل فني" title="&quot;الوطنية للإعلام&quot;: انقطاع البث عن قنوات الهيئة بسبب عطل فني" class="img-in-mostread">
<div class="h_list">
<h3>&quot;الوطنية للإعلام&quot;: انقطاع البث عن قنوات الهيئة بسبب عطل فني</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>

</div>

<input type="hidden" id="news_item_id" value="4376187" />
<input type="hidden" id="news_item_title" value="مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية" />
<input type="hidden" id="news_item_tags" value="الحوثيين,تحالف دعم الشرعية,غارات جوية,الجيش اليمنى" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 4376187}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 4376187},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4376187"
  },
  "headline": "مقاتلات التحالف العربي تستهدف عدة مواقع للحوثيين في محافظة حجة اليمنية",
  "image": [
    "https://watanimg.elwatannews.com/image_archive/300x300/10190643611536246651.jpg",
    "https://watanimg.elwatannews.com/image_archive/417x248/10190643611536246651.jpg",
    "https://watanimg.elwatannews.com/image_archive/648x316/10190643611536246651.jpg"
   ],
  "datePublished": "2019-10-12T20:15:10+02:00",
  "dateModified": "2019-10-12T20:15:10+02:00",
  "author": {
    "@type": "Person",
    "name": "أ ش أ"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "شنت مقاتلات تحالف دعم الشرعية، اليوم السبت، عدة غارات جوية على مواقع متفرقة لمليشيا الحوثي المتمردة المدعومة من إيران، في محافظة حجة شمالي غرب اليمن.",
  "articleBody": "&lt;p&gt;شنت مقاتلات تحالف دعم الشرعية، اليوم السبت، عدة غارات جوية على مواقع متفرقة لمليشيا الحوثي المتمردة المدعومة من إيران، في محافظة حجة شمالي غرب اليمن.&lt;/p&gt;
&lt;p&gt;وأفاد الموقع الرسمي للجيش اليمني (سبتمبر نت) أن الغارات قد استهدفت عدة مواقع للمليشيا الحوثية شرق منطقة &quot;الحمراء&quot; بمديرية مستبأ في محافظة حجة، كما استهدفت المقاتلات بغارات أخرى مواقع وتجمعات مليشيا الحوثي شرقي مديرية حرض؛ مما أسفر عن سقوط قتلى وجرحى في صفوف المليشيا المتمردة، وتدمير آليات تابعة لها.&lt;/p&gt;"
}
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="مصر">مصر</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/60" title="فن وثقافة">فن وثقافة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب والعالم">العرب والعالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/6" title="سيارات">سيارات</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
 جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>


<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript"> $bos("Brid_39680733", {"id":"7766","width":"480","height":"270"}); </script>
</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            var sectionName = $('#' + id + ' .article-bread-cramp li:nth-of-type(3)').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    // $(document).attr("title","الوطن| "+title);
                    // console.log(sectionName);
                    $(document).attr("title",title + ' - ' + sectionName + ' - الوطن');

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>


<script src="https://www.elwatannews.com/assets/js/jquery-ui.min.js"></script>
<script type="text/javascript">
// Timer Counter
function makeTimer() {

    var endTime = new Date("31 December 2018 23:59:59 GMT+02:00");
    endTime = (Date.parse(endTime) / 1000);

    var now = new Date();
    now = (Date.parse(now) / 1000);

    var timeLeft = endTime - now;

    var days = Math.floor(timeLeft / 86400);
    var hours = Math.floor((timeLeft - (days * 86400)) / 3600);
    var minutes = Math.floor((timeLeft - (days * 86400) - (hours * 3600)) / 60);
    var seconds = Math.floor((timeLeft - (days * 86400) - (hours * 3600) - (minutes * 60)));

    if (hours < "10") {
        hours = "0" + hours;
    }
    if (minutes < "10") {
        minutes = "0" + minutes;
    }
    if (seconds < "10") {
        seconds = "0" + seconds;
    }

    $("#egypt-days").html(days + "<span style='display: block;'>يوم</span>");
    $("#egypt-hours").html( hours + "<i> </i>" + "<span style='display: block';>ساعة</span>");
    $("#egypt-minutes").html(minutes + "<span style='display: block';>دقيقة</span>");
    // $("#seconds").html(seconds + "<span>Seconds</span>");

}

setInterval(function () {
    makeTimer();
}, 1000);
 </script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/94445/tag"></script>
</body>
</html>
