<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>تركيا تمنع ضباط إيطاليين من دخول مصراتة - العرب والعالم - الوطن</title>
<meta name="description" content="قالت مصادر ليبية، إن جنودا أتراكا منعوا أربعين ضابطا إيطاليا في مطار مصراتة من الدخول إلى المستشفى العسكري بالمطار، أمس الأول الخميس" />
<meta name="keywords" content="ليبيا,الأزمة الليبية,مطار مصراته,لواء جولياني الطبي,جنود إيطاليون,تركيا,جيش الاحتلال التركي,الجيش الوطني الليبي,المحجوب" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4931380" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4931380" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4931380" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4931380" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="(وكالات)">
<meta property="og:title" content="تركيا تمنع ضباط إيطاليين من دخول مصراتة" />
<meta property="og:description" content="قالت مصادر ليبية، إن جنودا أتراكا منعوا أربعين ضابطا إيطاليا في مطار مصراتة من الدخول إلى المستشفى العسكري بالمطار، أمس الأول الخميس" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/8493632121573766804.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/8493632121573766804.jpg" />
<meta property="article:section" content="العرب والعالم" />
<meta property="article:published_time" content="2020-08-01T23:28:45+02:00" />
<meta property="article:modified_time" content="2020-08-01T23:28:45+02:00" />
<meta property="article:author" content="(وكالات)" />
<meta property="article:tag" content="ليبيا" />
<meta property="article:tag" content="الأزمة الليبية" />
<meta property="article:tag" content="مطار مصراته" />
<meta property="article:tag" content="لواء جولياني الطبي" />
<meta property="article:tag" content="جنود إيطاليون" />
<meta property="article:tag" content="تركيا" />
<meta property="article:tag" content="جيش الاحتلال التركي" />
<meta property="article:tag" content="الجيش الوطني الليبي" />
<meta property="article:tag" content="المحجوب" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?werellllwerewwrlkjl">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?werellllwerewwrlkjl">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="DAEXvSItVGfhKzUitiJSEgtuRBoyrcnM3jMZ8XeK" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    .side-con:nth-of-type(3) {
        display: none
    }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

     #t-ads-banner {
        margin: 24px auto 24px auto;
    }

    #t-ads-banner a img {
        width: auto !important;
    }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

    #t-ads-banner {
        margin: 24px auto 24px auto;
    }

    #t-ads-banner a img {
        width: auto !important;
    }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

    #t-ads-banner {
        margin: 24px auto 24px auto;
    }

    #t-ads-banner a img {
        width: auto !important;
    }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}



@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
    right: 0;
    left: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1200px) {
    .corona-counter-con {
        right: 0;
        left: 0;
    }
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
 <h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
 </a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
 </a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931110">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18112375481595706048.jpg" alt="الصحة: تسجيل 238 حالة إيجابية جديدة لفيروس كورونا.. و29 حالة وفاة" />
<h3>
الصحة: تسجيل 238 حالة إيجابية جديدة لفيروس كورونا.. و29 حالة وفاة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930824">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4508062771596286097.jpg" alt="مطار القاهرة يستقبل 17 رحلة دوليه تقل 2420 راكبا من عدة دول" />
<h3>
مطار القاهرة يستقبل 17 رحلة دوليه تقل 2420 راكبا من عدة دول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930786">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6873314111582714731.jpg" alt="&quot;حماية المستهلك&quot; ترد 20 جنيها للمشتري عن كل كيلو لحم" />
<h3>
&quot;حماية المستهلك&quot; ترد 20 جنيها للمشتري عن كل كيلو لحم
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931198">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/38077131580582809.jpg" alt="إدارة فيرمونت: نتابع ما يتردد عن واقعة الاغتصاب ومستعدون لمساعدة التحقيق" />
<h3>
إدارة فيرمونت: نتابع ما يتردد عن واقعة الاغتصاب ومستعدون لمساعدة التحقيق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931114">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9451913841590698112.jpg" alt="شباب قرية ميت الصارم بالدقهلية يسعدون أهلها بالمعطرات" />
<h3>
شباب قرية ميت الصارم بالدقهلية يسعدون أهلها بالمعطرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930862">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8075446311596285801.jpg" alt="تعرف على عدد المصريين العاملين في الكويت.. ثاني أكبر جالية" />
<h3>
تعرف على عدد المصريين العاملين في الكويت.. ثاني أكبر جالية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930756">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5676940511596282987.jpg" alt="&quot;محمد&quot; مصري شارك في تغيير كسوة الكعبة: ربنا بيعوضني عن غُربتي" />
<h3>
&quot;محمد&quot; مصري شارك في تغيير كسوة الكعبة: ربنا بيعوضني عن غُربتي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930442">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17186639781596080265.jpg" alt="ثاني أيام عيد الأضحى.. ما فضل يوم القر وماذا يفعل فيه الحجاج؟" />
<h3>
ثاني أيام عيد الأضحى.. ما فضل يوم القر وماذا يفعل فيه الحجاج؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13634505691589285582.jpg" alt="رئيس «عربية البرلمان»: نتواصل لمعرفة أسباب وقف الكويت للطيران" />
<h3>
رئيس «عربية البرلمان»: نتواصل لمعرفة أسباب وقف الكويت للطيران
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930766">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6911398101449328273.jpg" alt="مرشحة بالقائمة الوطنية: لدي مشروعا للنهوض بالوعي الثقافي للمصريين" />
<h3>
مرشحة بالقائمة الوطنية: لدي مشروعا للنهوض بالوعي الثقافي للمصريين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930736">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6605379961444928939.jpg" alt="الشعب الجمهوري: القائمة الوطنية تحالف انتخابي لدفع مصر نحو الأمام" />
<h3>
الشعب الجمهوري: القائمة الوطنية تحالف انتخابي لدفع مصر نحو الأمام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930498">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19872512941570304022.jpg" alt="&quot;الوفد&quot; يدعو المواطنين لدعم القائمة الوطنية بانتخابات الشيوخ" />
<h3>
&quot;الوفد&quot; يدعو المواطنين لدعم القائمة الوطنية بانتخابات الشيوخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930802">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4782296701475426773.jpg" alt="الأسقفية: الاتحاد الأفريقي أوصى بحفظ استقرار القارة في أزمة سد إثيوبيا" />
<h3>
الأسقفية: الاتحاد الأفريقي أوصى بحفظ استقرار القارة في أزمة سد إثيوبيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930782">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17940864601596195140.jpg" alt="فيديو.. ضيوف الرحمن يواصلون أداء مناسك أول أيام التشريق" />
<h3>
فيديو.. ضيوف الرحمن يواصلون أداء مناسك أول أيام التشريق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930700">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18218041821596280497.jpg" alt="صور.. قبل 48 ساعة من عودة القداسات: &quot;الأرثوذكسية&quot; تعلن ضوابط الصلاة" />
<h3>
صور.. قبل 48 ساعة من عودة القداسات: &quot;الأرثوذكسية&quot; تعلن ضوابط الصلاة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930638">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16357758441596031491.jpg" alt="فيديو.. البابا يتحدث عن &quot;غضب الإنسان لا يصنع بر الله&quot; بـ&quot;مبادئ الحياة&quot;" />
<h3>
فيديو.. البابا يتحدث عن &quot;غضب الإنسان لا يصنع بر الله&quot; بـ&quot;مبادئ الحياة&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930788">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7193149731439274569.jpg" alt="التعليم: فتح باب الالتحاق بالمدارس الإعدادية الثانوية الرياضية السبت" />
<h3>
التعليم: فتح باب الالتحاق بالمدارس الإعدادية الثانوية الرياضية السبت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930562">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20828490061591835863.jpg" alt="جامعة القاهرة تتصدر الجامعات المصرية في التصنيف الإسباني &quot;ويبومتركس&quot;" />
<h3>
جامعة القاهرة تتصدر الجامعات المصرية في التصنيف الإسباني &quot;ويبومتركس&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930506">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11819119661596276194.jpg" alt="التعليم العالي تتعاون مع مايكروسوفت لتعزيز المهارات الرقمية للخريجين" />
<h3>
التعليم العالي تتعاون مع مايكروسوفت لتعزيز المهارات الرقمية للخريجين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930280">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17747170341596232640.jpg" alt="رئيس جامعة سوهاج: جاهزون لـ&quot;القدرات والتنسيق&quot;.. وإعلان كل النتائج 31 أغسطس" />
<h3>
رئيس جامعة سوهاج: جاهزون لـ&quot;القدرات والتنسيق&quot;.. وإعلان كل النتائج 31 أغسطس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930744">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5312239761596283129.jpg" alt="&quot;الأورمان&quot; تواصل ذبح وتوزيع لحوم الأضاحي على المستحقين ببني سويف" />
<h3>
&quot;الأورمان&quot; تواصل ذبح وتوزيع لحوم الأضاحي على المستحقين ببني سويف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930932">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13697435641592175382.jpg" alt="عضو الأطباء ينعي شهيدين جدد بكورونا.. وارتفاع الحصيلة إلى 152" />
<h3>
عضو الأطباء ينعي شهيدين جدد بكورونا.. وارتفاع الحصيلة إلى 152
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930374">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8891235311567078517.jpg" alt="العلميين: تأخر صدور عقود الرمال البيضاء يهدد صناعة الزجاج والسيراميك" />
<h3>
العلميين: تأخر صدور عقود الرمال البيضاء يهدد صناعة الزجاج والسيراميك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4928634">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3903689461465144708.jpg" alt="أجنادين.. ذكرى انتصار المسلمين بقيادة خالد بن الوليد على الروم" />
<h3>
أجنادين.. ذكرى انتصار المسلمين بقيادة خالد بن الوليد على الروم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 </div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931092">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/167028641558911545.jpg" alt="مصادر أمنية: أجهزة الأمن تبحث عن ضحية &quot;فيرمونت&quot; وتفحص الادعاءات" />
<h3>
مصادر أمنية: أجهزة الأمن تبحث عن ضحية &quot;فيرمونت&quot; وتفحص الادعاءات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931050">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1407488361464679378.jpg" alt="حبس مسجل خطر بتهمة الإتجار في الإستروركس بالسلام" />
<h3>
حبس مسجل خطر بتهمة الإتجار في الإستروركس بالسلام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930664">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3624832071596279402.jpg" alt="ضبط صاحب محل لعب أطفال يتاجر بالعملات المقلدة: كان هيورط رجل أعمال" />
<h3>
ضبط صاحب محل لعب أطفال يتاجر بالعملات المقلدة: كان هيورط رجل أعمال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930652">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11140518211596279003.jpg" alt="ضبط طالب اخترق حسابات عملاء بنوك أجنبية واستولى على 48 ألف جنيه بالدقي" />
<h3>
ضبط طالب اخترق حسابات عملاء بنوك أجنبية واستولى على 48 ألف جنيه بالدقي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931466">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11360956661581970142.jpg" alt="النيابة تخلي سبيل المتهم في فيديو &quot;حرق علم الكويت&quot;: يقصد توطيد العلاقة بين البلدين" />
<h3>
النيابة تخلي سبيل المتهم في فيديو &quot;حرق علم الكويت&quot;: يقصد توطيد العلاقة بين البلدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4927846">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7671869821574712778.jpg" alt="النيابة العامة: لمسنا انخفاض معدلات جرائم كثيرة في ظل أزمة &quot;كورونا&quot;" />
<h3>
النيابة العامة: لمسنا انخفاض معدلات جرائم كثيرة في ظل أزمة &quot;كورونا&quot;
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4927840">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10639799281596050227.jpg" alt="ابنة &quot;شيري هانم&quot; في التحقيقات: أول راجل جالي البيت قولت لماما انزلي" />
<h3>
ابنة &quot;شيري هانم&quot; في التحقيقات: أول راجل جالي البيت قولت لماما انزلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4927824">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10639799281596050227.jpg" alt="&quot;شيري هانم&quot; تنفي علمها بممارسة ابنتها الدعارة: كنت فاكراها فيديوهات بس" />
<h3>
&quot;شيري هانم&quot; تنفي علمها بممارسة ابنتها الدعارة: كنت فاكراها فيديوهات بس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4924806">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9878530891580563490.jpg" alt="شقيق مروة ميمي: الحكم على قاتل ابن اختي أثلج صدورونا ونشكر القضاء" />
<h3>
شقيق مروة ميمي: الحكم على قاتل ابن اختي أثلج صدورونا ونشكر القضاء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4924802">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12829426341585515304.jpg" alt="شقيقة مودة الأدهم باكية: أختى ناجحة وحرام تترمي مع بنات ليل" />
<h3>
شقيقة مودة الأدهم باكية: أختى ناجحة وحرام تترمي مع بنات ليل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4923996">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10615263091580566886.jpg" alt="تفاصيل قضية &quot;هزار الأصدقاء&quot;: مقتل نجل المذيعة وصديقاه في السجن" />
<h3>
تفاصيل قضية &quot;هزار الأصدقاء&quot;: مقتل نجل المذيعة وصديقاه في السجن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4921902">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14623032801579167483.jpg" alt="القصة الكاملة لجريمة البساتين.. الزوجة وابنها تخلصا من الزوج" />
<h3>
القصة الكاملة لجريمة البساتين.. الزوجة وابنها تخلصا من الزوج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930774">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13589084731595861023.jpg" alt="مدير مجزر البساتين: ذبح 651 رأس ماشية أول أيام العيد" />
<h3>
مدير مجزر البساتين: ذبح 651 رأس ماشية أول أيام العيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930722">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9619227111595144668.jpg" alt="ضبط 50 طن ملح طعام مجهول المصدر بالقليوبية" />
<h3>
 ضبط 50 طن ملح طعام مجهول المصدر بالقليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930728">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9961559181567858612.jpg" alt="انتشال جثة طفل غرق في نهر النيل بالقناطر" />
<h3>
انتشال جثة طفل غرق في نهر النيل بالقناطر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930610">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11204947051591390816.jpg" alt="إصابة رئيس وحدة محلية بالقليوبية بكسر بالجمجمة ونقلها للعناية المركزة" />
<h3>
إصابة رئيس وحدة محلية بالقليوبية بكسر بالجمجمة ونقلها للعناية المركزة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930854">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1315335131595845070.jpg" alt="بورسعيد: غرفة العمليات لم تتلق أي شكاوى في اليوم الاول لعيد الأضحى" />
<h3>
بورسعيد: غرفة العمليات لم تتلق أي شكاوى في اليوم الاول لعيد الأضحى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930852">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18281372671596287180.jpg" alt="محافظ بورسعيد: رفع 800 طن مخلفات خلال يومين وتكثيف حملات النظافة" />
<h3>
محافظ بورسعيد: رفع 800 طن مخلفات خلال يومين وتكثيف حملات النظافة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931084">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12712115011596298442.jpg" alt="حملات تفتيشية مفاجئة على وحدات ومراكز الرعاية الأساسية بالطور وكاترين" />
<h3>
حملات تفتيشية مفاجئة على وحدات ومراكز الرعاية الأساسية بالطور وكاترين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931082">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9775703291596298244.jpg" alt="محافظ جنوب سيناء يقرر غلق ممشى أهل مصر بمدينة الطور" />
 <h3>
محافظ جنوب سيناء يقرر غلق ممشى أهل مصر بمدينة الطور
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12953750911596309019.jpg" alt="استمرار حملات على محال الجزارة في الإسكندرية" />
<h3>
استمرار حملات على محال الجزارة في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931426">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14650527241594736660.jpg" alt="أسرة تعتدي على موظفين أثناء منعهما من التسلل لشاطئ الموت بالإسكندرية" />
<h3>
أسرة تعتدي على موظفين أثناء منعهما من التسلل لشاطئ الموت بالإسكندرية
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931414">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14365886961594808006.jpg" alt="استغلوا الظلام.. منع مصطافين يحاولون التسلل لـ&quot;شاطئ الموت&quot; بالإسكندرية" />
<h3>
استغلوا الظلام.. منع مصطافين يحاولون التسلل لـ&quot;شاطئ الموت&quot; بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930804">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21389860731596285558.jpg" alt="محافظ مطروح يتفقد الشارع الجديد والمعرض اللوجيستي للخضروات والفاكهة" />
<h3>
محافظ مطروح يتفقد الشارع الجديد والمعرض اللوجيستي للخضروات والفاكهة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4931470">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15603302621438943644.jpg" alt="حبس قاتل شقيقه بسبب لحوم الأضاحى بالبحيرة 4 أيام" />
<h3>
حبس قاتل شقيقه بسبب لحوم الأضاحى بالبحيرة 4 أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931310">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/547876301596308824.jpg" alt="بعد ساعات من ولادتها توأم.. وفاة أخصائية تمريض في الدقهلية بكورونا" />
<h3>
بعد ساعات من ولادتها توأم.. وفاة أخصائية تمريض في الدقهلية بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930878">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18707963281519058746.jpg" alt="تدعيم قسم الحضانات بمستشفى مشتول السوق بأجهزة طبية مقدمة من الأورمان" />
<h3>
تدعيم قسم الحضانات بمستشفى مشتول السوق بأجهزة طبية مقدمة من الأورمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931322">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20544301681596309263.jpg" alt="صور.. ذبح 468 رأس ماشية من الأضاحي بـ19 مجزرا في كفر الشيخ" />
<h3>
صور.. ذبح 468 رأس ماشية من الأضاحي بـ19 مجزرا في كفر الشيخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931224">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14644494901596304597.jpg" alt="محافظ أسيوط يكرم وكيل التضامن لبلوغها السن القانونية للمعاش" />
<h3>
محافظ أسيوط يكرم وكيل التضامن لبلوغها السن القانونية للمعاش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930860">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5786121821596287993.jpg" alt="&quot;بالجلبية&quot;.. مدير مستشفى الأقصر العام يشرف على ذبح الأضحية أمام البوابة" />
<h3>
&quot;بالجلبية&quot;.. مدير مستشفى الأقصر العام يشرف على ذبح الأضحية أمام البوابة
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930748">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20849398791596282836.jpg" alt="انهيار جزئي بمنزل في أبنوب وهبوط أرضي بحي غرب أسيوط" />
<h3>
انهيار جزئي بمنزل في أبنوب وهبوط أرضي بحي غرب أسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931382">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14657353141549551984.jpg" alt="إلغاء مبارة أسوان الودية أمام الإنتاج بسبب المسحات" />
<h3>
إلغاء مبارة أسوان الودية أمام الإنتاج بسبب المسحات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930924">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16545186131596290391.jpg" alt="عودة السينما على استحياء في الدول الكبرى.. أفلام محدودة وأرباح ضعيفة" />
<h3>
عودة السينما على استحياء في الدول الكبرى.. أفلام محدودة وأرباح ضعيفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930794">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20380384661596285363.jpg" alt="انقسام الجمهور بين مؤيد ومعارض لفيلم &quot;صاحب المقام&quot; بسبب الأضرحة" />
<h3>
انقسام الجمهور بين مؤيد ومعارض لفيلم &quot;صاحب المقام&quot; بسبب الأضرحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931326">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21243479281596050513.jpg" alt="إبراهيم عيسى: شخصية يسرا في صاحب المقام كانت في الأصل لرجل" />
<h3>
إبراهيم عيسى: شخصية يسرا في صاحب المقام كانت في الأصل لرجل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9814122021494684474.jpg" alt="وفاة والد الفنان السوري باسل خياط" />
<h3>
وفاة والد الفنان السوري باسل خياط
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931286">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12824559401596307482.jpg" alt="مفتو الدول الإسلامية يشيدون بالقرارات السعودية لحج هذا العام" />
<h3>
مفتو الدول الإسلامية يشيدون بالقرارات السعودية لحج هذا العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930534">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9778604851596273952.jpg" alt="إيساف إسماعيل يعلن وفاة المذيعة نشوى الطوبجي: ماتت من الإهمال الطبي" />
<h3>
إيساف إسماعيل يعلن وفاة المذيعة نشوى الطوبجي: ماتت من الإهمال الطبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4930286">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14161680481560793226.jpg" alt="مخرج مسلسل &quot;الاختيار&quot; يروي كواليس مشهد حادث رفح" />
<h3>
مخرج مسلسل &quot;الاختيار&quot; يروي كواليس مشهد حادث رفح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930270">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6181623651499510301.jpg" alt="بيتر ميمي: فريق عمل &quot;الاختيار&quot; كان يعمل كالجنود في المعركة" />
<h3>
بيتر ميمي: فريق عمل &quot;الاختيار&quot; كان يعمل كالجنود في المعركة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931336">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12561816281570830422.jpg" alt="بالفيديو.. حنان ماضي عن مكتشفة موهبتها الغنائية: قالتلي يا بت حسك حلو" />
<h3>
بالفيديو.. حنان ماضي عن مكتشفة موهبتها الغنائية: قالتلي يا بت حسك حلو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931410">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5689852911596292772.jpg" alt="&quot;صاحبة رأي&quot;.. إليسا: بهدي ألبومي لكل لبناني يستحق الحياة" />
<h3>
&quot;صاحبة رأي&quot;.. إليسا: بهدي ألبومي لكل لبناني يستحق الحياة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931386">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13653660381558382859.jpg" alt="حنان ماضي: عبدالحليم حافظ كان أول من أحببت في الغناء العربي ولن يتكرر" />
<h3>
حنان ماضي: عبدالحليم حافظ كان أول من أحببت في الغناء العربي ولن يتكرر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931356">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9720730771440248178.jpg" alt="حنان ماضي: ابتعدت عن الفن بسبب بنتي.. &quot;صوتها حلو بس خوافة&quot;" />
<h3>
حنان ماضي: ابتعدت عن الفن بسبب بنتي.. &quot;صوتها حلو بس خوافة&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1298745451596292164.jpg" alt="اتحاد الدراما المغربي ينعى الناقد المسرحي حسن عطية" />
<h3>
اتحاد الدراما المغربي ينعى الناقد المسرحي حسن عطية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930936">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17831905551596291125.jpg" alt="&quot;اليوبيل البمبي&quot; تعيد أمل رزق للمسرح بعد غياب 8 سنوات" />
<h3>
&quot;اليوبيل البمبي&quot; تعيد أمل رزق للمسرح بعد غياب 8 سنوات
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930750">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4744940501595797107.jpg" alt="علي ربيع ينتهي من تسجيل أغاني مسرحية &quot;صباحية مباركة&quot;" />
<h3>
علي ربيع ينتهي من تسجيل أغاني مسرحية &quot;صباحية مباركة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930272">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18634388361596232788.jpg" alt="البيت الفني يؤجل عرض &quot;فنان الشعب&quot; ليوم 5 أغسطس" />
<h3>
البيت الفني يؤجل عرض &quot;فنان الشعب&quot; ليوم 5 أغسطس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931044">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20655537571596295882.jpg" alt="بعد شحن 15 مليون برميل.. رئيس ويبكو يتفقد ناقلة تصدير الخام بميناء الحمراء" />
<h3>
بعد شحن 15 مليون برميل.. رئيس ويبكو يتفقد ناقلة تصدير الخام بميناء الحمراء
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930834">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7052096971439532031.jpg" alt="الصين تصدر منشورا لتقليل تكاليف الشركات" />
<h3>
الصين تصدر منشورا لتقليل تكاليف الشركات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930832">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7052096971439532031.jpg" alt="الصين تسجل 207 ملايين رحلة بالسكك الحديدية في يوليو" />
<h3>
الصين تسجل 207 ملايين رحلة بالسكك الحديدية في يوليو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4930914">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2190261331588452940.jpg" alt="المالية: استقطاع 35 جنيها ضريبة دخل لمن يصل راتبه لـ40 ألف جنيه" />
<h3>
المالية: استقطاع 35 جنيها ضريبة دخل لمن يصل راتبه لـ40 ألف جنيه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4921260">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17288201071595708744.jpg" alt="&quot;الأهلي المصري&quot; يفتتح منطقة خدمات إلكترونية بفرعه الرئيسي بشارع شريف" />
<h3>
&quot;الأهلي المصري&quot; يفتتح منطقة خدمات إلكترونية بفرعه الرئيسي بشارع شريف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4921256">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10435090491595708742.jpg" alt="&quot;المصرف المتحد&quot; يتيح شراء صك الأضحية عبر قنواته الرقمية الذكية" />
<h3>
&quot;المصرف المتحد&quot; يتيح شراء صك الأضحية عبر قنواته الرقمية الذكية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4921254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14267553851582105556.jpg" alt="بقيمة 10 مليارات جنيه.. &quot;الأهلي المصري&quot; يعلن إتمام طرح سندات الإصدار الرابع لشركة التعمير للتوريق" />
<h3>
بقيمة 10 مليارات جنيه.. &quot;الأهلي المصري&quot; يعلن إتمام طرح سندات الإصدار الرابع لشركة التعمير للتوريق
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4921240">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6249885231595706547.jpg" alt="بروتوكول تعاون بين &quot;الصحة&quot; و&quot;الأهلي المصري&quot; و&quot;بنك مصر&quot; لدعم القطاع الصحي بقيمة 60 مليون جنيه" />
<h3>
بروتوكول تعاون بين &quot;الصحة&quot; و&quot;الأهلي المصري&quot; و&quot;بنك مصر&quot; لدعم القطاع الصحي بقيمة 60 مليون جنيه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
 </li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931450">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1987691111596306536.jpg" alt="حاكم الفجيرة: تشغيل أولى محطات &quot;براكة&quot; يعد إنجازا تاريخيا للإمارات" />
<h3>
حاكم الفجيرة: تشغيل أولى محطات &quot;براكة&quot; يعد إنجازا تاريخيا للإمارات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931408">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4278006081460459460.jpg" alt="جعجع: القرار العسكري الاستراتيجي من أبسط حقوق المؤسسة الشرعية" />
<h3>
جعجع: القرار العسكري الاستراتيجي من أبسط حقوق المؤسسة الشرعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2572136901591850793.jpg" alt="كورونا في المغرب العربي.. ارتفاع إجمالي إصابات موريتانيا إلى 6319 حالة" />
<h3>
كورونا في المغرب العربي.. ارتفاع إجمالي إصابات موريتانيا إلى 6319 حالة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931380">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8493632121573766804.jpg" alt="تركيا تمنع ضباط إيطاليين من دخول مصراتة" />
<h3>
تركيا تمنع ضباط إيطاليين من دخول مصراتة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931014">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18257708601577733264.jpg" alt="&quot;العفو الدولية&quot; تدعو واشنطن لدفع تعويضات لضحايا غاراتها بالصومال" />
<h3>
&quot;العفو الدولية&quot; تدعو واشنطن لدفع تعويضات لضحايا غاراتها بالصومال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4926032">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18833486861590062271.jpg" alt="شكري يجري اتصالا بوزير خارجية جمهورية الكونغو للتشاور بشأن ليبيا" />
<h3>
شكري يجري اتصالا بوزير خارجية جمهورية الكونغو للتشاور بشأن ليبيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4925896">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7132098481566147927.jpg" alt="السودان يدعو لتأجيل جولة مفاوضات السد الإثيوبي أسبوع" />
<h3>
السودان يدعو لتأجيل جولة مفاوضات السد الإثيوبي أسبوع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4925280">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7794220131595177804.jpg" alt="صندوق النقد يحذر: كورونا يطمس 10 سنوات تنمية في أفريقيا" />
<h3>
صندوق النقد يحذر: كورونا يطمس 10 سنوات تنمية في أفريقيا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931460">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15939011521579897174.jpg" alt="صحيفة تركية تفضح تواطؤ أنقرة في اختطاف داعش لفتاة إيزيدية" />
<h3>
صحيفة تركية تفضح تواطؤ أنقرة في اختطاف داعش لفتاة إيزيدية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931362">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13494287491471700311.jpg" alt="16 سفيرا أوروبيا يقدمون رسالة احتجاج لخارجية الاحتلال الإسرائيلي" />
<h3>
 16 سفيرا أوروبيا يقدمون رسالة احتجاج لخارجية الاحتلال الإسرائيلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931416">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13171047141580419620.jpg" alt="هزة أرضية بقوة 6.4 درجة تضرب جزيرة مينداناو بالفلبين" />
<h3>
هزة أرضية بقوة 6.4 درجة تضرب جزيرة مينداناو بالفلبين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4931300">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3049326901584994886.jpg" alt="تركيا تسجل 232 ألف إصابة بكورونا.. والوفيات تقترب من 6 آلاف" />
<h3>
تركيا تسجل 232 ألف إصابة بكورونا.. والوفيات تقترب من 6 آلاف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
 </div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148338/نجوم-الفن-في-افتتاح-طلعت-مصطفى-لسينما-رينسانس-مدينتي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6528267411596318748.jpg" alt="نجوم الفن في افتتاح طلعت مصطفى لسينما رينسانس مدينتي" />
<h3>
نجوم الفن في افتتاح طلعت مصطفى لسينما رينسانس مدينتي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148330/كنزى-عمرو-دياب--إطلالات-منتقدة-دائما">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3034637481596305832.jpg" alt="كنزى عمرو دياب .. إطلالات منتقدة دائماً" />
<h3>
كنزى عمرو دياب .. إطلالات منتقدة دائماً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148328/بعد-تطبيق-أسعار-الكهرباء-الجديدة-خطوات-مهمة-لتقليل-الاستهلاك">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8340467681596304997.jpg" alt="بعد تطبيق أسعار الكهرباء الجديدة.. خطوات مهمة لتقليل الاستهلاك" />
<h3>
بعد تطبيق أسعار الكهرباء الجديدة.. خطوات مهمة لتقليل الاستهلاك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148320/سيارات-الضبطية-القضائية-لحماية-المستهلك-تشن-حملات-في-شبرا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20248910581596292254.jpg" alt="سيارات الضبطية القضائية لحماية المستهلك تشن حملات في شبرا" />
<h3>
سيارات الضبطية القضائية لحماية المستهلك تشن حملات في شبرا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148310/طرق-القضاء-على-رايحة-دماء-الاضحية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10459617521596221943.jpg" alt="طرق القضاء على رائحة دماء الأضحية" />
<h3>
طرق القضاء على رائحة دماء الأضحية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148302/قبطي-يذبح-ثلاثة-عجول-في-عيد-الأضحى-المبارك">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1667197131596210716.jpg" alt="قبطي يذبح ثلاثة عجول في عيد الأضحى المبارك" />
<h3>
قبطي يذبح ثلاثة عجول في عيد الأضحى المبارك
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148292/جولة-بالدراجات-في-أول-أيام-عيد-الأضحى-زهقنا-من-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10735930521596199102.jpg" alt="جولة بالدراجات في أول أيام عيد الأضحى: زهقنا من كورونا" />
<h3>
جولة بالدراجات في أول أيام عيد الأضحى: زهقنا من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148288/علقة-ساخنة-لاطفال-مراهقين-تحرشوا-بفتيات-في-اول-ايام-عيد-الاضحى">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16269798031596186503.jpg" alt="علقة ساخنة لأطفال مراهقين تحرشوا بفتيات في أول أيام عيد الأضحى" />
<h3>
علقة ساخنة لأطفال مراهقين تحرشوا بفتيات في أول أيام عيد الأضحى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148340/مواطنون-يحتفلون-بالممشى-السياحي-في-الغردقة-ثاني-أيام-العيد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6080718741596319115.jpg" alt="مواطنون يحتفلون بالممشى السياحي في الغردقة ثاني أيام العيد" />
<h3>
مواطنون يحتفلون بالممشى السياحي في الغردقة ثاني أيام العيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148336/مصطافون-يحاولون-التسلل-لشاطئ-الموت-بالإسكندرية-وموظفون-يمنعونهم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2318048351596314854.jpg" alt="مصطافون يحاولون التسلل لـ&quot;شاطئ الموت&quot; بالإسكندرية.. وموظفون يمنعونهم" />
<h3>
مصطافون يحاولون التسلل لـ&quot;شاطئ الموت&quot; بالإسكندرية.. وموظفون يمنعونهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148306/كورنيش-الإسكندرية-أول-أيام-العيد-لم-يحضر-أحد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17984077181596219189.jpg" alt="كورنيش الإسكندرية أول أيام العيد.. &quot;لم يحضر أحد&quot;" />
<h3>
كورنيش الإسكندرية أول أيام العيد.. &quot;لم يحضر أحد&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148298/مجازر-البحر-الأحمر-تستقبل-الأهالي-لذبح-الأضاحي-مجانا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20749089711596206278.jpg" alt="مجازر البحر الأحمر تستقبل الأهالي لذبح الأضاحي مجانا" />
<h3>
مجازر البحر الأحمر تستقبل الأهالي لذبح الأضاحي مجانا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148322/صاحب-سيارة-يا-بلدنا-يا-حلوة-وافقت-يصوروا-بيها-عشان-خاطر-الهضبة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1816001321596297040.jpg" alt="صاحب سيارة &quot;يا بلدنا يا حلوة&quot;: وافقت يصوروا بيها عشان خاطر &quot;الهضبة&quot;" />
<h3>
صاحب سيارة &quot;يا بلدنا يا حلوة&quot;: وافقت يصوروا بيها عشان خاطر &quot;الهضبة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148218/أدعية-مستحبة-في-يوم-عرفة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10397572071595970488.jpg" alt="أدعية مستحبة في يوم عرفة" />
<h3>
أدعية مستحبة في يوم عرفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148238/رئيس-شعبة-الذهب-يوضح-أسباب-ارتفاع-أسعاره">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3426092031596052928.jpg" alt="رئيس شعبة الذهب يوضح أسباب ارتفاع أسعاره" />
<h3>
رئيس شعبة الذهب يوضح أسباب ارتفاع أسعاره
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/148222/ما-هي-الأعمال-المستحبة-في-يوم-عرفة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3097123181595971616.jpg" alt="ما هي الأعمال المستحبة في يوم عرفة؟" />
<h3>
ما هي الأعمال المستحبة في يوم عرفة؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 </div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>
 
</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4931380" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="العرب والعالم">
<a href="/section/39">
العرب والعالم
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/31">عرب وشرق أوسط</a></li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
تركيا تمنع ضباط إيطاليين من دخول مصراتة
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/(وكالات)">
<h3>(وكالات)</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
 <div class="article-time">
<i class="far fa-clock"></i>
<h6>11:28 م | السبت 01 أغسطس 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4931380','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4931380' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4931380"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/8493632121573766804.jpg" alt="مطار مصراته الليبي" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مطار مصراته الليبي
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
 <li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4931380','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4931380' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4931380"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قالت مصادر ليبية، إن جنودا أتراكا منعوا أربعين ضابطا إيطاليا في مطار مصراتة من الدخول إلى المستشفى العسكري بالمطار، أمس الأول الخميس.</p>
<p>وأبلغ ضباط الاحتلال التركي، الجنود الإيطاليين بضرورة وجود تأشيرة خاصة في جوازاتهم قبل الهبوط بمصراتة.</p>
<p>وأضافت&nbsp; المصادر، أن الجنود الإيطاليين يتبعون للواء جولياني الطبي العامل منذ عام 2016، وفقا لما ذكرته قناة "العربية" الإخبارية.</p>
<p>وحذر مدير التوجيه المعنوي في الجيش الوطني الليبي العميد خالد المحجوب في مقابلة مع قناة "العربية" الإخبارية، تركيا من أي تصعيد، مؤكدا أن الجيش الوطني الليبي سيستهدف أي تقدم عسكري تركي.</p>
<p>وقال المحجوب، إن الجيش الوطني الليبي، يتابع تحركات ميليشيات حكومة فايز السراج&nbsp; والمرتزقة إضافة إلى تحركات الأتراك، وبيّن أن جميع السيناريوهات مطروحة لدى الجيش.</p>
<p>وفي سياق متصل، نقلت صحيفة "الجارديان" البريطانية عن المبعوثة الأممية إلى ليبيا بالإنابة ستيفاني ويليامز تحذيراتها من خطر تحول النزاع في ليبيا إلى حرب إقليمية.</p>
<p>وقالت ويليامز، خلال زيارة لها إلى العاصمة البريطانية "لندن"، إن الليبيين يخشون من وقوع مصيرهم في أيدي لاعبين خارجيين.</p>
<p>وأشارت المبعوثة الأممية، إلى عدم بذل جهود كافية لمنع تهريب الأسلحة والمرتزقة إلى ليبيا، مؤكدة أنها تعمل على تأمين هدنة جديدة في ليبيا وإنشاء منطقة منزوعة السلاح وسط البلاد.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/4929122">
<i class="fas fa-angle-left"></i>
<h3>المحجوب: عسكريون أتراك يقودون المرتزقة في ليبيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4930864">
<i class="fas fa-angle-left"></i>
<h3>سيطرة وابتزاز.. كيف تستنزف تركيا أموال ليبيا؟</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4930906">
<i class="fas fa-angle-left"></i>
<h3>عاجل.. ارتفاع عدد المرتزقة الذين نقلتهم تركيا إلى ليبيا إلى 17 ألفا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4930912">
<i class="fas fa-angle-left"></i>
<h3>عاجل.. المرصد السوري: تركيا نقلت 2500 تونسي للقتال في ليبيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4931288">
<i class="fas fa-angle-left"></i>
<h3>تقرير يرصد ارتفاع عدد مرتزقة تركيا في ليبيا إلى 17 ألف مرتزق</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ليبيا">
<h3>
ليبيا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الأزمة-الليبية">
<h3>
الأزمة الليبية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مطار-مصراته">
<h3>
 مطار مصراته
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/لواء-جولياني-الطبي">
<h3>
لواء جولياني الطبي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/جنود-إيطاليون">
<h3>
جنود إيطاليون
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تركيا">
<h3>
تركيا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/جيش-الاحتلال-التركي">
<h3>
جيش الاحتلال التركي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الجيش-الوطني-الليبي">
<h3>
الجيش الوطني الليبي
</h3>
</a>
</li>
<li>
 <span></span>
<a style="font-size: 14px" href="/search/news/المحجوب">
<h3>
المحجوب
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>


<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
 </div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>

</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div class="col-12 p-0">
<div>
<a href="https://www.elwatannews.com/register/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-2020">
<img style="margin: 24px auto 24px auto; display: block;" src="https://www.elwatannews.com/images/thanawya2020/ads.jpg" alt="">
</a>
</div>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">29</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-night-clear"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">23</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-night-clear"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4930204">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18833486861590062271.jpg?1596252434" alt="وزير الخارجية سامح شكري">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4930204">
<h3>
&quot;الخارجية&quot;: جهات مغرضة تستهدف العلاقات بين مصر والكويت
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4929562">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/13916628461588327666.jpg?1596188003" alt="الرئيس عبد الفتاح السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4929562">
<h3>
الرئيس السيسي يهنئ المصريين بعيد الأضحى: أدعو الله أن يشملنا برعايته
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4929248">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3842097751595801073.jpg?1596252415" alt="الدكتورة إيناس عبدالدايم، وزيرة الثقافة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4929248">
<h3>
&quot;الثقافة&quot; تفتح كنوز الفكر والإبداع في عيد الأضحى
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4928540">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3290349181589618334.jpg?1596116203" alt="الرئيس عبد الفتاح السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4928540">
<h3>
السيسي يتلقى تهنئة من الرئيس الفلسطيني بعيد الأضحى
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4931466">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/11360956661581970142.jpg" alt="النائب العام">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4931466">
<h3>النيابة تخلي سبيل المتهم في فيديو &quot;حرق علم الكويت&quot;: يقصد توطيد العلاقة بين البلدين</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
 <a href="/news/details/4931110">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/18112375481595706048.jpg" alt="الدكتورة هالة زايد.. وزيرة الصحة والسكان">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4931110">
<h3>الصحة: تسجيل 238 حالة إيجابية جديدة لفيروس كورونا.. و29 حالة وفاة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4930786">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6873314111582714731.jpg" alt="أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4930786">
<h3>&quot;حماية المستهلك&quot; ترد 20 جنيها للمشتري عن كل كيلو لحم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4931402">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16526991596313621.jpg" alt="الشاب المتوفي في الكويت">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4931402">
<h3>وقف طيران الكويت يمنع وصول جثة شيف لدفنه في الدقهلية</h3>
</a>
 </div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4931330">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16073269021595336603.jpg" alt="موعد نتيجة الثانوية العامة 2020">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4931330">
<h3>موعد نتيجة الثانوية العامة 2020.. وإعلان قائمة أسماء الأوائل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4931380">
<input type="hidden" class="getId" postid="4931020">
<input type="hidden" class="getId" postid="4930900">
<input type="hidden" class="getId" postid="4930858">
<input type="hidden" class="getId" postid="4930738">
<input type="hidden" class="getId" postid="4930614">
<input type="hidden" class="getId" postid="4930424">
<input type="hidden" class="getId" postid="4930372">
<input type="hidden" class="getId" postid="4930390">
<input type="hidden" class="getId" postid="4929556">
<input type="hidden" class="getId" postid="4929546">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
 <i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
 </a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>

 
<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
    var section = 39;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/4931380/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/4931380",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/4931380",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/8493632121573766804.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4931380"
  },
  "headline": "تركيا تمنع ضباط إيطاليين من دخول مصراتة",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/8493632121573766804.jpg",
    "https://cdn.elwatannews.com/watan/408x229/8493632121573766804.jpg",
    "https://cdn.elwatannews.com/watan/610x300/8493632121573766804.jpg"
   ],
  "datePublished": "2020-08-01T23:28:45+02:00",
  "dateModified": "2020-08-01T23:28:45+02:00",
  "author": {
    "@type": "Person",
    "name": "(وكالات)"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"العرب والعالم",
  "description": "قالت مصادر ليبية، إن جنودا أتراكا منعوا أربعين ضابطا إيطاليا في مطار مصراتة من الدخول إلى المستشفى العسكري بالمطار، أمس الأول الخميس",
    "articleBody": "قالت مصادر ليبية، إن جنودا أتراكا منعوا أربعين ضابطا إيطاليا في مطار مصراتة من الدخول إلى المستشفى العسكري بالمطار، أمس الأول الخميس.
وأبلغ ضباط الاحتلال التركي، الجنود الإيطاليين بضرورة وجود تأشيرة خاصة في جوازاتهم قبل الهبوط بمصراتة.
وأضافت&amp;nbsp; المصادر، أن الجنود الإيطاليين يتبعون للواء جولياني الطبي العامل منذ عام 2016، وفقا لما ذكرته قناة &quot;العربية&quot; الإخبارية.
وحذر مدير التوجيه المعنوي في الجيش الوطني الليبي العميد خالد المحجوب في مقابلة مع قناة &quot;العربية&quot; الإخبارية، تركيا من أي تصعيد، مؤكدا أن الجيش الوطني الليبي سيستهدف أي تقدم عسكري تركي.
وقال المحجوب، إن الجيش الوطني الليبي، يتابع تحركات ميليشيات حكومة فايز السراج&amp;nbsp; والمرتزقة إضافة إلى تحركات الأتراك، وبيّن أن جميع السيناريوهات مطروحة لدى الجيش.
وفي سياق متصل، نقلت صحيفة &quot;الجارديان&quot; البريطانية عن المبعوثة الأممية إلى ليبيا بالإنابة ستيفاني ويليامز تحذيراتها من خطر تحول النزاع في ليبيا إلى حرب إقليمية.
وقالت ويليامز، خلال زيارة لها إلى العاصمة البريطانية &quot;لندن&quot;، إن الليبيين يخشون من وقوع مصيرهم في أيدي لاعبين خارجيين.
وأشارت المبعوثة الأممية، إلى عدم بذل جهود كافية لمنع تهريب الأسلحة والمرتزقة إلى ليبيا، مؤكدة أنها تعمل على تأمين هدنة جديدة في ليبيا وإنشاء منطقة منزوعة السلاح وسط البلاد.",
  "keywords":" ليبيا,الأزمة الليبية,مطار مصراته,لواء جولياني الطبي,جنود إيطاليون,تركيا,جيش الاحتلال التركي,الجيش الوطني الليبي,المحجوب"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/4931380/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/39", "name": "العرب والعالم"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/4931380", "name": "تركيا تمنع ضباط إيطاليين من دخول مصراتة"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 4931380;
        // $.ajaxSetup({
        //     headers: {
        //         'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        //     }
        // });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
