<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>نقيب المأذونين: زواج التجربة باطل.. «مفيش أحسن من الصالونات» - مصر - الوطن</title>
<meta name="description" content="قال الشيخ إسلام عامر، نقيب المأذونين، إن زيادة نسب الخلع عن الطلاق، يعود لعدم تحمل الزوجات ظروف المعيشة، وبالتالي تلجأ العديد منهن للمحكمة لطلب الخلع" />
<meta name="keywords" content="نقيب الماذونيين,فترة خطوبه,زواج التجربة,المحلل الشرعي" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5768881" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5768881" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5768881" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5768881" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أشرف محمد">
<meta property="og:title" content="نقيب المأذونين: زواج التجربة باطل.. «مفيش أحسن من الصالونات»" />
<meta property="og:description" content="قال الشيخ إسلام عامر، نقيب المأذونين، إن زيادة نسب الخلع عن الطلاق، يعود لعدم تحمل الزوجات ظروف المعيشة، وبالتالي تلجأ العديد منهن للمحكمة لطلب الخلع" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/19547036861510340418.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/19547036861510340418.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2021-10-26T21:20:57+02:00" />
<meta property="article:modified_time" content="2021-10-26T21:20:57+02:00" />
<meta property="article:author" content="أشرف محمد" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="IL7ZPgLEIICbFVgorDPTFNWcnbiXWDaboChoUnl5" />










<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_479534_12540.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script async src="https://jscdn.greeter.me/pod.js" defer></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="IL7ZPgLEIICbFVgorDPTFNWcnbiXWDaboChoUnl5" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3L8ZFV');</script>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
<img style="max-width: 80px; height: 80px" src="https://www.elwatannews.com/images/event/october-2021.png?oo" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
 </a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768338">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18727423531635253908.jpg" alt="نبيلة مكرم تحيي نساء بني سويف: ساعدونا لمكافحة الهجرة غير الشرعية" />
<h3>
 نبيلة مكرم تحيي نساء بني سويف: ساعدونا لمكافحة الهجرة غير الشرعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768362">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12651833411635255047.jpg" alt="وزراء مياه 4 دول بينهم مصر يجتمعون لبحث إدارة خزان الحجر النوبي" />
<h3>
وزراء مياه 4 دول بينهم مصر يجتمعون لبحث إدارة خزان الحجر النوبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768437">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/226359331635257655.jpg" alt="دراسة: 30% من مصابي كوفيد 19 طويل الأمد لديهم أعراض اكتئاب" />
<h3>
دراسة: 30% من مصابي كوفيد 19 طويل الأمد لديهم أعراض اكتئاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/369610701592219711.jpg" alt="تطبيق الحد الأدنى لأسعار غرف الفنادق خلال أيام.. الـ5 نجوم بـ650 جنيها" />
<h3>
تطبيق الحد الأدنى لأسعار غرف الفنادق خلال أيام.. الـ5 نجوم بـ650 جنيها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768302">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8872279831580461650.jpg" alt="التفاصيل الكاملة لاستقبال وزارة الصحة شحنة جديدة من لقاح أسترازينيكا" />
<h3>
التفاصيل الكاملة لاستقبال وزارة الصحة شحنة جديدة من لقاح أسترازينيكا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767789">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18012065651632747078.jpg" alt="رابط تسجيل لقاح كورونا في مصر عبر موقع وزارة الصحة" />
<h3>
رابط تسجيل لقاح كورونا في مصر عبر موقع وزارة الصحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767453">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12308872151634632696.jpg" alt="إلغاء حالة الطوارئ في مصر 2021.. إشادة واسعة بالقرار" />
 <h3>
إلغاء حالة الطوارئ في مصر 2021.. إشادة واسعة بالقرار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767369">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6772927341635200501.jpg" alt="ما هو قانون الطوارئ في مصر؟.. تدبير استثنائي لمواجهة مخاطر على البلاد" />
<h3>
ما هو قانون الطوارئ في مصر؟.. تدبير استثنائي لمواجهة مخاطر على البلاد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768074">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/846437441632727232.jpg" alt="صياغة جديدة لـ«العقد الفردي» في قانون العمل الجديد: 3 أشهر مدة اختبار" />
<h3>
صياغة جديدة لـ«العقد الفردي» في قانون العمل الجديد: 3 أشهر مدة اختبار
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768050">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5215400521554292770.jpg" alt="فقيه دستوري يكشف ما يترتب على إلغاء حالة الطوارئ في القضايا والمحاكم" />
<h3>
فقيه دستوري يكشف ما يترتب على إلغاء حالة الطوارئ في القضايا والمحاكم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6772927341635200501.jpg" alt="أسباب إلغاء حالة الطوارئ في مصر لأول مرة بعد سنوات.. قانوني يوضح" />
<h3>
أسباب إلغاء حالة الطوارئ في مصر لأول مرة بعد سنوات.. قانوني يوضح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767855">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1161496831603398184.jpg" alt="عضو «التنسيقية»: إلغاء الطوارئ يفتح مزيدا من الآفاق للتعبير عن الرأي" />
<h3>
عضو «التنسيقية»: إلغاء الطوارئ يفتح مزيدا من الآفاق للتعبير عن الرأي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768461">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4867745851634387218.jpg" alt="الكنيسة تشيد بإلغاء حالة الطوارئ: نصلي لكي يحفظ الله مصر ورئيسها" />
<h3>
الكنيسة تشيد بإلغاء حالة الطوارئ: نصلي لكي يحفظ الله مصر ورئيسها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768386">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15887293941614257288.jpg" alt="لماذا يتزوج المصريون على مذهب أبي حنيفة وهل يجوز تغييره؟ الإفتاء تجيب" />
<h3>
لماذا يتزوج المصريون على مذهب أبي حنيفة وهل يجوز تغييره؟ الإفتاء تجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768206">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16253390561635249989.jpg" alt="رئيس الأسقفية: إيقاف العمل بـ«الطوارئ» طفرة سياسية وتعكس الاستقرار" />
<h3>
 رئيس الأسقفية: إيقاف العمل بـ«الطوارئ» طفرة سياسية وتعكس الاستقرار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768056">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19252993271634407937.jpg" alt="كيفية صلاة قيام الليل.. الإفتاء توضح «فيديو»" />
<h3>
كيفية صلاة قيام الليل.. الإفتاء توضح «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768146">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20692007891627989523.jpg" alt="«التعليم» تعلن بدء تنفيذ برنامج تأهيل مديري مدارس التعليم الفني" />
<h3>
«التعليم» تعلن بدء تنفيذ برنامج تأهيل مديري مدارس التعليم الفني
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768281">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18423655221631973423.jpg" alt="مستشار الرئيس: الدولة أنفقت 400 مليون دولار حتى الآن لتوفير اللقاحات للمواطنين" />
<h3>
مستشار الرئيس: الدولة أنفقت 400 مليون دولار حتى الآن لتوفير اللقاحات للمواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768278">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2993072111591037610.jpg" alt="مصدر يكشف تفاصيل امتحان رابعة ابتدائي الشهري" />
<h3>
مصدر يكشف تفاصيل امتحان رابعة ابتدائي الشهري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10713269541624284912.jpg" alt="التعليم: لا نية لامتحان نصف العام لأولى ثانوي «ورقيا»" />
<h3>
التعليم: لا نية لامتحان نصف العام لأولى ثانوي «ورقيا»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768128">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4083033181635248350.jpg" alt="قانون الموارد المائية والرى يحظر البناء على حرم النيل والشواطئ" />
<h3>
قانون الموارد المائية والرى يحظر البناء على حرم النيل والشواطئ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11624340221635243967.jpg" alt="ضبط «سمكري بني أدمين» جديد في قنا.. خريج معهد فني يدير مركز علاج طبيعي" />
<h3>
ضبط «سمكري بني أدمين» جديد في قنا.. خريج معهد فني يدير مركز علاج طبيعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767750">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7259491421635239896.jpg" alt="في ذكرى «حادث المنشية».. تفاصيل محاولة «الإرهابية» الفاشلة لاغتيال عبدالناصر" />
<h3>
في ذكرى «حادث المنشية».. تفاصيل محاولة «الإرهابية» الفاشلة لاغتيال عبدالناصر
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767852">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5094198281555790527.jpg" alt="فتحي سرور يوضح مصير القضايا بعد إلغاء الطوارئ: «ارجعوا للمادتين 19 و20»" />
<h3>
فتحي سرور يوضح مصير القضايا بعد إلغاء الطوارئ: «ارجعوا للمادتين 19 و20»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768398">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12893489461635256022.jpg" alt="استعدادات مكثفة لتأمين الظهور الأول للجمهور في مباراة الزمالك وإنبي" />
<h3>
استعدادات مكثفة لتأمين الظهور الأول للجمهور في مباراة الزمالك وإنبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768359">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13081184501632151311.jpg" alt="تغريم رئيس نادي الزمالك الأسبق 100 ألف جنيه لصالح ممدوح عباس" />
<h3>
تغريم رئيس نادي الزمالك الأسبق 100 ألف جنيه لصالح ممدوح عباس
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767999">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15421058551626124991.jpg" alt="المتهم بالتحرش بفتاة الحصري: «عملت حركة ببوقي وملمستهاش»" />
<h3>
المتهم بالتحرش بفتاة الحصري: «عملت حركة ببوقي وملمستهاش»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768152">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18693923011635248867.jpg" alt="فتاة المعادي تروي تفاصيل القبض على المتحرش بها: «شاب قفز من الأتوبيس ومسكه»" />
<h3>
فتاة المعادي تروي تفاصيل القبض على المتحرش بها: «شاب قفز من الأتوبيس ومسكه»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5767723">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13807387581634927699.jpg" alt="محام يقدم بلاغًا ضد «عصابة» للاتجار بالبشر كشف عنها أحد البرامج" />
<h3>
محام يقدم بلاغًا ضد «عصابة» للاتجار بالبشر كشف عنها أحد البرامج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768038">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9678440511611516839.jpg" alt="تفاصيل القبض على سيدة استولت على أموال عملاء البنوك بمعاونة زوجها" />
<h3>
تفاصيل القبض على سيدة استولت على أموال عملاء البنوك بمعاونة زوجها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767846">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11156037811635242477.jpg" alt="ضبط صاحب مكتب مقاولات بتهمة الاتجار في الأسلحة النارية بالقطامية" />
<h3>
ضبط صاحب مكتب مقاولات بتهمة الاتجار في الأسلحة النارية بالقطامية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767945">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15547645601635238418.jpg" alt="حبس عاطل لاتهامه بقتل شخص إثر تعديه عليه بالضرب" />
<h3>
حبس عاطل لاتهامه بقتل شخص إثر تعديه عليه بالضرب
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
 القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767864">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7390722091606309707.jpg" alt="المؤبد لـ 3 تجار مخدرات .. وتجديد حبس صبي بتهمة هتك عرض طفل في القليوبية" />
<h3>
المؤبد لـ 3 تجار مخدرات .. وتجديد حبس صبي بتهمة هتك عرض طفل في القليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767783">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2570312311632057999.jpg" alt="محافظ الجيزة يتابع نسب تنفيذ خطط التطوير بالأحياء" />
<h3>
 محافظ الجيزة يتابع نسب تنفيذ خطط التطوير بالأحياء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767531">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15925907781635235044.jpg" alt="القليوبية تنفذ تجارب محاكاة لتصريف الأمطار بالمدن والأنفاق قبل للشتاء" />
<h3>
القليوبية تنفذ تجارب محاكاة لتصريف الأمطار بالمدن والأنفاق قبل للشتاء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767471">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12034646191635187920.jpg" alt="«لا للتطرف» دعوة للإنسانية في «شبان القليوبية» احتفالا بالمولد النبوي" />
<h3>
«لا للتطرف» دعوة للإنسانية في «شبان القليوبية» احتفالا بالمولد النبوي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768272">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21119815461608921016.jpg" alt="وفاة سيدة بفيروس كورونا وتعافي 17 شخصا بمستشفى العريش العام" />
<h3>
وفاة سيدة بفيروس كورونا وتعافي 17 شخصا بمستشفى العريش العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768083">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17642445151635248122.jpg" alt="«بشارة:» مهرجان الإسماعيلية قبلة الفنون وملتقى حوار الثقافات" />
<h3>
«بشارة:» مهرجان الإسماعيلية قبلة الفنون وملتقى حوار الثقافات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767684">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19853298581635238788.jpg" alt="استقبال 256 سفينة خلال سبتمبر بموانىء بورسعيد" />
<h3>
استقبال 256 سفينة خلال سبتمبر بموانىء بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767615">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17335401831635237076.jpg" alt="«هاشم» مروض الأسود: «بلعب معاهم من 25 سنة وبقينا أصحاب» (فيديو)" />
<h3>
«هاشم» مروض الأسود: «بلعب معاهم من 25 سنة وبقينا أصحاب» (فيديو)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768149">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3967158191633248272.jpg" alt="خطوات حجز التربية العسكرية جامعة الإسكندرية.. تجنب الصفحات المزيفة" />
<h3>
خطوات حجز التربية العسكرية جامعة الإسكندرية.. تجنب الصفحات المزيفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768371">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19206126081624773714.jpg" alt="إحالة أوراق نجار بالإسكندرية إلى المفتي.. قتل مسنة بسبب «قرط ذهبي»" />
<h3>
إحالة أوراق نجار بالإسكندرية إلى المفتي.. قتل مسنة بسبب «قرط ذهبي»
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768167">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5991783531632601279.jpg" alt="طقس السلوم.. غيوم جزئية وتوقعات بهطول أمطار" />
<h3>
طقس السلوم.. غيوم جزئية وتوقعات بهطول أمطار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767909">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15189198961633608240.jpg" alt="طقس مطروح اليوم.. تعرف على درجة الحرارة وتوقعات سقوط الأمطار" />
<h3>
طقس مطروح اليوم.. تعرف على درجة الحرارة وتوقعات سقوط الأمطار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768473">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2499654931600772031.jpg" alt="قرار عاجل من محافظ كفر الشيخ بشأن معلمة تعدت على طالب بـ«سكين»" />
<h3>
قرار عاجل من محافظ كفر الشيخ بشأن معلمة تعدت على طالب بـ«سكين»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18525999371635256847.jpg" alt="ولادة قيصرية لمريضة كورونا بمستشفى كفر الزيات بالغربية للمرة الخامسة" />
<h3>
ولادة قيصرية لمريضة كورونا بمستشفى كفر الزيات بالغربية للمرة الخامسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768422">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3569062441612694415.jpg" alt="محافظ كفر الشيخ يأمر بالتحقيق في واقعة اعتداء معلمة على طالب" />
<h3>
محافظ كفر الشيخ يأمر بالتحقيق في واقعة اعتداء معلمة على طالب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10710773881550301506.jpg" alt="أسعار الخضار والفاكهة بأسواق الدقهلية تراجع الطماطم وزيادة في البطاطس" />
<h3>
أسعار الخضار والفاكهة بأسواق الدقهلية تراجع الطماطم وزيادة في البطاطس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768251">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13054998371635251137.jpg" alt="«مكرم وغنيم» يتفقدان قافلة عيون وبرنامج تدريب لريادة الأعمال ببني سويف" />
<h3>
«مكرم وغنيم» يتفقدان قافلة عيون وبرنامج تدريب لريادة الأعمال ببني سويف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19533482771623677610.jpg" alt="طريقة دفع مصروفات الكتاب الإلكتروني بجامعة المنيا" />
<h3>
طريقة دفع مصروفات الكتاب الإلكتروني بجامعة المنيا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768176">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5624109071635249576.jpg" alt="مصرع شخص وإصابة 3 آخرين في انقلاب سيارة برأس غارب" />
<h3>
مصرع شخص وإصابة 3 آخرين في انقلاب سيارة برأس غارب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768098">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17488978501635248027.jpg" alt="مزارعو البصل في سوهاج يطالبون بقرية بضائع ومحطات فرز" />
<h3>
مزارعو البصل في سوهاج يطالبون بقرية بضائع ومحطات فرز
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768308">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/318480191635150936.jpg" alt="«محسن منصور» يعلق على سقوط ديكور التصوير على قدمه: «ما فيش كسر وبتحسن»" />
<h3>
«محسن منصور» يعلق على سقوط ديكور التصوير على قدمه: «ما فيش كسر وبتحسن»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768230">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13565025231635250712.jpg" alt="أحمد صالح مخرجا لمسلسل ياسمين صبرى في رمضان 2022" />
<h3>
أحمد صالح مخرجا لمسلسل ياسمين صبرى في رمضان 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767543">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6690269551634158888.jpg" alt="مي كساب تعلن تعافيها من كورونا: «اللهم لك الحمد والشكر»" />
<h3>
مي كساب تعلن تعافيها من كورونا: «اللهم لك الحمد والشكر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767396">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5798958571635231149.jpg" alt="في عيد ميلاده الـ57.. هاني رمزي ترك دراسته ليدخل عالم الفن" />
<h3>
في عيد ميلاده الـ57.. هاني رمزي ترك دراسته ليدخل عالم الفن
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768329">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16640987891632141062.jpg" alt="سمية الخشاب تتهم سولشاير باضطهاد رونالدو.. «لازم يبقى كابتن الفريق»" />
<h3>
سمية الخشاب تتهم سولشاير باضطهاد رونالدو.. «لازم يبقى كابتن الفريق»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768173">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7624833311635217802.jpg" alt="القصة الكاملة لتنازل ريهام سعيد عن قضيتها ضد سما المصري" />
<h3>
القصة الكاملة لتنازل ريهام سعيد عن قضيتها ضد سما المصري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767687">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12318217331635238142.jpg" alt="ملخص الحلقة الثالثة من مسلسل ورا كل باب لحظة ضعف: عنف رضا بسبب المخدرات" />
<h3>
ملخص الحلقة الثالثة من مسلسل ورا كل باب لحظة ضعف: عنف رضا بسبب المخدرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767504">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16323951441635233497.jpg" alt="محمد يونس يكشف صعوبة تجسيد دور رجل كفيف بمسلسل «حي السيدة زينب»" />
<h3>
محمد يونس يكشف صعوبة تجسيد دور رجل كفيف بمسلسل «حي السيدة زينب»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18200215461634290946.jpg" alt="تامر حسني يشوق جمهوره لأغنيته الجديدة: «لن أنتظر الصيف المقبل»" />
 <h3>
تامر حسني يشوق جمهوره لأغنيته الجديدة: «لن أنتظر الصيف المقبل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767594">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2926557361635236977.jpg" alt="بعد طرحه أمس على اليوتيوب.. «جو البنات» لـ محمد رمضان يقترب من 800 ألف مشاهدة" />
<h3>
بعد طرحه أمس على اليوتيوب.. «جو البنات» لـ محمد رمضان يقترب من 800 ألف مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5766451">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18200215461634290946.jpg" alt="تامر حسني يحيي حفل اليوبيل الفضي لجامعة مصر للعلوم والتكنولوجيا" />
<h3>
تامر حسني يحيي حفل اليوبيل الفضي لجامعة مصر للعلوم والتكنولوجيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5766430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13084927141632100244.jpg" alt="عفاف راضي تحيي أولى حفلاتها في الإسكندرية بعد غياب سنوات" />
<h3>
عفاف راضي تحيي أولى حفلاتها في الإسكندرية بعد غياب سنوات
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768026">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18075441761635246271.jpg" alt="تكريم محمد عبد الرحمن في مهرجان شرم الشيخ الدولي للمسرح الشبابي" />
<h3>
تكريم محمد عبد الرحمن في مهرجان شرم الشيخ الدولي للمسرح الشبابي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767039">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1828029671635192528.jpg" alt="محمد سعد يعلن تقديمه مسرحية «اللمبي في الجاهلية» بمهرجان الرياض" />
<h3>
محمد سعد يعلن تقديمه مسرحية «اللمبي في الجاهلية» بمهرجان الرياض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5766709">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18192238791635184167.jpg" alt="محمد صبحي: مهرجان شرم الشيخ للمسرح الشبابي اتولد على إيدي في 2016" />
<h3>
محمد صبحي: مهرجان شرم الشيخ للمسرح الشبابي اتولد على إيدي في 2016
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767126">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7703987541604829236.jpg" alt="وزراء وأعلام الأدب العربي في ضيافة الدورة الأربعين من &quot;الشارقة الدولي للكتاب&quot;" />
<h3>
وزراء وأعلام الأدب العربي في ضيافة الدورة الأربعين من &quot;الشارقة الدولي للكتاب&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768377">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11563876611504980770.jpg" alt="هدوء أسعار الحديد والأسمنت اليوم الثلاثاء بالتعاملات المسائية" />
<h3>
هدوء أسعار الحديد والأسمنت اليوم الثلاثاء بالتعاملات المسائية
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768401">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18408043091630153983.jpg" alt="استقرار أسعار الذهب اليوم.. وتوقعات بالانخفاض خلال ساعات" />
<h3>
استقرار أسعار الذهب اليوم.. وتوقعات بالانخفاض خلال ساعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768404">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7075113181635256485.jpg" alt="وزير الإسكان يتجول بمنطقة الأبراج الشاطئية والمشروعات السكنية بالعلمين الجديدة" />
<h3>
وزير الإسكان يتجول بمنطقة الأبراج الشاطئية والمشروعات السكنية بالعلمين الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2718631581635250227.jpg" alt="غازتك وتوتال تخططان لإنشاء محطات جديدة لتموين السيارات بالغاز الطبيعي" />
<h3>
غازتك وتوتال تخططان لإنشاء محطات جديدة لتموين السيارات بالغاز الطبيعي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5762623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2234991061635014313.jpg" alt="«المصرف المتحد» يستعين بالقيادات الشابة والإدارة العليا لوضع استراتيجية 2022" />
<h3>
«المصرف المتحد» يستعين بالقيادات الشابة والإدارة العليا لوضع استراتيجية 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5762614">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14979970761613849318.jpg" alt="بنك مصر يشارك في الطرح العام لشركة «إي فاينانس» ببيع 15% من حصته" />
<h3>
بنك مصر يشارك في الطرح العام لشركة «إي فاينانس» ببيع 15% من حصته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5762605">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3669763771635014315.jpg" alt="«البنك الأهلي» يسلم الجوائز للفائزين  في حملته الترويجية لبطاقات الائتمان" />
<h3>
«البنك الأهلي» يسلم الجوائز للفائزين في حملته الترويجية لبطاقات الائتمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5762551">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16725540911635012184.jpg" alt="بنك القاهرة يسهم بـ100 مليون جنيه لدعم مستشفى «بهية» الجديد بالشيخ زايد" />
<h3>
بنك القاهرة يسهم بـ100 مليون جنيه لدعم مستشفى «بهية» الجديد بالشيخ زايد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5754727">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7574349451615020987.jpg" alt="بنك ناصر الاجتماعي: زيادة خاصة في نسبة الفائدة لذوي الاحتياجات" />
<h3>
بنك ناصر الاجتماعي: زيادة خاصة في نسبة الفائدة لذوي الاحتياجات
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5743012">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16968531751634074837.jpg" alt="10mojo تعلن شراكتها الرسمية مع آيكيا وlab59 لتقديم برامجها عن فنون التصميم والديزاين" />
<h3>
10mojo تعلن شراكتها الرسمية مع آيكيا وlab59 لتقديم برامجها عن فنون التصميم والديزاين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5743009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8161341301634074844.jpg" alt="شراكة بين 10mojo وFAD لتقديم برنامج 10fashion مع ندى حسام" />
<h3>
شراكة بين 10mojo وFAD لتقديم برنامج 10fashion مع ندى حسام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5743015">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9908619621634074839.jpg" alt="10mojo تعلن شراكتها الرسمية مع JobMaster لتقديم برنامجها الاول من نوعه عن عالم التوظيف  " />
<h3>
10mojo تعلن شراكتها الرسمية مع JobMaster لتقديم برنامجها الاول من نوعه عن عالم التوظيف  
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/324">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
 </div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768470">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4286482431630167679.jpg" alt="العسومي: إلغاء الطوارئ يتوج جهود مصر في الأمن ومحاربة الإرهاب" />
<h3>
العسومي: إلغاء الطوارئ يتوج جهود مصر في الأمن ومحاربة الإرهاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768029">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8652120321634465203.jpg" alt="مستوطنون يقتحمون باحات الأقصى بحماية شرطة الاحتلال" />
<h3>
مستوطنون يقتحمون باحات الأقصى بحماية شرطة الاحتلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767900">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20183493051635244064.jpg" alt="400 ألف طفل يمني يواجهون الموت والأمم المتحدة تحذر من الكارثة" />
<h3>
400 ألف طفل يمني يواجهون الموت والأمم المتحدة تحذر من الكارثة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5767870">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12579253981635239563.jpg" alt="الإحتلال الإسرائيلي يواصل تجريف المقبرة اليوسفية ويسعى لتحويلها لحديقة" />
<h3>
الإحتلال الإسرائيلي يواصل تجريف المقبرة اليوسفية ويسعى لتحويلها لحديقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768356">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1431801171631742243.jpg" alt="المركز العربي الأوروبي بالنرويج يشيد بقرار الرئيس بإلغاء حالة الطوارئ" />
<h3>
المركز العربي الأوروبي بالنرويج يشيد بقرار الرئيس بإلغاء حالة الطوارئ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768275">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14238342431619636239.jpg" alt="البرهان: ما جرى في السودان ليس انقلابا ولا نريد وصاية من أحد" />
<h3>
البرهان: ما جرى في السودان ليس انقلابا ولا نريد وصاية من أحد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20212285101566384074.jpg" alt="البرهان: الحكومة المقبلة ستكون حكومة كفاءات ولن تشارك فيها قوى سياسية" />
<h3>
البرهان: الحكومة المقبلة ستكون حكومة كفاءات ولن تشارك فيها قوى سياسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4720697991633455293.jpg" alt="البرهان: سيتم تشكيل مجلس سيادة وحكومة بتمثيل حقيقي يشمل الجميع" />
<h3>
البرهان: سيتم تشكيل مجلس سيادة وحكومة بتمثيل حقيقي يشمل الجميع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768374">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17232077631634054625.jpg" alt="«يوتيوب» يوقف أنشطة قناة الرئيس البرازيلي بسبب معلومات عن لقاح كورونا" />
<h3>
«يوتيوب» يوقف أنشطة قناة الرئيس البرازيلي بسبب معلومات عن لقاح كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768464">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13429533581634460398.jpg" alt="سفير الهند يشيد بإلغاء مد حالة الطوارئ في مصر" />
<h3>
سفير الهند يشيد بإلغاء مد حالة الطوارئ في مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5768110">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8102679021635248583.jpg" alt="الصين تفرض «الغلق التام» على 4 ملايين نسمة بسبب فيروس كورونا" />
<h3>
الصين تفرض «الغلق التام» على 4 ملايين نسمة بسبب فيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5767954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/885751571632211409.jpg" alt="وزراء الاتحاد الأوروبي يناقشون معالجة ارتفاع تكاليف الطاقة" />
<h3>
وزراء الاتحاد الأوروبي يناقشون معالجة ارتفاع تكاليف الطاقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>
<li class="nav-item sec-h-77">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/subsection/324" id="d-sec77">
بنوك وشركات
</a>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
 </a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'مصر','author_name': 'أشرف محمد', 'GroupName': 'محرر سياسى'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5768881" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/113">مجتمع مدني</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
نقيب المأذونين: زواج التجربة باطل.. «مفيش أحسن من الصالونات»
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أشرف-محمد">
<h3>أشرف محمد</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>09:20 م | الثلاثاء 26 أكتوبر 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5768881','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5768881' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5768881"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/19547036861510340418.jpg" alt="نقيب المأذونين" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
نقيب المأذونين
 </p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5768881','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5768881' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5768881"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الشيخ إسلام عامر، نقيب المأذونين، إن زيادة نسب الخلع عن الطلاق، يعود لعدم تحمل الزوجات ظروف المعيشة، وبالتالي تلجأ العديد منهن للمحكمة لطلب الخلع، مؤكدا أن زواج التجربة حرام شرعا ولا يجوز إتمام العقد إذا علم المأذون ذلك.</p>
<p>وأضاف نقيب المأذونين في تصريحات خاصة لـ&laquo;الوطن&raquo;، أن ما قاله الشخص الذي ادعى نفسه &laquo;محللا شرعيا&raquo;، لرد المطلقات ورد 33 زوجة، ليس مطابقا للحقيقة والواقع، ولم يحدث شيء من ذلك، كما أنه متزوج من 2018 من زوجة واحدة، ولم يتزوج 33 مرة كما قال، و<a href="https://www.elwatannews.com/news/details/5759053" target="_blank" rel="noopener">المحلل</a> حرام شرعا.</p>
<p>وأوضح &laquo;عامر&raquo;، أنه عندما تأتي له زوجة بائنة بينونة كبرى، يتحرى الدقة قبل أن يزوجها، حتى لا يكون زواج محلل، &laquo;أوجه لهم سؤالا، إن قالوا إنه زواج محلل لا أعقد لهم <a href="https://www.elwatannews.com/news/details/5743360" target="_blank" rel="noopener">الزواج</a>، والعقد المشروط بمدة عقد باطل&raquo;.</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2FElWatanNews%2Fvideos%2F860729701259664%2F&show_text=false&width=267&t=0" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
<p>وقال نقيب المأذونين، إنه يقول للشخص الذي أدعى أنه محلل شرعي، &laquo;اتقي الله ولا تنشر الفتن بين الشعب المصري، ولا تسيئ لصورة مصر أمام العالم، واتقي الله، هتقول إيه لربنا&raquo;، على حد قوله.</p>
<h2>شروط عقود الزواج</h2>
<p>وأضاف الشيخ إسلام عامر، أن عقود زواج التجربة باطلة، وليس هناك شروط في عقود الزواج، لأن عقد الزواج عقد أبدي، كما أن هناك فترة خطوبة لكي يتعرف الشخصان على بعضهما قبل الزواج.</p>
<p>وأشار نقيب المأذونين أنه طلب منه في أحد المرات، أن يعقد لزوجين عقد تجربة، ورفض وأقنعهم أنه حرام، وزوجهما زواجا شرعيا.</p>
<p>وتابع أن من حق أي شخص التفكير في أي شيء، إما أن يقبلها المجتمع أو يرفضها،&nbsp;مضيفا أنه لا يوجد أفضل من زواج الصالونات، وأن يدخل الشخص البيت من بابه، ويعرف والد العروس وأمها وأهلها، ويختار بنت الناس التي تربت، وليس شرطا أن تكون فقيرة أو غنية.</p>
<h2>حالات الطلاق</h2>
<p>وأوضح الشيخ إسلام، أن الحل الوحيد لتقليل حالات الطلاق هو الوعي، والتوعية الدينية، وعلى الجهة المختصة بالمنابر توعية الناس.</p>
<p>ونصح نقيب المأذونين الشباب المقبل على الزواج، بأن يحسن الاختيار، وأن يتقي الله في التي يتزوجها، وأن يكون جاد في الزواج، وعلى قدر المسؤولية، وأن يختار من يناسب مستواه.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5736592">
 <i class="fas fa-angle-left"></i>
<h3>عرض زواج على التليفون يكشف المحلل الشرعي: بيطلب فلوس والاتفاق «لما نتقابل»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5744146">
<i class="fas fa-angle-left"></i>
<h3>«الوطن» في منزل المحلل الشرعي.. علاقته محدودة بجيرانه و«مابيكلمش حد»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5756953">
<i class="fas fa-angle-left"></i>
<h3>محمد الملاح المحلل الشرعي يعترف: «متجوزتش وندمان على اللي حصل»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5758468">
<i class="fas fa-angle-left"></i>
<h3>انهيار محمد الملاح المحلل الشرعي بعد ثبوت كذبه: «الله يلعن التريند»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5759053">
<i class="fas fa-angle-left"></i>
<h3>خالد الجندي بعد تراجع المحلل الشرعي عن تصريحاته: «إحنا بيتلعب بينا»</h3>
</a>
</div>
</div>
</div>
</div>
 </section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/نقيب-الماذونيين">
<h3>
نقيب الماذونيين
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/فترة-خطوبه">
<h3>
فترة خطوبه
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/زواج-التجربة">
<h3>
زواج التجربة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/المحلل-الشرعي">
<h3>
المحلل الشرعي
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMm1jQU1CdFUifQ=="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768767">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4694369851635269583.jpg?1635273321" alt="غادة عبد الرازق">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768767">
<h3>
غادة عبد الرازق تفاجئ جمهورها بـ«لوك» جديد: «بقيتي شبه حلا شيحا»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768707">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/762079831627033801.jpg?1635271616" alt="أحمد عز">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768707">
<h3>
الغموض يسيطر على الإعلان الدعائي الأول لفيلم «الجريمة».. بطولة أحمد عز
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768653">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18423655221631973423.jpg?1635267622" alt="الدكتور محمد عوض تاج الدين .. مستشار رئيس الجمهورية لشؤون الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768653">
<h3>
تاج الدين: نرصد زيادة في إصابات ووفيات كورونا ودخول الرعاية المركزة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
 <div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768623">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8654441621633764560.jpg?1635270242" alt="رزان مغربي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768623">
<h3>
رزان المغربي تكشف لـ«الوطن» كواليس برنامجها الجديد
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768578">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/363165661633546349.jpg?1635267338" alt="الدكتور عوض تاج الدين">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768578">
<h3>
تاج الدين: لقاحات كورونا آمنة للحوامل والمرضعات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5768560">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18302988291634565705.jpg?1635264299" alt="محمد رمضان">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5768560">
<h3>
محمد رمضان يتصدر محركات البحث والسوشيال ميديا بأغنية «جو البنات»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5767789">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/18012065651632747078.jpg" alt="أحد المواطنين أثناء الحصول على لقاح كورونا">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5767789">
<h3>رابط تسجيل لقاح كورونا في مصر عبر موقع وزارة الصحة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5766955">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6290757441635187224.jpg" alt="الشاب ياسين - المجني عليه">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5766955">
<h3>تفاصيل مقتل الطالب ياسين: المتهم قاله «أمك بتصرف عليك»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5767258">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6768791381635204908.jpg" alt="عروس الدقلهية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5767258">
<h3>«عروس الدقهلية» بعد إفاقتها: حاولت أنتحر.. ولسه عذراء</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5766496">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/12690511521619979908.jpg" alt="دعاء قضاء الحاجة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5766496">
<h3>دعاء قضاء الحاجة كما ورد عن النبي.. لتيسير الأمور وتحقيق أمنياتك</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5767108">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20218460581573383337.jpg" alt="مشاكل أسرية - أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/5767108">
<h3>سيدة تطلب الخلع: تزوج بأخرى بعد 10 سنوات.. صورة على «فيس بوك» فضحته</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="9">
<input type="hidden" id="mainArticle" value="5768881">
<input type="hidden" class="getId" postid="5768656">
<input type="hidden" class="getId" postid="5768842">
<input type="hidden" class="getId" postid="5768668">
<input type="hidden" class="getId" postid="5768437">
<input type="hidden" class="getId" postid="5768374">
<input type="hidden" class="getId" postid="5766628">
<input type="hidden" class="getId" postid="5766496">
<input type="hidden" class="getId" postid="5765959">
<input type="hidden" class="getId" postid="">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>
 
<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5768881/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5768881",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5768881",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/19547036861510340418.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5768881"
  },
  "headline": "نقيب المأذونين: زواج التجربة باطل.. «مفيش أحسن من الصالونات»",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/19547036861510340418.jpg",
    "https://cdn.elwatannews.com/watan/408x229/19547036861510340418.jpg",
    "https://cdn.elwatannews.com/watan/610x300/19547036861510340418.jpg"
   ],
  "datePublished": "2021-10-26T21:20:57+02:00",
  "dateModified": "2021-10-26T21:20:57+02:00",
  "author": {
    "@type": "Person",
    "name": "أشرف محمد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "قال الشيخ إسلام عامر، نقيب المأذونين، إن زيادة نسب الخلع عن الطلاق، يعود لعدم تحمل الزوجات ظروف المعيشة، وبالتالي تلجأ العديد منهن للمحكمة لطلب الخلع",
    "articleBody": "قال الشيخ إسلام عامر، نقيب المأذونين، إن زيادة نسب الخلع عن الطلاق، يعود لعدم تحمل الزوجات ظروف المعيشة، وبالتالي تلجأ العديد منهن للمحكمة لطلب الخلع، مؤكدا أن زواج التجربة حرام شرعا ولا يجوز إتمام العقد إذا علم المأذون ذلك.
وأضاف نقيب المأذونين في تصريحات خاصة لـ&amp;laquo;الوطن&amp;raquo;، أن ما قاله الشخص الذي ادعى نفسه &amp;laquo;محللا شرعيا&amp;raquo;، لرد المطلقات ورد 33 زوجة، ليس مطابقا للحقيقة والواقع، ولم يحدث شيء من ذلك، كما أنه متزوج من 2018 من زوجة واحدة، ولم يتزوج 33 مرة كما قال، والمحلل حرام شرعا.
وأوضح &amp;laquo;عامر&amp;raquo;، أنه عندما تأتي له زوجة بائنة بينونة كبرى، يتحرى الدقة قبل أن يزوجها، حتى لا يكون زواج محلل، &amp;laquo;أوجه لهم سؤالا، إن قالوا إنه زواج محلل لا أعقد لهم الزواج، والعقد المشروط بمدة عقد باطل&amp;raquo;.
&amp;lt;iframe src=&quot;https://www.facebook.com/plugins/video.php?height=476&amp;amp;href=https%3A%2F%2Fwww.facebook.com%2FElWatanNews%2Fvideos%2F860729701259664%2F&amp;amp;show_text=false&amp;amp;width=267&amp;amp;t=0&quot; width=&quot;267&quot; height=&quot;476&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&quot; allowFullScreen=&quot;true&quot;&amp;gt;&amp;lt;/iframe&amp;gt;
وقال نقيب المأذونين، إنه يقول للشخص الذي أدعى أنه محلل شرعي، &amp;laquo;اتقي الله ولا تنشر الفتن بين الشعب المصري، ولا تسيئ لصورة مصر أمام العالم، واتقي الله، هتقول إيه لربنا&amp;raquo;، على حد قوله.
شروط عقود الزواج
وأضاف الشيخ إسلام عامر، أن عقود زواج التجربة باطلة، وليس هناك شروط في عقود الزواج، لأن عقد الزواج عقد أبدي، كما أن هناك فترة خطوبة لكي يتعرف الشخصان على بعضهما قبل الزواج.
وأشار نقيب المأذونين أنه طلب منه في أحد المرات، أن يعقد لزوجين عقد تجربة، ورفض وأقنعهم أنه حرام، وزوجهما زواجا شرعيا.
وتابع أن من حق أي شخص التفكير في أي شيء، إما أن يقبلها المجتمع أو يرفضها،&amp;nbsp;مضيفا أنه لا يوجد أفضل من زواج الصالونات، وأن يدخل الشخص البيت من بابه، ويعرف والد العروس وأمها وأهلها، ويختار بنت الناس التي تربت، وليس شرطا أن تكون فقيرة أو غنية.
حالات الطلاق
وأوضح الشيخ إسلام، أن الحل الوحيد لتقليل حالات الطلاق هو الوعي، والتوعية الدينية، وعلى الجهة المختصة بالمنابر توعية الناس.
ونصح نقيب المأذونين الشباب المقبل على الزواج، بأن يحسن الاختيار، وأن يتقي الله في التي يتزوجها، وأن يكون جاد في الزواج، وعلى قدر المسؤولية، وأن يختار من يناسب مستواه.",
  "keywords":" نقيب الماذونيين,فترة خطوبه,زواج التجربة,المحلل الشرعي"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5768881/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5768881", "name": "نقيب المأذونين: زواج التجربة باطل.. «مفيش أحسن من الصالونات»"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5768881;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L8ZFV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-bcbcbfc47d549f056fb","applicationID":"240032440","transactionName":"MhBSZQoZWRUFVUNfWgtacVIMEVgIS3dHRmktAURBJDtYCBBEWFpZAAdDbTYdQBUnWVlCRwoZXFQKOF4IAFNP","queueTime":0,"applicationTime":715,"atts":"HldRE0IDShs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4618291d08ceec","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.10.0","si":100}'></script>
</body>
</html>
