<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>الوطن | فن وثقافة | يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;</title>
<meta name="description" content="علق الدكتور يوسف زيدان، الأديب والروائي الكبير، على قضية مقتل الأنبا أبيفانيوس رئيس وأسقف دير أبو مقار بوادي النطرون، على يد الراهب المشلوح أشعياء المقاري، قائل" />
<meta name="keywords" content="يوسف زيدان,الأنبا أبيفانيوس,رجال الدين,أديب وروائي,قضية مقتل" />
<meta property="og:title" content="يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;" />
<meta property="og:description" content="علق الدكتور يوسف زيدان، الأديب والروائي الكبير، على قضية مقتل الأنبا أبيفانيوس رئيس وأسقف دير أبو مقار بوادي النطرون، على يد الراهب المشلوح أشعياء المقاري، قائل" />
<meta name="twitter:description" content="">
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-10-01T22:43:21+02:00" />
<meta property="article:modified_time" content="2018-10-01T22:47:08+02:00" />
<meta property="article:author" content="رامي مصطفى" />
<meta property="article:tag" content="يوسف زيدان,الأنبا أبيفانيوس,رجال الدين,أديب وروائي,قضية مقتل" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/3697996" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/3697996" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/1111401881538425895.jpg" />
<meta property="twitter:image" content="https://watanimg.elwatannews.com/image_archive/648x316/1111401881538425895.jpg" />
<meta property="og:site_name" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="twitter:card" content="summary_large_image">

<meta property="fb:pages" content="355842901125723" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />
<link rel="alternate" hreflang="ar" href="https://www.elwatannews.com/" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/lightgallery.css?wehrtry" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/slick-theme.css" type="text/css" />

<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.fancybox.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/font-awesome.min.css">
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/style-main.css?tudfdsaadsdfsdsgr" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/jquery.datetimepicker.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/rating_star.css" type="text/css" />
<link rel="stylesheet" href="https://www.elwatannews.com/assets/css/quizzes_style.css" type="text/css" />
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-1.9.0.custom.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery-ui-tabs-rotate.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video.css">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.elwatannews.com/assets/css/video_slider.css">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<link rel="manifest" href="/manifest.json">
<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WT83FG6');</script>



<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">








<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:430px;height:60px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4631680595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">

 <img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />
</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">سياسة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/116">الدولة</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/148">أسوان</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/149">قنا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/151">سوهاج</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/152">أسيوط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/153">المنيا</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/154">بني سويف</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/155">الفيوم</a>
</li>
 <li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القليوبية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/157">الدقهلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/158">كفر الشيخ</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/159">البحيرة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/160">الغربية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/161">الشرقية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/162">دمياط</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/163">السويس</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/164">الإسماعيلية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/165">بورسعيد</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/166">جنوب سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">شمال سيناء</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">الإسكندرية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/169">مرسى مطروح</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/171">البحر الأحمر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/172">الأقصر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">المنوفية</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">الوادي الجديد</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
<div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/190">البرلمان</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب و العالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/52">منوعات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/60">فن وثقافة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/193">مجتمع</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/208">الانتخابات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
<p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                var query = encodeURI($('.input-search').val());
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/3697996", scrape: true}, function (data) {
            console.log(data);
        });
    </script>
<style>
        .modal2 .close2 {
            position: relative;
            z-index: 9999;
            background-color: red;
            color: white;
            border: unset;
        }
    </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {

                        googletag.defineSlot('/113139570/728x90_Top_Innerpages_Elwatannews', [728, 90], 'div-gpt-ad-1517926807271-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_Left_Innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299644344-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_right_innerpages_Elwatannews', [160, 600], 'div-gpt-ad-1525299840239-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
                </script>
</div>
</div>
</div>



<script>
        $(".close2").click(function(){

            $(this).hide();
            $(".modal2").hide();

        });

        /*the time of  the otp will take to be closed */
        setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

    </script>
<script>

        if( $('#em').html()== 0 ) {
            $(".close2").css("display","none")

        }
        else {
            $(".close2").css("display","block")
        }
    </script>
<script type="text/javascript">
        /*time to start the modal*/
        startmodal(35000,70000);
    </script>
<div class="main-view-inner" style="position: relative;">
<div id="sticky_navigation">
<div class="TOLeft-in">



<div id='div-gpt-ad-1525299644344-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1525299644344-0');
        });
    </script>
</div>
</div>
<div class="TORight-in">

 



<div id='div-gpt-ad-1525299840239-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525299840239-0'); });
</script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">



<div id='div-gpt-ad-1517926807271-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517926807271-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="new-tic">

<a href="https://www.elwatannews.com/news/details/3694918">
<img src="https://www.elwatannews.com/assets/img/6october.jpg" />
</a>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="3697996" class="load_more">
<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot; </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم PM 10:43</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/رامي مصطفى" target="_blank">رامي مصطفى</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/3697996');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1111401881538425895.jpg" class="article-img" alt="يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;" title="يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;">
<p class="alt-image">يوسف زيدان</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/3697927" title="يوسف زيدان: &quot;نوبل مش في بالي&quot;.. والجائزة جعلت محفوظ شخصا تعيسا" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/3566845521522244147.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/3566845521522244147.jpg" alt="يوسف زيدان: &quot;نوبل مش في بالي&quot;.. والجائزة جعلت محفوظ شخصا تعيسا" title="يوسف زيدان: &quot;نوبل مش في بالي&quot;.. والجائزة جعلت محفوظ شخصا تعيسا">
</div>
<div class="desc">
<p>يوسف زيدان: &quot;نوبل مش في بالي&quot;.. والجائزة جعلت محفوظ شخصا تعيسا</p>
</div>
</a>
</li>
 <li class="">
<a href="https://www.elwatannews.com/news/details/3696259" title="الليلة.. يوسف زيدان ضيف برنامج &quot;90 دقيقة&quot; على قناة المحور" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/3566845521522244147.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/3566845521522244147.jpg" alt="الليلة.. يوسف زيدان ضيف برنامج &quot;90 دقيقة&quot; على قناة المحور" title="الليلة.. يوسف زيدان ضيف برنامج &quot;90 دقيقة&quot; على قناة المحور">
</div>
<div class="desc">
<p>الليلة.. يوسف زيدان ضيف برنامج &quot;90 دقيقة&quot; على قناة المحور</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3677038" title="&quot;يوسف زيدان للثقافة العربية&quot; يعلن عن تفاصيل جائزة إبداع الشباب العربي" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/6311778961517822430.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/6311778961517822430.jpg" alt="&quot;يوسف زيدان للثقافة العربية&quot; يعلن عن تفاصيل جائزة إبداع الشباب العربي" title="&quot;يوسف زيدان للثقافة العربية&quot; يعلن عن تفاصيل جائزة إبداع الشباب العربي">
</div>
<div class="desc">
<p>&quot;يوسف زيدان للثقافة العربية&quot; يعلن عن تفاصيل جائزة إبداع الشباب العربي</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/3670273" title="غدا.. &quot;يوسف زيدان للثقافة العربية&quot; يعلن عن جائزة بـ100 ألف جنيه" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/8761169571474884161.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/8761169571474884161.jpg" alt="غدا.. &quot;يوسف زيدان للثقافة العربية&quot; يعلن عن جائزة بـ100 ألف جنيه" title="غدا.. &quot;يوسف زيدان للثقافة العربية&quot; يعلن عن جائزة بـ100 ألف جنيه">
</div>
<div class="desc">
<p>غدا.. &quot;يوسف زيدان للثقافة العربية&quot; يعلن عن جائزة بـ100 ألف جنيه</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>علق الدكتور يوسف زيدان، الأديب والروائي الكبير، على قضية مقتل&nbsp;الأنبا أبيفانيوس رئيس وأسقف دير أبو مقار بوادي النطرون، على يد&nbsp;الراهب المشلوح أشعياء المقاري، قائلًا إنها مسألة يجب أن "تُطوى ولا تُروى".</p>
<p>وأضاف "زيدان"، خلال حواره في برنامج "90 دقيقة"، المذاع على قناة "المحور"، أن رجال الدين سواء كانوا رهبانًا أو شيوخًا، يجب أن يتراجع دورهم كثيرًا في المجتمع، مطالبًا بإشغال العقل بأمور أكثر أهمية مما يطرحها رجال الدين.</p>
<p>وتابع: "كفايانا بقى من الطبقة دي كلها، يسكتوا شوية ويبطلوا وجع القلب والهري ده".</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/32wBmEFGtWU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/يوسف زيدان" target="_blank">يوسف زيدان</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/الأنبا أبيفانيوس" target="_blank">الأنبا أبيفانيوس</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/رجال الدين" target="_blank">رجال الدين</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/أديب وروائي" target="_blank">أديب وروائي</a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/قضية مقتل" target="_blank">قضية مقتل</a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="clear"></div>
</div>
<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
           (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
           e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
           window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120306',pubid: 187357,webid:181309,wid:120306,on:'postquare'});
          </script>
<div id="POSTQUARE_WIDGET_120306"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/3697996" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="3697996">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">
<a href="https://www.elwatannews.com/news/details/3695320" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1538386307.jpg" width="300" height="85" alt="الموت فى الهواء الطلق.. إحنا بتوع «التسطيح»" title="الموت فى الهواء الطلق.. إحنا بتوع «التسطيح»" />
</a>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Top_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053395939-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053395939-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053395939-0');
        });
    </script>
</div>



</div>
<div id="POSTQUARE-section2">
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
            (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
            e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
              window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
              __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120307',pubid: 187357,webid:181309,wid:120307,on:'postquare'});
              </script>
<div id="POSTQUARE_WIDGET_120307"></div>
</div>
<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3698089">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11227440431538429394.jpg" alt="بالصور| إزالة حالة بناء مخالف دون ترخيص في عقار بدمياط" title="بالصور| إزالة حالة بناء مخالف دون ترخيص في عقار بدمياط" class="img-in-mostread">
<div class="h_list">
<h3>
بالصور| إزالة حالة بناء مخالف دون ترخيص في عقار بدمياط </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3697264">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4931459061538351963.jpg" alt="أسعد الملايين ورحل وحيدا.. كواليس آخر 35 دقيقة في حياة نجم الأهلي" title="أسعد الملايين ورحل وحيدا.. كواليس آخر 35 دقيقة في حياة نجم الأهلي" class="img-in-mostread">
<div class="h_list">
<h3>
أسعد الملايين ورحل وحيدا.. كواليس آخر 35 دقيقة في حياة نجم الأهلي </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3698068">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16263962191528399296.jpg" alt="أديب ساخرا من اتحاد الكرة: &quot;مش حاسس بوجودك.. ربنا ينتعك بالسلامة&quot;" title="أديب ساخرا من اتحاد الكرة: &quot;مش حاسس بوجودك.. ربنا ينتعك بالسلامة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
أديب ساخرا من اتحاد الكرة: &quot;مش حاسس بوجودك.. ربنا ينتعك بالسلامة&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3698077">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1188821561533365787.jpg" alt="أسامة هيكل: بعض قنوات الإخوان تبث من قمر فرنسي" title="أسامة هيكل: بعض قنوات الإخوان تبث من قمر فرنسي" class="img-in-mostread">
<div class="h_list">
<h3>
أسامة هيكل: بعض قنوات الإخوان تبث من قمر فرنسي </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3698011">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6765359051538426630.jpg" alt="وزير الري يلتقي وفدا من البنك الدولي" title="وزير الري يلتقي وفدا من البنك الدولي" class="img-in-mostread">
<div class="h_list">
<h3>
وزير الري يلتقي وفدا من البنك الدولي </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3698032">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19775980891538427584.jpg" alt="بالصور| محافظ كفر الشيخ يُغرّم شركة أسمدة زراعية 10 آلاف جنيه" title="بالصور| محافظ كفر الشيخ يُغرّم شركة أسمدة زراعية 10 آلاف جنيه" class="img-in-mostread">
<div class="h_list">
<h3>
بالصور| محافظ كفر الشيخ يُغرّم شركة أسمدة زراعية 10 آلاف جنيه </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="3697834">
<a href="https://www.elwatannews.com/news/details/3697834" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11087195281538419514.jpg" alt="خطأ في عملة الـ100 جنيه.. &quot;السوشيال ميديا&quot; تجدد الجدل" title="خطأ في عملة الـ100 جنيه.. &quot;السوشيال ميديا&quot; تجدد الجدل" class="img-in-mostread">
<div class="h_list">
<h3>
خطأ في عملة الـ100 جنيه.. &quot;السوشيال ميديا&quot; تجدد الجدل </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3697729">
<a href="https://www.elwatannews.com/news/details/3697729" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2892964251538417973.jpg" alt="نص كلمة الرئيس السيسي خلال افتتاح الملتقى العربي الأول لمدارس الدمج" title="نص كلمة الرئيس السيسي خلال افتتاح الملتقى العربي الأول لمدارس الدمج" class="img-in-mostread">
<div class="h_list">
<h3>
نص كلمة الرئيس السيسي خلال افتتاح الملتقى العربي الأول لمدارس الدمج </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3697663">
<a href="https://www.elwatannews.com/news/details/3697663" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2812933431538416103.jpg" alt="الحكومة تبدأ مطاردة «فيروس سى» فى أكباد 17 مليون مصرى" title="الحكومة تبدأ مطاردة «فيروس سى» فى أكباد 17 مليون مصرى" class="img-in-mostread">
<div class="h_list">
<h3>
الحكومة تبدأ مطاردة «فيروس سى» فى أكباد 17 مليون مصرى </h3>
</div>
</a>
</div>
 <div class="one-most-read getId" postId="3697858">
<a href="https://www.elwatannews.com/news/details/3697858" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7543835141538420410.jpg" alt="«مواصلاتى».. كارت ذكى للأوتوبيس و«المينى»" title="«مواصلاتى».. كارت ذكى للأوتوبيس و«المينى»" class="img-in-mostread">
<div class="h_list">
<h3>
«مواصلاتى».. كارت ذكى للأوتوبيس و«المينى» </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3697645">
<a href="https://www.elwatannews.com/news/details/3697645" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17706350511538415637.jpg" alt="«الاغتصاب» يحرم مفكراً فرنسياً من نوبل للأدب" title="«الاغتصاب» يحرم مفكراً فرنسياً من نوبل للأدب" class="img-in-mostread">
<div class="h_list">
<h3>
«الاغتصاب» يحرم مفكراً فرنسياً من نوبل للأدب </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="3697531">
<a href="https://www.elwatannews.com/news/details/3697531" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7193149731439274569.jpg" alt="المستندات المطلوبة للتقدم لامتحانات الطلاب المصريين في الخارج" title="المستندات المطلوبة للتقدم لامتحانات الطلاب المصريين في الخارج" class="img-in-mostread">
<div class="h_list">
<h3>
المستندات المطلوبة للتقدم لامتحانات الطلاب المصريين في الخارج </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId="3697024"></div>
<div class="getId" style="display: none" postId=""></div>
<div class="getId" style="display: none" postId="3696706"></div>
<div class="getId" style="display: none" postId=""></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="banner-social-area">
<div class="PM-ROS-MPU">
<div class="bg-layer2">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/113139570/300x250_Middle_Innerpages_Elwatannews', [300, 250], 'div-gpt-ad-1489053423121-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1489053423121-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1489053423121-0');
        });
    </script>
</div>


</div>
</div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695611#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9319466441538342413.jpg" alt="النيابة تحقق في وفاة لاعب الأهلي السابق إثر حريق شقته بمصر الجديدة" title="النيابة تحقق في وفاة لاعب الأهلي السابق إثر حريق شقته بمصر الجديدة" class="img-in-mostread">
<div class="h_list">
<h3>النيابة تحقق في وفاة لاعب الأهلي السابق إثر حريق شقته بمصر الجديدة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695452#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16750393641538316085.jpg" alt="العثور على طفل مذبوح فى الدقهلية بعد اختفائه بساعات.. ومصدر يرجح: الحادث انتقامى" title="العثور على طفل مذبوح فى الدقهلية بعد اختفائه بساعات.. ومصدر يرجح: الحادث انتقامى" class="img-in-mostread">
<div class="h_list">
<h3>العثور على طفل مذبوح فى الدقهلية بعد اختفائه بساعات.. ومصدر يرجح: الحادث انتقامى</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3696625#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4931459061538351963.jpg" alt="التحقيقات: صفوت عبدالحليم مات &quot;متفحم&quot; بعد محاصرة النيران لغرفة نومه" title="التحقيقات: صفوت عبدالحليم مات &quot;متفحم&quot; بعد محاصرة النيران لغرفة نومه" class="img-in-mostread">
<div class="h_list">
<h3>التحقيقات: صفوت عبدالحليم مات &quot;متفحم&quot; بعد محاصرة النيران لغرفة نومه</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695719#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13217039051538350673.jpg" alt="عمرو دياب ينشر صورة له مع تركي آل الشيخ: &quot;في زيارة لحبيبي أبو ناصر&quot;" title="عمرو دياب ينشر صورة له مع تركي آل الشيخ: &quot;في زيارة لحبيبي أبو ناصر&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عمرو دياب ينشر صورة له مع تركي آل الشيخ: &quot;في زيارة لحبيبي أبو ناصر&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695128#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10002918481438992761.jpg" alt="في ذكرى ميلادها.. ما آخر طلب لميرنا المهندس قبل رحيلها بساعات؟" title="في ذكرى ميلادها.. ما آخر طلب لميرنا المهندس قبل رحيلها بساعات؟" class="img-in-mostread">
<div class="h_list">
<h3>في ذكرى ميلادها.. ما آخر طلب لميرنا المهندس قبل رحيلها بساعات؟</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3696238#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10963076661447775266.jpg" alt="عاجل| طالب يلقي بنفسه من الدور الرابع بجامعة أسيوط" title="عاجل| طالب يلقي بنفسه من الدور الرابع بجامعة أسيوط" class="img-in-mostread">
<div class="h_list">
<h3>عاجل| طالب يلقي بنفسه من الدور الرابع بجامعة أسيوط</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3697522#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11652196131538246392.jpg" alt="وقف ضابط عن العمل بعد اعتدائه على سائق تاكسي بـ&quot;كعب مسدسه&quot;" title="وقف ضابط عن العمل بعد اعتدائه على سائق تاكسي بـ&quot;كعب مسدسه&quot;" class="img-in-mostread">
<div class="h_list">
<h3>وقف ضابط عن العمل بعد اعتدائه على سائق تاكسي بـ&quot;كعب مسدسه&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695674#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/622733421538346679.jpg" alt="هبوط أرضي في قصر طوسون بالإسكندرية يكشف عن حجرة تحت الأرض" title="هبوط أرضي في قصر طوسون بالإسكندرية يكشف عن حجرة تحت الأرض" class="img-in-mostread">
<div class="h_list">
<h3>هبوط أرضي في قصر طوسون بالإسكندرية يكشف عن حجرة تحت الأرض</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695935#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16027323221521733648.jpg" alt="ضبط كوافيرة بتهمة نشر فيديوهات مخلة بالآداب على &quot;فيس بوك&quot; في الجونة" title="ضبط كوافيرة بتهمة نشر فيديوهات مخلة بالآداب على &quot;فيس بوك&quot; في الجونة" class="img-in-mostread">
<div class="h_list">
<h3>ضبط كوافيرة بتهمة نشر فيديوهات مخلة بالآداب على &quot;فيس بوك&quot; في الجونة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/3695800#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13782810821534668619.jpg" alt="شوقي يرد على مزاعم &quot;الجزيرة&quot;: لا أخطاء في كتاب الصف الأول الابتدائي" title="شوقي يرد على مزاعم &quot;الجزيرة&quot;: لا أخطاء في كتاب الصف الأول الابتدائي" class="img-in-mostread">
<div class="h_list">
<h3>شوقي يرد على مزاعم &quot;الجزيرة&quot;: لا أخطاء في كتاب الصف الأول الابتدائي</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>
<div class="akhbarak-iframe" style="margin-top: 36px; margin-bottom: 10px;">
<iframe src="https://www.akhbarak.net/widgetgen/sections/4e050/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="300" height="490"></iframe>
</div>
</div>

<input type="hidden" id="news_item_id" value="3697996" />
<input type="hidden" id="news_item_title" value="يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;" />
<input type="hidden" id="news_item_tags" value="يوسف زيدان,الأنبا أبيفانيوس,رجال الدين,أديب وروائي,قضية مقتل" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 3697996}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 3697996},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/3697996"
  },
  "headline": "يوسف زيدان: دور رجال الدين في المجتمع يجب أن يتراجع.. &quot;كفاية هري&quot;",
  "image": [
    "https://watanimg.elwatannews.com/image_archive/300x300/1111401881538425895.jpg",
    "https://watanimg.elwatannews.com/image_archive/417x248/1111401881538425895.jpg",
    "https://watanimg.elwatannews.com/image_archive/648x316/1111401881538425895.jpg"
   ],
  "datePublished": "2018-10-01T22:43:21+02:00",
  "dateModified": "2018-10-01T22:47:08+02:00",
  "author": {
    "@type": "Person",
    "name": "رامي مصطفى"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "علق الدكتور يوسف زيدان، الأديب والروائي الكبير، على قضية مقتل الأنبا أبيفانيوس رئيس وأسقف دير أبو مقار بوادي النطرون، على يد الراهب المشلوح أشعياء المقاري، قائل"
}
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="سياسة">سياسة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/116" title="الدولة">الدولة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/190" title="البرلمان">البرلمان</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب و العالم">العرب و العالم</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>

<div id="vid-player-container-5865"></div>
<script type="text/javascript">
           var _c = new Date().getTime();
              document.write('<script type="text/javascript" src="//players.vidssp.com/5865.js?cb=' + _c + '" async><\/script>');
        </script>
</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    $(document).attr("title","الوطن| "+title);

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
        if ($(window).scrollTop() >= 2809){

            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
    });
})

</script>
</body>
</html>
