<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index" />
<meta charset="UTF-8" />
<title>كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة - مصر - الوطن</title>
<meta name="author" content="الوطن">
<meta name="description" content="أبرز أرقام بداية أسبوع &quot;حذرت منه&quot; وزيرة الصحة" />
<meta name="keywords" content="هالة زايد,وزيرة الصحة,كورونا,فيروس كورونا,اخبار كورونا" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4674739" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4674739" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4674739" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4674739" />
<meta property="og:site_name" content="الوطن" />
<meta property="og:title" content="كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة" />
<meta property="og:description" content="أبرز أرقام بداية أسبوع &quot;حذرت منه&quot; وزيرة الصحة" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/20389572631583869076.jpg" />
<meta property="twitter:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/20389572631583869076.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-03-30T07:24:01+02:00" />
<meta property="article:modified_time" content="2020-03-30T07:24:01+02:00" />
<meta property="article:author" content="رامي مصطفى" />
<meta property="article:tag" content="هالة زايد" />
<meta property="article:tag" content="وزيرة الصحة" />
<meta property="article:tag" content="كورونا" />
<meta property="article:tag" content="فيروس كورونا" />
<meta property="article:tag" content="اخبار كورونا" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">










<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ertqerqwre">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
                googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
                googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="8rXf1ewLikG64RSmQz8hHxOXWH8APhbw6lR5vgmn" />


<style>
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
 </li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
 <a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674735">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11807548591584087487.jpg" alt="وزيرة الهجرة: نسعى لإجلاء ألف مصري عالق في الولايات المتحدة مطلع أبريل" />
<h3>
وزيرة الهجرة: نسعى لإجلاء ألف مصري عالق في الولايات المتحدة مطلع أبريل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674733">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20397631701585232345.jpg" alt="وزيرة الهجرة: نتعامل مع المصريين العالقين في الخارج بـ&quot;قلب الأب والأم&quot;" />
<h3>
وزيرة الهجرة: نتعامل مع المصريين العالقين في الخارج بـ&quot;قلب الأب والأم&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673845">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18749926701580214038.jpg" alt="أطباء الحجر بمطار القاهرة يواصلون إجراءات الوقاية بالرحلات الاستثنائية" />
<h3>
أطباء الحجر بمطار القاهرة يواصلون إجراءات الوقاية بالرحلات الاستثنائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674707">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6280334601583069007.jpg" alt="وزيرة الصحة عن مواجهة كورونا: مفيش عبّارة بتعدي غير لما نحلل لركابها" />
<h3>
وزيرة الصحة عن مواجهة كورونا: مفيش عبّارة بتعدي غير لما نحلل لركابها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674743">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2836428291585526461.jpg" alt="بعد وفاة أول طبيب مصري.. أرقام وحقائق حول ضحايا &quot;البلطو الأبيض&quot; بسبب كورونا" />
<h3>
بعد وفاة أول طبيب مصري.. أرقام وحقائق حول ضحايا &quot;البلطو الأبيض&quot; بسبب كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674003">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7244936801585501396.jpg" alt="صناع أغنية &quot;إعصار محلي محطوط عليه كورونا&quot; يروون لـ&quot;الوطن&quot; كواليسها" />
<h3>
صناع أغنية &quot;إعصار محلي محطوط عليه كورونا&quot; يروون لـ&quot;الوطن&quot; كواليسها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674739">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20389572631583869076.jpg" alt="كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة" />
<h3>
كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674721">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16599676381585536516.jpg" alt="أهالي بورسعيد ينعون الطبيب ضحية كورونا: فقدنا واحدا من أعلام المحافظة" />
<h3>
أهالي بورسعيد ينعون الطبيب ضحية كورونا: فقدنا واحدا من أعلام المحافظة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674605">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6348018691584646896.jpg" alt="تعرف على مهام اللجان البرلمانية لمواجهة تداعيات كورونا" />
<h3>
تعرف على مهام اللجان البرلمانية لمواجهة تداعيات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674315">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6621851181584996444.jpg" alt="نواب يستبعدون سيناريو تأجيل الانتخابات البرلمانية 2021 بسبب كورونا" />
<h3>
نواب يستبعدون سيناريو تأجيل الانتخابات البرلمانية 2021 بسبب كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674531">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13727534211486405057.jpg" alt="ثقافة النواب: نعد تقريرا عن أداء &quot;الثقافة والآثار&quot; خلال أزمة كورونا" />
<h3>
ثقافة النواب: نعد تقريرا عن أداء &quot;الثقافة والآثار&quot; خلال أزمة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674555">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11572993041544033252.jpg" alt="نائب: قرارات السيسي بزيادة بدل المهن الطبية إنسانية" />
<h3>
نائب: قرارات السيسي بزيادة بدل المهن الطبية إنسانية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674225">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18265263771443608814.jpg" alt="بعد إغلاق الكنائس.. رجال الكنيسة يتواصلون عبر واتساب ويوتيوب" />
<h3>
بعد إغلاق الكنائس.. رجال الكنيسة يتواصلون عبر واتساب ويوتيوب
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674629">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11201528211583846358.jpg" alt="الأوقاف: البعض يعاني من انسداد أفق وجمود عقلي ولا يعي فقه الأولويات" />
<h3>
الأوقاف: البعض يعاني من انسداد أفق وجمود عقلي ولا يعي فقه الأولويات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674363">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1423747891585511866.jpg" alt="مجلس الكنائس العالمي يطالب بالوقوف معا لحماية الحياة في مواجهة كورونا" />
<h3>
مجلس الكنائس العالمي يطالب بالوقوف معا لحماية الحياة في مواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674357">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5094213981580479028.jpg" alt="رسالة الإمام الأكبر للعالم بشأن فيروس كورونا" />
<h3>
رسالة الإمام الأكبر للعالم بشأن فيروس كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674445">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12446464551584713530.jpg" alt="طارق شوقي: المدرس اللي هيعمل أبحاث للطلبة مقابل فلوس هيتفصل نهائي" />
<h3>
طارق شوقي: المدرس اللي هيعمل أبحاث للطلبة مقابل فلوس هيتفصل نهائي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674423">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5646012461583847410.jpg" alt="وزير التعليم: المدارس الخاصة غير ملزمة إطلاقا بإعادة المصاريف للطلاب" />
<h3>
وزير التعليم: المدارس الخاصة غير ملزمة إطلاقا بإعادة المصاريف للطلاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674189">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6661043671570626985.jpg" alt="بالمستندات.. المناهج الكاملة لجميع المراحل التعليمية من 3 ابتدائي لـ 3 ثانوي" />
<h3>
بالمستندات.. المناهج الكاملة لجميع المراحل التعليمية من 3 ابتدائي لـ 3 ثانوي
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674017">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14048924641584651018.jpg" alt="صور.. المحذوف من مناهج &quot;الشعبة الميكانيكية&quot; للدبلومات الفنية" />
<h3>
صور.. المحذوف من مناهج &quot;الشعبة الميكانيكية&quot; للدبلومات الفنية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674731">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14575417381585541767.jpg" alt="النوم الجيد وتناول الخس.. استشاري مناعة يوضح سبل الوقاية من كورونا" />
<h3>
النوم الجيد وتناول الخس.. استشاري مناعة يوضح سبل الوقاية من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674729">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14575417381585541767.jpg" alt="أستاذ مناعة يكشف تأثير تطعيم الدرن على فيروس كورونا" />
<h3>
أستاذ مناعة يكشف تأثير تطعيم الدرن على فيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674725">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8382286511585540775.jpg" alt="نقابة الإعلاميين تنعى وفاة المخرج علي غيث" />
<h3>
نقابة الإعلاميين تنعى وفاة المخرج علي غيث
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674695">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13075297391585419631.jpg" alt="أرملة جورج سيدهم عن تشييع جثمانه: روحه كانت بترفرف في الكنيسة" />
<h3>
أرملة جورج سيدهم عن تشييع جثمانه: روحه كانت بترفرف في الكنيسة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673323">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15240701261571048115.jpg" alt="&quot;خنقها أثناء العلاقة&quot;.. التحقيقات تكشف القصة الكاملة لجثة سيدة أكتوبر" />
<h3>
&quot;خنقها أثناء العلاقة&quot;.. التحقيقات تكشف القصة الكاملة لجثة سيدة أكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674683">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20473588151585534093.jpg" alt="انتحار شاب في الغربية: لم أجد من أشكو له همي بعد أمي" />
<h3>
انتحار شاب في الغربية: لم أجد من أشكو له همي بعد أمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674453">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11360956661581970142.jpg" alt="عاجل.. النائب العام يأمر بضبط فتاتين حرضتا على خرق الحظر" />
<h3>
عاجل.. النائب العام يأمر بضبط فتاتين حرضتا على خرق الحظر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674227">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2681375191577874779.jpg" alt="أمن القاهرة: ضبط 4 أشخاص لقيامهم بترويج شائعات عن كورونا عبر &quot;فيسبوك&quot;" />
<h3>
أمن القاهرة: ضبط 4 أشخاص لقيامهم بترويج شائعات عن كورونا عبر &quot;فيسبوك&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674291">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13740400941438943643.jpg" alt="مزارع سوهاج يعترف للمرة الثالثة بتفاصيل قتل زوجته أمام القاضي: ندمان" />
<h3>
مزارع سوهاج يعترف للمرة الثالثة بتفاصيل قتل زوجته أمام القاضي: ندمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674481">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12829426341585515304.jpg" alt="إخلاء سبيل مودة الأدهم وصديقتها بكفالة 40 ألف جنيه في التحريض ضد الحظر" />
<h3>
إخلاء سبيل مودة الأدهم وصديقتها بكفالة 40 ألف جنيه في التحريض ضد الحظر
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672669">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11360956661581970142.jpg" alt="النيابة العامة لمروجي الشائعات: العقوبة الحبس والغرامة المالية" />
<h3>
النيابة العامة لمروجي الشائعات: العقوبة الحبس والغرامة المالية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4671593">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="تفاصيل مقتل عامل على يد جيرانه في سوهاج" />
<h3>
تفاصيل مقتل عامل على يد جيرانه في سوهاج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4666999">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="&quot;باع العفش لشراء استروكس ومات بجرعة زائدة&quot;.. كشف غموض جثة شاب بالدقي" />
<h3>
&quot;باع العفش لشراء استروكس ومات بجرعة زائدة&quot;.. كشف غموض جثة شاب بالدقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4664147">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8216236741579027724.jpg" alt="&quot;الداخلية&quot; تضبط صاحب الصفحة المزورة بعد ترويج شائعة حظر التجول" />
<h3>
&quot;الداخلية&quot; تضبط صاحب الصفحة المزورة بعد ترويج شائعة حظر التجول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4661415">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="المتهم بقتل زوجته يعترف للمحكمة: &quot;مكنش معايا فلوس أشتري أوضة النوم&quot;" />
<h3>
المتهم بقتل زوجته يعترف للمحكمة: &quot;مكنش معايا فلوس أشتري أوضة النوم&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4662679">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13354287211584906569.jpg" alt="مصدر أمني: انخفاض الجرائم بنسبة 55% بسبب &quot;كورونا&quot;" />
<h3>
مصدر أمني: انخفاض الجرائم بنسبة 55% بسبب &quot;كورونا&quot;
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
 </div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674491">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8692842091584690980.jpg" alt="برلماني يكشف تفاصيل تسجيل 18 إصابة بكورونا في الدقهلية" />
<h3>
برلماني يكشف تفاصيل تسجيل 18 إصابة بكورونا في الدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674285">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6015517581585509887.jpg" alt="رفع ألفى طن قمامة من &quot;الزرايب وأوسيم&quot;" />
<h3>
رفع ألفى طن قمامة من &quot;الزرايب وأوسيم&quot;
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673951">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1651543111585500006.jpg" alt="غلق كافتيريتين خالفتا قرار الحظر وقدمت الشيشة بطوخ" />
<h3>
غلق كافتيريتين خالفتا قرار الحظر وقدمت الشيشة بطوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673945">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6824061561585499741.jpg" alt="ضبط 141 طن لحوم غير صالحة للاستخدام الآدمي بالقليوبية" />
<h3>
ضبط 141 طن لحوم غير صالحة للاستخدام الآدمي بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4674741">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19012843821585536518.jpg" alt="مدير مستشفى ببورسعيد عن وفاة أول طبيب بكورونا: اصطحبته لمستشفى العزل" />
<h3>
مدير مستشفى ببورسعيد عن وفاة أول طبيب بكورونا: اصطحبته لمستشفى العزل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674673">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2836428291585526461.jpg" alt="ابنة الطبيب ضحية كورونا تدعو لصلاة غائب عليه ببورسعيد" />
<h3>
ابنة الطبيب ضحية كورونا تدعو لصلاة غائب عليه ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674661">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2836428291585526461.jpg" alt="وفاة أول طبيب مصاب بفيروس كورونا في مستشفى العزل بالإسماعيلية" />
<h3>
وفاة أول طبيب مصاب بفيروس كورونا في مستشفى العزل بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674427">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10781768461585513021.jpg" alt="أهالي الإسماعيلية يلتزمون بقرار حظر التجوال" />
<h3>
أهالي الإسماعيلية يلتزمون بقرار حظر التجوال
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674305">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12039699051584983447.jpg" alt="شاب يشنق نفسه بـ&quot;ملاية سرير&quot; داخل شاليه في الإسكندرية" />
<h3>
شاب يشنق نفسه بـ&quot;ملاية سرير&quot; داخل شاليه في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674261">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19179773841584362349.jpg" alt="ضبط مستلزمات طبية داخل مخزن غير مرخص قبل بيعها بالسوق السوداء في الإسكندرية" />
<h3>
ضبط مستلزمات طبية داخل مخزن غير مرخص قبل بيعها بالسوق السوداء في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4673895">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2303017021585497633.jpg" alt="&quot;الشريف &quot;يطلق مبادرة لتطهير قرى ونجوع الإسكندرية" />
<h3>
&quot;الشريف &quot;يطلق مبادرة لتطهير قرى ونجوع الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673903">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15074610821585498162.jpg" alt="الإسكندرية تفتح حسابا بنكيا لدعم العمالة اليومية في مواجهة كورونا" />
<h3>
الإسكندرية تفتح حسابا بنكيا لدعم العمالة اليومية في مواجهة كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674191">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8188366351585506943.jpg" alt="شوارع كفر الشيخ خالية في ساعات حظر التجول" />
<h3>
 شوارع كفر الشيخ خالية في ساعات حظر التجول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674463">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="جهود مكثفة لكشف لغز العثور على جثة فتاة بمدخل عمارة في كفر الشيخ" />
<h3>
جهود مكثفة لكشف لغز العثور على جثة فتاة بمدخل عمارة في كفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674079">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5002684981585342858.jpg" alt="الغربية تفتح فروع لـ 19 مكتب بريد في المدارس لصرف المعاشات ومنع الزحام" />
<h3>
الغربية تفتح فروع لـ 19 مكتب بريد في المدارس لصرف المعاشات ومنع الزحام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674345">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5002684981585342858.jpg" alt="محافظ الغربية يخصص 10 مدارس لتسليم شرائح التابلت لطلاب أولى ثانوي" />
<h3>
محافظ الغربية يخصص 10 مدارس لتسليم شرائح التابلت لطلاب أولى ثانوي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674501">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11241851541585515902.jpg" alt="أعمال تعقيم وتطهير يومي في قريتي العزل الطبي ببني مزار" />
<h3>
أعمال تعقيم وتطهير يومي في قريتي العزل الطبي ببني مزار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674441">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11117351051584446163.jpg" alt="تحرير 93 مخالفة في حملات تموينية لضبط الأسواق بالأقصر" />
<h3>
تحرير 93 مخالفة في حملات تموينية لضبط الأسواق بالأقصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674583">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2163758551585518959.jpg" alt="في حضور مساعد الوزير.. افتتاح غرفة عمليات النجدة بالأقصر بعد تطويرها" />
<h3>
 في حضور مساعد الوزير.. افتتاح غرفة عمليات النجدة بالأقصر بعد تطويرها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674403">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6724065301585512611.jpg" alt="تخصيص مدرسة بكل إدارة تعليمية في أسوان لتوزيع شرائح التابلت على الطلاب" />
<h3>
تخصيص مدرسة بكل إدارة تعليمية في أسوان لتوزيع شرائح التابلت على الطلاب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
 <a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674401">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13018540591539637662.jpg" alt="في ذكرى &quot;العندليب&quot;.. نجمات الزمن الجميل اللاتي غنى لهن عبدالحليم حافظ" />
<h3>
في ذكرى &quot;العندليب&quot;.. نجمات الزمن الجميل اللاتي غنى لهن عبدالحليم حافظ
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674255">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12439173581569415167.jpg" alt="راندا البحيري تنشر صورة من طفولتها: &quot;بصة ممثلة&quot;" />
<h3>
راندا البحيري تنشر صورة من طفولتها: &quot;بصة ممثلة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674579">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19054351171501794691.jpg" alt="وزارة الصحة تشكر ريهام حجاج لتبرعها بمليون جنيه لمواجهة كورونا" />
<h3>
وزارة الصحة تشكر ريهام حجاج لتبرعها بمليون جنيه لمواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674521">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11704632251585157960.jpg" alt="مسلسلات رمضان تواجه كورونا بـ&quot;التصوير الداخلي&quot;" />
<h3>
مسلسلات رمضان تواجه كورونا بـ&quot;التصوير الداخلي&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674723">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21384553651585540056.jpg" alt="بعد اشتباه بـ كورونا.. مدافع الإسماعيلي: مراتي قالتلي روح عند والدتك" />
<h3>
بعد اشتباه بـ كورونا.. مدافع الإسماعيلي: مراتي قالتلي روح عند والدتك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674711">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/874450991584137067.jpg" alt="أديب: ازدحام المترو ليس بدعة مصرية.. &quot;موجود في دول كتير ووضعنا بيتحسن&quot;" />
<h3>
أديب: ازدحام المترو ليس بدعة مصرية.. &quot;موجود في دول كتير ووضعنا بيتحسن&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674715">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7577936681584137754.jpg" alt="أديب ينتقد تنزه مواطني الإسكندرية على الكورنيش: هو كورونا بيقفل بليل؟" />
<h3>
أديب ينتقد تنزه مواطني الإسكندرية على الكورنيش: هو كورونا بيقفل بليل؟
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674717">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19673404291582220059.jpg" alt="&quot;فيه ولا مفيش&quot;.. قصة المشادة بين الإبراشي ووزير النقل بسبب زحام المترو" />
<h3>
&quot;فيه ولا مفيش&quot;.. قصة المشادة بين الإبراشي ووزير النقل بسبب زحام المترو
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674687">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4026269461585518770.jpg" alt="تتواجد في &quot;حميات إمبابة&quot; بسبب كورونا.. إيناس عز الدين: بلاش قلق" />
<h3>
تتواجد في &quot;حميات إمبابة&quot; بسبب كورونا.. إيناس عز الدين: بلاش قلق
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674681">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17951635501585531158.jpg" alt="أول صور لإيناس عزالدين من داخل حميات إمبابة بعد إصابتها بكورونا" />
<h3>
أول صور لإيناس عزالدين من داخل حميات إمبابة بعد إصابتها بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674549">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10212487371585517840.jpg" alt="إيناس عز الدين بعد إعلانها الإصابة بـ كورونا: حرارتي بدأت في الارتفاع" />
<h3>
إيناس عز الدين بعد إعلانها الإصابة بـ كورونا: حرارتي بدأت في الارتفاع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674389">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13676315031571452182.jpg" alt="الخميس.. مي كساب تدعم حملة خليك في البيت بحفل لايف" />
<h3>
الخميس.. مي كساب تدعم حملة خليك في البيت بحفل لايف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673685">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18786593721585489104.jpg" alt="القطط الصغيرة واستعراضات فرقة رضا في عروض &quot;الثقافة بين إيديك&quot;" />
<h3>
القطط الصغيرة واستعراضات فرقة رضا في عروض &quot;الثقافة بين إيديك&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672735">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2979471231585427261.jpg" alt="غدا.. &quot;الجميلة والوحش&quot; و&quot;بحيرة البجع&quot; على يوتيوب الثقافة" />
<h3>
غدا.. &quot;الجميلة والوحش&quot; و&quot;بحيرة البجع&quot; على يوتيوب الثقافة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4671865">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/126288601585397438.jpg" alt="عروض اليوم الثاني لمهرجان المسرح العالمي" />
<h3>
عروض اليوم الثاني لمهرجان المسرح العالمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672019">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4602300981585396344.jpg" alt="&quot;المسرح العالمي&quot; يهدي دورته إلى اسم الفنان جورج سيدهم" />
<h3>
&quot;المسرح العالمي&quot; يهدي دورته إلى اسم الفنان جورج سيدهم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674643">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6879099281577557836.jpg" alt="رئيس بنك القاهرة: قرار حد السحب يهدف لإخلاء الماكينات لأصحاب المعاشات" />
<h3>
رئيس بنك القاهرة: قرار حد السحب يهدف لإخلاء الماكينات لأصحاب المعاشات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674613">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4945298831538239612.jpg" alt="الفقي: الاقتصاد العالمي يخسر 4 تريليونات دولار في 5 أسابيع بسبب كورونا" />
<h3>
الفقي: الاقتصاد العالمي يخسر 4 تريليونات دولار في 5 أسابيع بسبب كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674461">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17238801121585514513.jpg" alt="&quot;هايد بارك للتنمية&quot; تدعم مستشفيات الحميات و الحجر الصحي بـ ١٠ أجهزة تنفس اصطناعي لمواجهة &quot;كورونا&quot; بالتعاون مع مؤسسة مصر الخير" />
<h3>
&quot;هايد بارك للتنمية&quot; تدعم مستشفيات الحميات و الحجر الصحي بـ ١٠ أجهزة تنفس اصطناعي لمواجهة &quot;كورونا&quot; بالتعاون مع مؤسسة مصر الخير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674063">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20929318521585503657.jpg" alt="العربي: مستمرون في تلبية احتياجات عملائنا من خلال معارضنا وموزعينا" />
<h3>
العربي: مستمرون في تلبية احتياجات عملائنا من خلال معارضنا وموزعينا
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673491">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11860095701579374774.jpg" alt="رئيس البورصة: تفعيل التصويت الإلكتروني للشركات يحد من التجمعات" />
<h3>
رئيس البورصة: تفعيل التصويت الإلكتروني للشركات يحد من التجمعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672461">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2355602221585414247.jpg" alt="هشام عز العرب يشيد بالمؤسسات المصرفية لمساهمتها فى مبادرة تطوير العشوائيات" />
<h3>
هشام عز العرب يشيد بالمؤسسات المصرفية لمساهمتها فى مبادرة تطوير العشوائيات
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672457">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9180072661585414246.jpg" alt="محمد الإتربي يتولى رئاسة اتحاد بنوك مصر" />
<h3>
محمد الإتربي يتولى رئاسة اتحاد بنوك مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672451">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14899309111585414240.jpg" alt="&quot;الأهلي المصري&quot; يدفع بسيارات الصراف الآلي المتنقلة لأماكن تجمع العملاء" />
<h3>
&quot;الأهلي المصري&quot; يدفع بسيارات الصراف الآلي المتنقلة لأماكن تجمع العملاء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
 </a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674637">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15939011521579897174.jpg" alt="هروب 12 إرهابيا بتنظيم داعش من سجن الحسكة شمال سوريا" />
<h3>
هروب 12 إرهابيا بتنظيم داعش من سجن الحسكة شمال سوريا
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674243">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15731414651485364381.jpg" alt="  شوارع بيروت تضج بالتصفيق تقديرا لجهود الأطباء في مكافحة كورونا" />
<h3>
  شوارع بيروت تضج بالتصفيق تقديرا لجهود الأطباء في مكافحة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674559">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10899627021564316242.jpg" alt="العقيد المالكي: المملكة قوية بقيادتها وشعبها" />
<h3>
العقيد المالكي: المملكة قوية بقيادتها وشعبها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674553">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18405702201492081813.jpg" alt="موريتانيا تعلن شفاء حالتين من أصل 5 مصابة بكورونا" />
<h3>
موريتانيا تعلن شفاء حالتين من أصل 5 مصابة بكورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673923">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19390731291584473249.jpg" alt="وزير الصحة السوداني: اكتشاف حالة سادسة مصابه بفيروس كورونا" />
<h3>
وزير الصحة السوداني: اكتشاف حالة سادسة مصابه بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673933">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7883518621448545650.jpg" alt="&quot;الخطر يقترب&quot;.. أفريقيا تسجل 4 آلاف حالة إصابة بكورونا" />
<h3>
&quot;الخطر يقترب&quot;.. أفريقيا تسجل 4 آلاف حالة إصابة بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4673865">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15765741585329226.jpg" alt="مالي تسجل أول حالة وفاة بكورونا" />
<h3>
مالي تسجل أول حالة وفاة بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4672601">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4168078891464089577.jpg" alt="الوباء لم يكشر عن أنيابه في القارة السمراء.. 117 حالة وفاة فقط بكورونا" />
<h3>
الوباء لم يكشر عن أنيابه في القارة السمراء.. 117 حالة وفاة فقط بكورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674719">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20770522181581875477.jpg" alt="الصين على أبواب موجة انتشار ثانية لفيروس كورونا" />
<h3>
الصين على أبواب موجة انتشار ثانية لفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674679">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1806187421584840208.jpg" alt="عاجل.. كوريا الجنوبية تسجل 78 إصابة جديدة بفيروس كورونا" />
<h3>
عاجل.. كوريا الجنوبية تسجل 78 إصابة جديدة بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674691">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19033920721585531618.jpg" alt="عاجل.. المكسيك تسجل 4 وفيات و145 إصابة بفيروس كورونا" />
<h3>
عاجل.. المكسيك تسجل 4 وفيات و145 إصابة بفيروس كورونا
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4674693">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11631830971585532018.jpg" alt="تحت عجلات قطار.. تفاصيل انتحار وزير ألماني قلقا على بلاده من كورونا" />
<h3>
تحت عجلات قطار.. تفاصيل انتحار وزير ألماني قلقا على بلاده من كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
 </a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144271/هدوء-في-ميدان-الجيزة-بعد-فرض-حظر-التجول">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20386014891585505652.jpg" alt="هدوء في ميدان الجيزة بعد فرض حظر التجول" />
<h3>
هدوء في ميدان الجيزة بعد فرض حظر التجول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144267/الصحة-تدرب-10-الاف-طبيب-على-بروتوكولات-لعلاج-كورونا">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/1422090731585499651.jpg" alt="الصحة تدرب 10 آلاف طبيب على بروتوكولات لعلاج كورونا" />
<h3>
الصحة تدرب 10 آلاف طبيب على بروتوكولات لعلاج كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144263/زحام-ومشادات-كلامية-امام-سنترالات-الجيزة-عايز-فلوسي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18391034491585496084.jpg" alt="زحام ومشادات كلامية أمام سنترالات الجيزة.. &quot;عايز فلوسي&quot;" />
<h3>
زحام ومشادات كلامية أمام سنترالات الجيزة.. &quot;عايز فلوسي&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144261/دلال-عبدالعزيز-سمير-غانم-مش-بيتكلم-من-ساعة-ما-عرف-بوفاة-جورج-سيدهم">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17625601511585494914.jpg" alt="دلال عبدالعزيز: سمير غانم مش بيتكلم من ساعة ما عرف بوفاة جورج سيدهم" />
<h3>
دلال عبدالعزيز: سمير غانم مش بيتكلم من ساعة ما عرف بوفاة جورج سيدهم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144265/توتة-توتة-وفي-الحظر-حدوتة-ماما-سماح-تحكي-سر-القبعة-الصفراء">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2527941781585496896.jpg" alt="&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;سر القبعة الصفراء&quot;" />
<h3>
&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;سر القبعة الصفراء&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144253/وحيدا-في-طفولته-عبدالرحمن-بطل-بلا-ذراعين-الناس-كانت-بتخاف-مني">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9856304091585469851.jpg" alt="وحيدا في طفولته.. &quot;عبدالرحمن&quot; بطل بلا ذراعين: الناس كانت بتخاف مني" />
<h3>
وحيدا في طفولته.. &quot;عبدالرحمن&quot; بطل بلا ذراعين: الناس كانت بتخاف مني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144251/الارض-تغرق-في-الظلام-لمدة-60-دقيقة-كاملة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21172560101585468921.jpg" alt="الأرض تغرق في الظلام لمدة 60 دقيقة كاملة" />
<h3>
الأرض تغرق في الظلام لمدة 60 دقيقة كاملة
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144229/82-عاما-كوميديا-وداعا-جوروج-سيدهم">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11302065091585353741.jpg" alt="82 عاما كوميديا.. وداعا جوروج سيدهم" />
<h3>
82 عاما كوميديا.. وداعا جوروج سيدهم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144269/زحام-في-الاسواق-ومكاتب-البريد-بالسويس">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19077146331585499896.jpg" alt="زحام في الأسواق ومكاتب البريد بالسويس" />
<h3>
زحام في الأسواق ومكاتب البريد بالسويس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144243/وزير-النقل-يتابع-حركة-السفن-في-ميناء-الاسكندرية">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16409726001585405302.jpg" alt="وزير النقل يتابع حركة السفن في ميناء الإسكندرية" />
<h3>
وزير النقل يتابع حركة السفن في ميناء الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144239/مواطنو-كفر-الشيخ-ملتزمون-بحظر-التجوال">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13452820081585398578.jpg" alt="مواطنو كفر الشيخ ملتزمون بـ&quot;حظر التجوال&quot;" />
<h3>
مواطنو كفر الشيخ ملتزمون بـ&quot;حظر التجوال&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144237/تداعيات-كورونا-شواطئ-العين-السخنة-بلا-زوار">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3205008531585396591.jpg" alt="تداعيات كورونا.. شواطئ العين السخنة بلا زوار" />
<h3>
تداعيات كورونا.. شواطئ العين السخنة بلا زوار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144179/الوطن-تحلل-قرارات-وزير-التعليم-الجديدة-بشأن-امتحانات-نهاية-العام">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14046500861585269920.jpg" alt="الوطن تحلل قرارات وزير التعليم الجديدة بشأن امتحانات نهاية العام" />
<h3>
الوطن تحلل قرارات وزير التعليم الجديدة بشأن امتحانات نهاية العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144139/الارصاد-توضح-طبيعة-طقس-الخميس-والجمعة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5075227371585226402.jpg" alt="الأرصاد توضح طبيعة طقس الخميس والجمعة" />
<h3>
الأرصاد توضح طبيعة طقس الخميس والجمعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/143969/الجو-عامل-إيه-بدء-فصل-الربيع-وتقلبات-جوية-طوال-الأسبوع">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6774072161582892048.jpg" alt="الجو عامل إيه.. بدء فصل الربيع وتقلبات جوية طوال الأسبوع" />
<h3>
الجو عامل إيه.. بدء فصل الربيع وتقلبات جوية طوال الأسبوع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/143852/نشرة-بوابة-الوطن-اليوم-الإثنين-16-03-2020">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9269883231584379156.jpg" alt="نشرة بوابة &quot;الوطن&quot; اليوم الإثنين 16-03-2020" />
<h3>
نشرة بوابة &quot;الوطن&quot; اليوم الإثنين 16-03-2020
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/19">
تحقيقات وملفات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/19">تحقيقات وملفات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>


<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4674739" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/244">تقارير</a></li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/رامي-مصطفى">
<h3>رامي مصطفى</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>07:24 ص | الإثنين 30 مارس 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4674739','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4674739' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
 <li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4674739"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="/thumbnail/watan/840/473/20389572631583869076.jpg" alt="هالة زايد وزيرة الصحة" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
هالة زايد وزيرة الصحة
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4674739','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4674739' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4674739"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
 </div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">








<p>مع الساعات الأولى من صباح اليوم الإثنين، نكون قد بدأنا في ثالث أيام الأسبوع السابع من دخول فيروس كورونا إلى مصر، وهو الأسبوع الذي حذرت منه هالة زايد وزيرة الصحة.</p>
<p>زايد قالت في تصريحات تليفزيونية سابقة، أن الأسبوع السابع شهد ذروة الإصابات في عدد من الدول المتضررة بفيروس كورونا، متمنية ألا تشهد مصر السيناريو ذاته.</p>
<p>ومع مرور يومين من الأسبوع المفصلي، فإن أرقام المصابين لم تشهد حتى الآن ارتفاعًا في معدل الإصابات بالفيروس عن الأسابيع السابقة، ونستعرض لكم أبرز الأرقام التي شهدها اليومين الماضيين:</p>
<h2>أبرز أرقام بداية الأسبوع السابع</h2>
<p>- شهد أول يومين من الأسبوع ارتفاع إجمالي الإصابات من 536 إلى 609، بواقع تسجيل 73 حالة في يومين.</p>
<p>- شهد أول يومين من الأسبوع ارتفاع إجمالي الوفيات من 30 إلى 40 حالة، بواقع تسجيل 10 حالات في يومين.</p>
<p>- شهد أول يومين من الأسبوع ارتفاع إجمالي حالات الشفاء التام من 116 إلى 132 حالة، بواقع شفاء 16 حالة في يومين.</p>
<p>- شهد أول يومين ارتفاع إجمالي الحالات التي تحولت نتائج تحاليلها من إيجابية إلى سلبية من 147 إلى 182، بواقع زيادة 35 حالة.</p>
<p>- شهد اليوم الثاني تسجيل 7 إصابات أقل عن اليوم الأول من الأسبوع.</p>
<p>- شهد اليوم الثاني تسجيل حالتين وفاة أقل عن اليوم الأول من الأسبوع.</p>
<p>-&nbsp;88% من مصابي كورونا حالتهم بسيطة أو متوسطة حسب تصريحات وزيرة الصحة.</p>



</div>

<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>



<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/هالة-زايد">
<h3>
هالة زايد
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/وزيرة-الصحة">
<h3>
وزيرة الصحة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/كورونا">
<h3>
كورونا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/فيروس-كورونا">
<h3>
فيروس كورونا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/اخبار-كورونا">
<h3>
اخبار كورونا
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
 </div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>



</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">18</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-night-alt-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">16</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-night-alt-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4674661">
<img src="/thumbnail/watan/92/92/2836428291585526461.jpg?1585531234" alt="دكتور احمد اللواح">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4674661">
<h3>
وفاة أول طبيب مصاب بفيروس كورونا في مستشفى العزل بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4673917">
<img src="/thumbnail/watan/92/92/21465509071541884850.jpg?1585499759" alt="الدكتور علي المصيلحي وزير التموين">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4673917">
<h3>
التموين: اللحوم تكفي لبعد عيد الأضحى.. واحتياطي السلع 4 أشهر
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4673885">
<img src="/thumbnail/watan/92/92/12525716161533748183.jpg?1585498768" alt="الملكة إليزابيث">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4673885">
<h3>
الفيروس يحاصر قصر باكنجهام.. إصابة خادم الملكة إليزابيث بـ كورونا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4673805">
<img src="/thumbnail/watan/92/92/20397631701585232345.jpg?1585498953" alt="وزيرة الهجرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4673805">
<h3>
وزيرة الهجرة: نسقنا مع &quot;الطيران&quot; لإعادة 37 مصريا عالقا في تونس
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4674509">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/19673404291582220059.jpg" alt="الإعلامي  وائل الإبراشي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4674509">
<h3>كامل الوزير يشتبك مع الإبراشي على الهواء بسبب &quot;فيديو المترو&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4674523">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/14492009071568800219.jpg" alt="الفنان توفيق عبدالحميد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4674523">
<h3>&quot;الحياة كانت صعبة&quot;.. توفيق عبدالحميد يتحدث عن تحويل سيارته الملاكي إلى تاكسي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4674429">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/3918648801585513433.jpg" alt="ايناس عز الدين">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4674429">
<h3>إيناس عز الدين تعلن إصابتها بفيروس كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4674661">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/2836428291585526461.jpg" alt="دكتور احمد اللواح">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4674661">
<h3>وفاة أول طبيب مصاب بفيروس كورونا في مستشفى العزل بالإسماعيلية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4674597">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/19772985461582695812.jpg" alt="الإعلامي وائل الإبراشي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4674597">
<h3>الإبراشي عن انفعال كامل الوزير: سأعتذر في هذه الحالة.. &quot;ده بلدياتي&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4674739">
<input type="hidden" class="getId" postid="4674743">
<input type="hidden" class="getId" postid="4670689">
<input type="hidden" class="getId" postid="4670719">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="4673291">
<input type="hidden" class="getId" postid="4672227">
<input type="hidden" class="getId" postid="4672263">
<input type="hidden" class="getId" postid="4671455">
<input type="hidden" class="getId" postid="4671561">
<input type="hidden" class="getId" postid="4671731">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/19">
تحقيقات وملفات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js?jdsufhdiug></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
  $('.article-subject p').eq(2).after(
    '<div class="col-12 p-0 new-related-subject">'
    + '<div class="row>'

    // Start Title
    + '<div class="col-12">'
    + '<div class="subject-title">'
    + '<p>موضوعات متعلقة</p>'
    + '</div>'
    + '</div>'
    // End Title

    + '<div class="col-md-12 p-0">'
    + '<div class="row">'
    // Start First Div
            
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4674707">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/6280334601583069007.jpg" alt="الدكتورة هالة زايد.. وزيرة الصحة والسكان" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4674707">'
    + '<h3>وزيرة الصحة عن مواجهة كورونا: مفيش عبّارة بتعدي غير لما نحلل لركابها</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
        
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4674495">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/6280334601583069007.jpg" alt="وزيرة الصحة" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4674495">'
    + '<h3>وزيرة الصحة: لو وصلنا للألف بعد أسبوع أحسن ما نوصل للألف في يوم</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
                        + '</div>'
    + '</div>'


    + '</div>' // mian row
    + '</div>' // main div container
  );
  </script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4674739"
  },
  "headline": "كورونا في مصر.. أبرز أرقام بداية أسبوع حذرت منه وزيرة الصحة",
  "image": [
    "https://www.elwatannews.com/thumbnail/watan/300/200/20389572631583869076.jpg",
    "https://www.elwatannews.com/thumbnail/watan/408/229/20389572631583869076.jpg",
    "https://www.elwatannews.com/thumbnail/watan/610/300/20389572631583869076.jpg"
   ],
  "datePublished": "2020-03-30T07:24:01+02:00",
  "dateModified": "2020-03-30T07:24:01+02:00",
  "author": {
    "@type": "Person",
    "name": "رامي مصطفى"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "أبرز أرقام بداية أسبوع &amp;quot;حذرت منه&amp;quot; وزيرة الصحة",
  "articleBody": "&amp;lt;p&amp;gt;مع الساعات الأولى من صباح اليوم الإثنين، نكون قد بدأنا في ثالث أيام الأسبوع السابع من دخول فيروس كورونا إلى مصر، وهو الأسبوع الذي حذرت منه هالة زايد وزيرة الصحة.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;زايد قالت في تصريحات تليفزيونية سابقة، أن الأسبوع السابع شهد ذروة الإصابات في عدد من الدول المتضررة بفيروس كورونا، متمنية ألا تشهد مصر السيناريو ذاته.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;ومع مرور يومين من الأسبوع المفصلي، فإن أرقام المصابين لم تشهد حتى الآن ارتفاعًا في معدل الإصابات بالفيروس عن الأسابيع السابقة، ونستعرض لكم أبرز الأرقام التي شهدها اليومين الماضيين:&amp;lt;/p&amp;gt;
&amp;lt;h2&amp;gt;أبرز أرقام بداية الأسبوع السابع&amp;lt;/h2&amp;gt;
&amp;lt;p&amp;gt;- شهد أول يومين من الأسبوع ارتفاع إجمالي الإصابات من 536 إلى 609، بواقع تسجيل 73 حالة في يومين.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;- شهد أول يومين من الأسبوع ارتفاع إجمالي الوفيات من 30 إلى 40 حالة، بواقع تسجيل 10 حالات في يومين.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;- شهد أول يومين من الأسبوع ارتفاع إجمالي حالات الشفاء التام من 116 إلى 132 حالة، بواقع شفاء 16 حالة في يومين.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;- شهد أول يومين ارتفاع إجمالي الحالات التي تحولت نتائج تحاليلها من إيجابية إلى سلبية من 147 إلى 182، بواقع زيادة 35 حالة.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;- شهد اليوم الثاني تسجيل 7 إصابات أقل عن اليوم الأول من الأسبوع.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;- شهد اليوم الثاني تسجيل حالتين وفاة أقل عن اليوم الأول من الأسبوع.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;-&amp;amp;nbsp;88% من مصابي كورونا حالتهم بسيطة أو متوسطة حسب تصريحات وزيرة الصحة.&amp;lt;/p&amp;gt;"
}
</script>
<script>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</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
</body>
</html>
