<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index" />
<meta charset="UTF-8" />
<title>تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا - مصر - الوطن</title>
<meta name="author" content="الوطن">
<meta name="description" content="أساليب مختلفة وطرق متنوعة استخدمها زعماء وقادة الدول خلال خطاباتهم عن فيروس كورونا المستجد &quot;كوفيد-19&quot;، أرادوا من خلالها إيصال رسائلهم وإحداث تأثير مباشر في الشع" />
<meta name="keywords" content="السيسي,قرارات السيسي,ترامب,كورونا,جونسون,بوريس جونسون" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4689429" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4689429" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4689429" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4689429" />
<meta property="og:site_name" content="الوطن" />
<meta property="og:title" content="تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا" />
<meta property="og:description" content="أساليب مختلفة وطرق متنوعة استخدمها زعماء وقادة الدول خلال خطاباتهم عن فيروس كورونا المستجد &quot;كوفيد-19&quot;، أرادوا من خلالها إيصال رسائلهم وإحداث تأثير مباشر في الشع" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/203955381586261861.jpg" />
<meta property="twitter:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/203955381586261861.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-04-08T08:14:50+02:00" />
<meta property="article:modified_time" content="2020-04-08T08:14:50+02:00" />
<meta property="article:author" content="عبدالرحمن قناوي" />
<meta property="article:tag" content="السيسي" />
<meta property="article:tag" content="قرارات السيسي" />
<meta property="article:tag" content="ترامب" />
<meta property="article:tag" content="كورونا" />
<meta property="article:tag" content="جونسون" />
<meta property="article:tag" content="بوريس جونسون" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">










<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ertqerqwre">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
                googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
                googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="KGSXYuDtePjth8Ir8EsKoJ8iF6MxyIJCCKPiIRbv" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">

</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
 <a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
 <div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689465">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7541076151544919435.jpg" alt="طارق شوقي يتوعد: الطالب الذي يدعي سقوط السيستم كذبا &quot;هفصله من التعليم&quot;" />
<h3>
طارق شوقي يتوعد: الطالب الذي يدعي سقوط السيستم كذبا &quot;هفصله من التعليم&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689461">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12148312321584713430.jpg" alt="وزير التعليم يهدد بعض المعلمين بفصلهم من العمل: &quot;هنزيلكم نهائيا&quot;" />
<h3>
وزير التعليم يهدد بعض المعلمين بفصلهم من العمل: &quot;هنزيلكم نهائيا&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689455">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12446464551584713530.jpg" alt="&quot;دعونا نحارب معا&quot;.. وزير التعليم يوجه رسالة لأولياء أمور الطلاب" />
<h3>
&quot;دعونا نحارب معا&quot;.. وزير التعليم يوجه رسالة لأولياء أمور الطلاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4689351">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9622061761586258759.jpg" alt="أحد العائدين من لندن: يجب أن نتكاتف في دعم الدولة لمواجهة كورونا" />
<h3>
أحد العائدين من لندن: يجب أن نتكاتف في دعم الدولة لمواجهة كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689429">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/203955381586261861.jpg" alt="تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا" />
<h3>
تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689485">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1229661621579871741.jpg" alt="تقارير: رئيس أمريكا قلل من تحذيرات انتشار كورونا.. وترامب يبرئ نفسه" />
 <h3>
تقارير: رئيس أمريكا قلل من تحذيرات انتشار كورونا.. وترامب يبرئ نفسه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689425">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15135778831586259280.jpg" alt="&quot;ضمن لنا حقنا&quot;.. سعادة عمال القطاع الخاص بعد حفاظ السيسي على رواتبهم" />
<h3>
&quot;ضمن لنا حقنا&quot;.. سعادة عمال القطاع الخاص بعد حفاظ السيسي على رواتبهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689459">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12479793141586315069.jpg" alt="على الطريقة الصينية.. أجهزة تعقيم الجسد مبادرة &quot;زاد&quot; لمواجهة كورونا" />
<h3>
على الطريقة الصينية.. أجهزة تعقيم الجسد مبادرة &quot;زاد&quot; لمواجهة كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688715">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11842165111554731482.jpg" alt="&quot;30 طفلا لموا الكراريس&quot;.. ضحايا مجزرة مدرسة &quot;بحر البقر&quot; بالشرقية" />
<h3>
&quot;30 طفلا لموا الكراريس&quot;.. ضحايا مجزرة مدرسة &quot;بحر البقر&quot; بالشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689345">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/347058031565891969.jpg" alt="علاء والي: المعتمدية أول قرية تدخل الحجر الصحي في محافظة الجيزة" />
<h3>
علاء والي: المعتمدية أول قرية تدخل الحجر الصحي في محافظة الجيزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689207">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17909425591579510538.jpg" alt="&quot;شباب الأحزاب&quot; تدعو طلاب &quot;نهائي طب&quot; للانضمام لـ البالطو الأبيض" />
<h3>
&quot;شباب الأحزاب&quot; تدعو طلاب &quot;نهائي طب&quot; للانضمام لـ البالطو الأبيض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688545">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15131593551586266003.jpg" alt="&quot;فؤاد&quot;: منظومة التواصل مع أهالي العمرانية استقبلت 30 ألف مواطن" />
<h3>
&quot;فؤاد&quot;: منظومة التواصل مع أهالي العمرانية استقبلت 30 ألف مواطن
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689477">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/651382141586028869.jpg" alt="جمعة: من ينشئ صفحة لبث الشائعات لا مكان له في &quot;الأوقاف&quot; وسننهي خدمته" />
<h3>
جمعة: من ينشئ صفحة لبث الشائعات لا مكان له في &quot;الأوقاف&quot; وسننهي خدمته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689475">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/207247131566472608.jpg" alt="&quot;الأوقاف&quot;: تطلق دورة الفكر المستنير الإلكترونية لجميع الأئمة الأحد" />
<h3>
&quot;الأوقاف&quot;: تطلق دورة الفكر المستنير الإلكترونية لجميع الأئمة الأحد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689269">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10181877571584727497.jpg" alt="الإفتاء توضح كيفية صلاة التسابيح وثوابها في الليالي المباركات" />
<h3>
الإفتاء توضح كيفية صلاة التسابيح وثوابها في الليالي المباركات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689391">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12546007221557083845.jpg" alt="فيديو.. أحمد عمر هاشم يدعو دعاء ليلة النصف من شعبان" />
<h3>
فيديو.. أحمد عمر هاشم يدعو دعاء ليلة النصف من شعبان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689291">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3641934941586294083.jpg" alt="فيديو.. &quot;ماتنجحوش التجربة&quot;.. مدرس وطالبات يحرضون على عدم حضور الامتحان التجريبي" />
<h3>
فيديو.. &quot;ماتنجحوش التجربة&quot;.. مدرس وطالبات يحرضون على عدم حضور الامتحان التجريبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688991">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20237004711569522492.jpg" alt="مصدر: إصابة طبيب بمستشفى قصر العيني بفيروس كورونا" />
<h3>
مصدر: إصابة طبيب بمستشفى قصر العيني بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688363">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18075572181582806678.jpg" alt="جامعة القاهرة: إعادة فتح معهد الأورام لاستقبال الحالات الحرجة" />
<h3>
جامعة القاهرة: إعادة فتح معهد الأورام لاستقبال الحالات الحرجة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688033">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17423852751584355498.jpg" alt="الخشت يوجه مستشفيات جامعة القاهرة بالتطبيق الصارم لمكافحة عدوى كورونا" />
<h3>
 الخشت يوجه مستشفيات جامعة القاهرة بالتطبيق الصارم لمكافحة عدوى كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689447">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13852984291573506263.jpg" alt="معهد &quot;الحشرات الطبية&quot; يجيب: هل ينقل الذباب كورونا من إنسان لآخر؟" />
<h3>
معهد &quot;الحشرات الطبية&quot; يجيب: هل ينقل الذباب كورونا من إنسان لآخر؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688735">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19173091771448467595.jpg" alt="&quot;بحر البقر&quot;.. 50 عاما على مجزرة إسرائيلية خلفت 80 قتيلا وجريحا" />
<h3>
&quot;بحر البقر&quot;.. 50 عاما على مجزرة إسرائيلية خلفت 80 قتيلا وجريحا
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689441">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1329076551492106985.jpg" alt="كبير الأطباء الشرعيين يكشف طرق دفن جثث الموتى نتيجة الأمراض الوبائية" />
<h3>
كبير الأطباء الشرعيين يكشف طرق دفن جثث الموتى نتيجة الأمراض الوبائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689443">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11316050791495020636.jpg" alt="برلمانية للمعترضين على دفن موتى كورونا: يعني هيعطس في وشكم؟" />
<h3>
برلمانية للمعترضين على دفن موتى كورونا: يعني هيعطس في وشكم؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
 <a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688359">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;قتلنا الشيطان&quot;.. الأمن يكشف غموض مصرع شابين في بفيصل" />
<h3>
 &quot;قتلنا الشيطان&quot;.. الأمن يكشف غموض مصرع شابين في بفيصل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688181">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6259993371584882054.jpg" alt="استمرار مبادرة &quot;كلنا واحد&quot; حتى نهاية الأسبوع الأول من رمضان" />
<h3>
استمرار مبادرة &quot;كلنا واحد&quot; حتى نهاية الأسبوع الأول من رمضان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688029">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/390618431570274276.jpg" alt="القبض على عاطل بحوزته ربع كيلو هيروين في الشروق" />
<h3>
القبض على عاطل بحوزته ربع كيلو هيروين في الشروق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688035">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6418802631586252664.jpg" alt="كشف ملابسات واقعة سرقة إحدى الصيدليات بالقاهرة وضبط مرتكبي الواقعة" />
<h3>
كشف ملابسات واقعة سرقة إحدى الصيدليات بالقاهرة وضبط مرتكبي الواقعة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688215">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/390618431570274276.jpg" alt="حبس عاطل لحيازته ربع كيلو هيروين للاتجار في مدينة الشروق" />
<h3>
حبس عاطل لحيازته ربع كيلو هيروين للاتجار في مدينة الشروق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688165">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12213999801551005638.jpg" alt="تأجيل محاكمة عناصر &quot;كتائب حلوان&quot; لـ18 مايو" />
<h3>
تأجيل محاكمة عناصر &quot;كتائب حلوان&quot; لـ18 مايو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688185">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18428952171447680884.jpg" alt="تأجيل محاكمة 3 متهمين بحيازة مواد مفرقعة لـ3 مايو" />
<h3>
تأجيل محاكمة 3 متهمين بحيازة مواد مفرقعة لـ3 مايو
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4686681">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6191931921586178457.jpg" alt="بلاغ للنائب العام ضد شاب حرض على خرق حظر التجول بالشرقية" />
<h3>
بلاغ للنائب العام ضد شاب حرض على خرق حظر التجول بالشرقية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689487">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6790565751563007379.jpg" alt="مشاجرة وذبح وقتيلان.. تفاصيل جريمة &quot;تجار المخدرات&quot; في فيصل" />
<h3>
مشاجرة وذبح وقتيلان.. تفاصيل جريمة &quot;تجار المخدرات&quot; في فيصل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4683549">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/175620611576171015.jpg" alt="نجدة الطفل: والد ووالدة &quot;ساجدة&quot; اعترفا بتعذيبها وحرقها" />
<h3>
نجدة الطفل: والد ووالدة &quot;ساجدة&quot; اعترفا بتعذيبها وحرقها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4679981">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;شفت مراتي في حضن عشيقها&quot;.. جزار يكشف أمام المحكمة جريمة قتل زوجته" />
<h3>
&quot;شفت مراتي في حضن عشيقها&quot;.. جزار يكشف أمام المحكمة جريمة قتل زوجته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4678577">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="بسبب شات &quot;اباحي&quot; التحقيقات تكشف تفاصيل جريمة قتل سيدة سوهاج" />
<h3>
بسبب شات &quot;اباحي&quot; التحقيقات تكشف تفاصيل جريمة قتل سيدة سوهاج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
 <a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689149">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20260564221586288217.jpg" alt="&quot;احنا أقوى&quot; مبادرة صيادلة القليوبية لتوفير مستلزمات حماية للجيش الأبيض" />
<h3>
&quot;احنا أقوى&quot; مبادرة صيادلة القليوبية لتوفير مستلزمات حماية للجيش الأبيض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689191">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14710263041586290554.jpg" alt="رئيس اتصالات البرلمان: حالتا وفاة بالقليوبية و6 إصابات جديدة بكورونا" />
<h3>
رئيس اتصالات البرلمان: حالتا وفاة بالقليوبية و6 إصابات جديدة بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689155">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20284248551570387767.jpg" alt="برلماني: رسائل الرئيس اليوم فضحت المشككين" />
<h3>
برلماني: رسائل الرئيس اليوم فضحت المشككين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689127">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19448419161585407271.jpg" alt="مستشفى بنها الجامعي تكشف تفاصيل اكتشاف حالة إصابة بكورونا لممرض بها" />
<h3>
مستشفى بنها الجامعي تكشف تفاصيل اكتشاف حالة إصابة بكورونا لممرض بها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689151">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3475427311586288023.jpg" alt="رش وتعقيم وتطهير منطقة أرض الجمعيات والدوحة بحى ثالث الإسماعيلية" />
<h3>
رش وتعقيم وتطهير منطقة أرض الجمعيات والدوحة بحى ثالث الإسماعيلية
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689113">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13552742431586286308.jpg" alt="&quot;فودة&quot; يهنئ رئيس الجمهورية وأهالي جنوب سيناء بذكرى ليلة النصف من شعبان" />
<h3>
&quot;فودة&quot; يهنئ رئيس الجمهورية وأهالي جنوب سيناء بذكرى ليلة النصف من شعبان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689237">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2564398451586292129.jpg" alt="بتكلفة 2 مليون جنيه... البدء في رصف طريق البيوت البدوية بطور سيناء" />
<h3>
بتكلفة 2 مليون جنيه... البدء في رصف طريق البيوت البدوية بطور سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689273">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15989837311586293445.jpg" alt="بعد إصابة سيدة من السكان بكورونا.. تعقيم منطقة سكنية بالسويس" />
<h3>
بعد إصابة سيدة من السكان بكورونا.. تعقيم منطقة سكنية بالسويس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689209">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11134657291586291220.jpg" alt="&quot;بنضحى بحياتنا عشانك&quot;.. أول قصيدة من أحد أبطال الجيش الأبيض ضد كورنا" />
<h3>
&quot;بنضحى بحياتنا عشانك&quot;.. أول قصيدة من أحد أبطال الجيش الأبيض ضد كورنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689119">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12039699051584983447.jpg" alt="اكتئب بعد موت والده.. انتحار طالب سوداني في الإسكندرية" />
<h3>
اكتئب بعد موت والده.. انتحار طالب سوداني في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688371">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9269464341586172494.jpg" alt="ميناء الإسكندرية يرفع درجة الاستعداد لتسريع أعمال الشحن والتفريغ" />
<h3>
ميناء الإسكندرية يرفع درجة الاستعداد لتسريع أعمال الشحن والتفريغ
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688417">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11851907111586262362.jpg" alt="ارتفاع عدد المتعافين من كورونا في الإسكندرية  لـ44 حالة" />
<h3>
ارتفاع عدد المتعافين من كورونا في الإسكندرية لـ44 حالة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689153">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1330504591586288111.jpg" alt="محافظ دمياط تتفقد وحدات التطهير الجديدة لمجابهة انتشار فيروس كورونا" />
<h3>
محافظ دمياط تتفقد وحدات التطهير الجديدة لمجابهة انتشار فيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689311">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20558837531586294450.jpg" alt="إزالة 6 مكامير فحم في حملة مكبرة بكفر البطيخ في دمياط" />
<h3>
إزالة 6 مكامير فحم في حملة مكبرة بكفر البطيخ في دمياط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689003">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4707077291586281745.jpg" alt="فيديو.. إزالة أعمال بناء لتعديه على الأرض الزراعية في طلخا" />
<h3>
فيديو.. إزالة أعمال بناء لتعديه على الأرض الزراعية في طلخا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689117">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/712411781586286187.jpg" alt="محافظ دمياط تناقش أعمال الخطة الاستثمارية 2020/2021" />
<h3>
محافظ دمياط تناقش أعمال الخطة الاستثمارية 2020/2021
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689411">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16390276681531823805.jpg" alt="غلق مستشفى ببني سويف 3 أيام بعد إصابة ممرضة و3 موظفين بكورونا" />
<h3>
غلق مستشفى ببني سويف 3 أيام بعد إصابة ممرضة و3 موظفين بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689481">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20662843201586323960.jpg" alt="&quot;مياه البحر الأحمر&quot; تنتهي من صيانة خط الكريمات" />
<h3>
&quot;مياه البحر الأحمر&quot; تنتهي من صيانة خط الكريمات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689363">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10907151671532524799.jpg" alt="&quot;صحة بني سويف&quot; توضح ملابسات تكفين ودفن مسن توفى متأثرا بفيروس كورونا" />
<h3>
&quot;صحة بني سويف&quot; توضح ملابسات تكفين ودفن مسن توفى متأثرا بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689449">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9450957581586311922.jpg" alt="فيها حاجة حلوة.. عمال مطعم بالأقصر يتكفلون بـ30 أسرة من متضرري كورونا" />
<h3>
فيها حاجة حلوة.. عمال مطعم بالأقصر يتكفلون بـ30 أسرة من متضرري كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689415">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/472710911547563551.jpg" alt="سارة نخلة عن حظر التجوال: &quot;أقصى طموحاتي أني ألحق أجيب حاجات البيت&quot;" />
<h3>
سارة نخلة عن حظر التجوال: &quot;أقصى طموحاتي أني ألحق أجيب حاجات البيت&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689407">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6913572591502374241.jpg" alt="أحمد صلاح حسني عن مشاركته في مسلسل الفتوة: &quot;تحدي كبير لكني سعيد به&quot;" />
<h3>
أحمد صلاح حسني عن مشاركته في مسلسل الفتوة: &quot;تحدي كبير لكني سعيد به&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689365">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12923280831583093875.jpg" alt="إلهام شاهين في ذكرى أربعين حسني مبارك: سنتذكره دائما بالخير وندعو له" />
<h3>
إلهام شاهين في ذكرى أربعين حسني مبارك: سنتذكره دائما بالخير وندعو له
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689399">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17707888001559249492.jpg" alt="فيديو.. منال سلامة وزوجها من داخل المطبخ &quot;أخرة الحظر&quot;" />
<h3>
فيديو.. منال سلامة وزوجها من داخل المطبخ &quot;أخرة الحظر&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689469">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21021086651578917001.jpg" alt="حنان مطاوع في رسالة شكر للجيش الأبيض: &quot;أنا خجلانة من نفسي أمامكم&quot;" />
<h3>
حنان مطاوع في رسالة شكر للجيش الأبيض: &quot;أنا خجلانة من نفسي أمامكم&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689467">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21002927351447599525.jpg" alt="إلهام شاهين توجه رسالة شكر لـ&quot;الجيش الأبيض&quot;: نقدر مجهوداتكم وتضحياتكم" />
<h3>
إلهام شاهين توجه رسالة شكر لـ&quot;الجيش الأبيض&quot;: نقدر مجهوداتكم وتضحياتكم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689453">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5886391611586313087.jpg" alt="بفن &quot;الكف الشعبي&quot;.. أهالي الأقصر يحذرون من كورونا بالغناء" />
<h3>
بفن &quot;الكف الشعبي&quot;.. أهالي الأقصر يحذرون من كورونا بالغناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689343">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/17499406501586296310.jpg" alt="المنشد محمود هلال يشعل استديو &quot;كل يوم&quot; بأغنية &quot;القلب يعشق كل جميل&quot;" />
<h3>
المنشد محمود هلال يشعل استديو &quot;كل يوم&quot; بأغنية &quot;القلب يعشق كل جميل&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689355">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6711887701586297279.jpg" alt="مصطفى عاطف: الفنان محمد ثروت صاحب المدرسة العريقة فى الإنشاد" />
<h3>
مصطفى عاطف: الفنان محمد ثروت صاحب المدرسة العريقة فى الإنشاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689337">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3799431201583261085.jpg" alt="حمو بيكا يكشف كواليس &quot;جلسة الصلح&quot; مع حسن شاكوش: &quot;ده أخويا&quot;" />
 <h3>
حمو بيكا يكشف كواليس &quot;جلسة الصلح&quot; مع حسن شاكوش: &quot;ده أخويا&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689297">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5051216871534499487.jpg" alt="محمد ثروت يكشف كواليس إقامة حفل إنشاد ديني أون لاين اليوم" />
<h3>
محمد ثروت يكشف كواليس إقامة حفل إنشاد ديني أون لاين اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689193">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18499635511584295933.jpg" alt="كواليس طرح أغنية إليسا الجديدة &quot;هنغني كمان وكمان&quot;" />
<h3>
كواليس طرح أغنية إليسا الجديدة &quot;هنغني كمان وكمان&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688399">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12621881351584221632.jpg" alt="&quot;شيزلونج&quot;.. مسرحية لخاطر والمرغني تعرض الليلة على &quot;يوتيوب&quot;" />
<h3>
&quot;شيزلونج&quot;.. مسرحية لخاطر والمرغني تعرض الليلة على &quot;يوتيوب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4688091">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14910060001586253797.jpg" alt="قراءة إيطالية لرواية السايكلوب على يوتيوب أمانة مؤتمرات الأعلى للثقافة" />
<h3>
قراءة إيطالية لرواية السايكلوب على يوتيوب أمانة مؤتمرات الأعلى للثقافة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4687023">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11383344021586191493.jpg" alt="وزيرة الثقافة تنعى شيخ الموزعين المايسترو إبراهيم الراديو " />
<h3>
وزيرة الثقافة تنعى شيخ الموزعين المايسترو إبراهيم الراديو 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4686463">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3554942391567509976.jpg" alt="&quot;الثقافة&quot; تحتفل بليلة النصف من شعبان أون لاين" />
<h3>
&quot;الثقافة&quot; تحتفل بليلة النصف من شعبان أون لاين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
 </div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689451">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4391280991555198119.jpg" alt="&quot;تحرك عجلة الإنتاج&quot;.. خبيرة توضح مزايا إلغاء &quot;المركزي&quot; القائمة السوداء" />
<h3>
&quot;تحرك عجلة الإنتاج&quot;.. خبيرة توضح مزايا إلغاء &quot;المركزي&quot; القائمة السوداء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689417">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/716642271586304643.jpg" alt="رئيس القلعة القابضة: لم نخفض رواتب العاملين.. وتنازلت أنا فقط عن جزء" />
 <h3>
رئيس القلعة القابضة: لم نخفض رواتب العاملين.. وتنازلت أنا فقط عن جزء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689327">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20490336381584823423.jpg" alt="المركزي: تراجع الاحتياطي الأجنبي بـ5.4 مليار دولار في مارس الماضي" />
<h3>
المركزي: تراجع الاحتياطي الأجنبي بـ5.4 مليار دولار في مارس الماضي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689289">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21342231861572612989.jpg" alt="كواليس &quot;حرب النفط&quot; قبل اجتماع &quot;أوبك&quot;.. هل ترتفع الأسعار مجددًا؟" />
<h3>
كواليس &quot;حرب النفط&quot; قبل اجتماع &quot;أوبك&quot;.. هل ترتفع الأسعار مجددًا؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4683923">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3467177711586021972.jpg" alt="&quot;المقاولات&quot; تترقب دعم الدولة للعبور من أزمة &quot;كورونا&quot; بأقل الخسائر وتجنب حدوث ركود" />
<h3>
&quot;المقاولات&quot; تترقب دعم الدولة للعبور من أزمة &quot;كورونا&quot; بأقل الخسائر وتجنب حدوث ركود
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4683911">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10771885151586021969.jpg" alt="الحكومة تلجأ للعدادات الكودية لمكافحة سرقة التيار الكهربائي" />
<h3>
الحكومة تلجأ للعدادات الكودية لمكافحة سرقة التيار الكهربائي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4683907">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3856639611586021976.jpg" alt="&quot;العالم يصطف أمام كورونا&quot;.. ماذا قدم أثرياء مصر &quot;وقت الأزمة&quot;؟!" />
<h3>
&quot;العالم يصطف أمام كورونا&quot;.. ماذا قدم أثرياء مصر &quot;وقت الأزمة&quot;؟!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4683887">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1360001751586020935.jpg" alt="البنك الدولي يقدم 7.9 مليون دولار لدعم الإجراءات الطارئة لمواجهة &quot;كورونا&quot; في مصر" />
<h3>
البنك الدولي يقدم 7.9 مليون دولار لدعم الإجراءات الطارئة لمواجهة &quot;كورونا&quot; في مصر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689491">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2923497051586292225.jpg" alt="عاجل.. تسجيل 48 إصابة جديدة بفيروس كورونا في عمان" />
<h3>
عاجل.. تسجيل 48 إصابة جديدة بفيروس كورونا في عمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689181">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9622061761586258759.jpg" alt="تقرير يبرز مساعدات مصر والإمارات لدول العالم في أزمة كورونا" />
<h3>
تقرير يبرز مساعدات مصر والإمارات لدول العالم في أزمة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689137">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20080768471585591448.jpg" alt="الملك سلمان يأمر بتعليق تنفيذ الأحكام القضائية المتصلة بحبس المدين" />
<h3>
الملك سلمان يأمر بتعليق تنفيذ الأحكام القضائية المتصلة بحبس المدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689129">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7095127801470691889.jpg" alt="الوزراء السعودي: إطلاق مبادرات بـ120 مليار ريال للتخفيف من أثار كورونا" />
<h3>
الوزراء السعودي: إطلاق مبادرات بـ120 مليار ريال للتخفيف من أثار كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689437">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5239070671586309325.jpg" alt="عاجل.. وزير دفاع كوت ديفوار يعلن إصابته بفيروس كورونا" />
<h3>
عاجل.. وزير دفاع كوت ديفوار يعلن إصابته بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4686897">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5343406671549781014.jpg" alt="الاتحاد الأفريقي يدعو لرفع عقوبات السودان وزيمبابوي للتصدي لكورونا" />
<h3>
الاتحاد الأفريقي يدعو لرفع عقوبات السودان وزيمبابوي للتصدي لكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4686959">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17162160821566132846.jpg" alt="النيجر: إجمالي الإصابات بكورونا 184 حالة.. وتسجيل 10 وفيات" />
<h3>
النيجر: إجمالي الإصابات بكورونا 184 حالة.. وتسجيل 10 وفيات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4686807">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4127475841445775508.jpg" alt="مقتل 4 عناصر من &quot;الشباب الإرهابية&quot; جنوبي الصومال" />
<h3>
مقتل 4 عناصر من &quot;الشباب الإرهابية&quot; جنوبي الصومال
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689493">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20121475671537634609.jpg" alt="روحاني يطلب 5 مليارات دولار من &quot;النقد الدولي&quot; لمواجهة كورونا" />
<h3>
روحاني يطلب 5 مليارات دولار من &quot;النقد الدولي&quot; لمواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689489">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9991835281579899625.jpg" alt="عاجل.. وزير الصحة البريطاني: رئيس الوزراء حالته مستقرة ومعنوياته جيدة" />
<h3>
عاجل.. وزير الصحة البريطاني: رئيس الوزراء حالته مستقرة ومعنوياته جيدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689479">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16249419751586323533.jpg" alt="وفاة المغني الأمريكي جون براين بفيروس كورونا" />
<h3>
وفاة المغني الأمريكي جون براين بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4689471">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9622061761586258759.jpg" alt="جونز هوبكينز: تسجيل نحو 2000 حالة وفاة بأمريكا في يوم واحد" />
<h3>
جونز هوبكينز: تسجيل نحو 2000 حالة وفاة بأمريكا في يوم واحد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
 </li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144539/سيارات-المتحدة-تجوب-مدينة-الخمائل-بالشيخ-زايد-لتشجيع-جيش-مصر-الأبيض">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19512311641586293944.jpg" alt="سيارات &quot;المتحدة&quot; تجوب مدينة الخمائل بالشيخ زايد لتشجيع جيش مصر الأبيض" />
<h3>
سيارات &quot;المتحدة&quot; تجوب مدينة الخمائل بالشيخ زايد لتشجيع جيش مصر الأبيض
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144537/الحمولة-أولا-سائقو-الميكروباص-يتجاهلون-إجراءات-الوقاية-من-كورونا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17352369571586293536.jpg" alt="&quot;الحمولة أولا&quot;.. سائقو الميكروباص يتجاهلون إجراءات الوقاية من كورونا" />
<h3>
&quot;الحمولة أولا&quot;.. سائقو الميكروباص يتجاهلون إجراءات الوقاية من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144533/هدوء-تام-وشوارع-خالية-في-الشيخ-زايد-تطبيقا-لحظر-التجوال">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8345034041586286775.jpg" alt="هدوء تام وشوارع خالية في الشيخ زايد تطبيقا لحظر التجوال" />
<h3>
هدوء تام وشوارع خالية في الشيخ زايد تطبيقا لحظر التجوال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144527/لليوم-الثاني-زحام-أمام-البنك-الأهلي-في-الجيزة-لصرف-الرواتب-والمعاشات">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7698618231586260978.jpg" alt="لليوم الثاني زحام أمام البنك الأهلي في الجيزة لصرف الرواتب والمعاشات" />
<h3>
لليوم الثاني زحام أمام البنك الأهلي في الجيزة لصرف الرواتب والمعاشات
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144535/توتة-توتة-وفي-الحظر-حدوتة-ماما-سماح-تحكي--البيت-الذهبي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6491031071586289308.jpg" alt="&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي  &quot;البيت الذهبي&quot;" />
<h3>
&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;البيت الذهبي&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144509/توتة-توتة-وفي-الحظر-حدوتة-ماما-سماح-تحكي-الحائر-بين-الأرض-والسماء">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6093258101586182440.jpg" alt="&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;الحائر بين الأرض والسماء" />
<h3>
&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;الحائر بين الأرض والسماء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/144495/فتش-عن-موهبتك-أمل-عبدالله-تحكي-تجربتها-للقضاء-على-ملل-الحظر">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14930354771586171094.jpg" alt="&quot;فتش عن موهبتك&quot;.. أمل عبدالله تحكي تجربتها للقضاء على ملل الحظر" />
<h3>
&quot;فتش عن موهبتك&quot;.. أمل عبدالله تحكي تجربتها للقضاء على ملل الحظر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144473/توتة-توتة-وفي-الحظر-حدوتة-ماما-سماح-تحكي-رحلة-العصفور-الأخضر">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7632451851586110524.jpg" alt="&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;رحلة العصفور الأخضر&quot;" />
<h3>
&quot;توتة توتة وفي الحظر حدوتة&quot;.. ماما سماح تحكي &quot;رحلة العصفور الأخضر&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144529/رغم-منع-التجمعات-أعداد-كبيرة-من-المواطنين-على-كورنيش-الإسكنددرية">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8415851731586271592.jpg" alt="رغم منع التجمعات.. أعداد كبيرة من المواطنين على كورنيش الإسكنددرية" />
<h3>
رغم منع التجمعات.. أعداد كبيرة من المواطنين على كورنيش الإسكنددرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144525/خروج-أول-أسرة-أسوانية-مصابة-بكورونا-من-مستشفى-أسوان-التخصصي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9615039721586257216.jpg" alt="خروج أول أسرة أسوانية مصابة بكورونا من مستشفى أسوان التخصصي" />
<h3>
خروج أول أسرة أسوانية مصابة بكورونا من مستشفى أسوان التخصصي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144513/أهالي-العبيدية-يتحدون-كورونا-بشنط-الخير-للفئات-المتضررة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17782819921586194590.jpg" alt="أهالي العبيدية يتحدون كورونا بشنط الخير للفئات المتضررة" />
<h3>
أهالي العبيدية يتحدون كورونا بشنط الخير للفئات المتضررة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144511/واجه-كورونا-طبيب-أسوان-يروي-لالوطن-حكاية-14-يوما-في-العزل">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10405342611586183048.jpg" alt="واجه كورونا.. طبيب أسوان يروي لـ&quot;الوطن&quot; حكاية 14 يوما في العزل" />
 <h3>
واجه كورونا.. طبيب أسوان يروي لـ&quot;الوطن&quot; حكاية 14 يوما في العزل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144477/ايهاب-الخطيب-يكشف-شروط-عقد-وليد-سليمان-في-مهرجانات-كورونا-الرياضية">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6234122411586109256.jpg" alt="إيهاب الخطيب يكشف شروط عقد وليد سليمان في مهرجانات كورونا الرياضية" />
<h3>
إيهاب الخطيب يكشف شروط عقد وليد سليمان في مهرجانات كورونا الرياضية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144381/إيهاب-الخطيب-يكشف-الكواليس-أسرار-صلح-تركي-والخطيب-وخداع-فتحي-للأهلي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2584675671585842559.jpg" alt="إيهاب الخطيب يكشف الكواليس: أسرار صلح تركي والخطيب.. وخداع فتحي للأهلي" />
<h3>
إيهاب الخطيب يكشف الكواليس: أسرار صلح تركي والخطيب.. وخداع فتحي للأهلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144379/ارتفاع-درجات-الحرارة-ورياح-ترابية-الأرصاد-تحذر-من-طقس-الأيام-المقلبة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7826322111585839900.jpg" alt="ارتفاع درجات الحرارة ورياح ترابية.. الأرصاد تحذر من طقس الأيام المقلبة" />
<h3>
ارتفاع درجات الحرارة ورياح ترابية.. الأرصاد تحذر من طقس الأيام المقلبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/144351/ايهاب-الخطيب-يعلن-سر-تراجع-احمد-فتحي-ورفضه-التجديد-للاهلي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5804564081585745745.jpg" alt="إيهاب الخطيب يعلن سر تراجع أحمد فتحي ورفضه التجديد للأهلي" />
<h3>
إيهاب الخطيب يعلن سر تراجع أحمد فتحي ورفضه التجديد للأهلي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 </div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/19">
تحقيقات وملفات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/19">تحقيقات وملفات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
 </div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>


<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4689429" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/244">تقارير</a></li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا
</h1>
<h2>
رغدة السعيد: الشفافية عامل مشترك في حديث الزعماء الثلاثة
</h2>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/عبدالرحمن-قناوي">
<h3>عبدالرحمن قناوي</h3>
</a>
</div>
 </div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>08:14 ص | الأربعاء 08 أبريل 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4689429','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4689429' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4689429"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="/thumbnail/watan/840/473/203955381586261861.jpg" alt="تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4689429','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4689429' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4689429"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">








<p>أساليب مختلفة وطرق متنوعة، استخدمها زعماء وقادة الدول خلال خطاباتهم عن فيروس كورونا المستجد "كوفيد-19"، أرادوا من خلالها، إيصال رسائلهم وإحداث تأثير مباشر في الشعوب الموجه لها الخطاب، من خلال تلك الطرق، فمن تطمين الرئيس عبدالفتاح السيسي، لطريقة بث الذعر والهلع والخوف، التي استخدمها كل من دونالد ترامب وبوريس جونسون، كانت لغة الجسد، وطريقة الحديث هي الطريق لإيصال الرسائل.</p>
<p>حديث الزعماء الثلاثة، اعتمد على تصدير طاقة معينة، ترسل منهم إلى شعوبهم التي تمثل دور المرسل إليه، حسب الدكتورة رغدة السعيد، خبيرة لغة الجسد، لافتةً إلى أن كل من الرئيس عبدالفتاح&nbsp;<a href="https://www.elwatannews.com/news/details/4689067" target="_blank" rel="noopener">السيسي</a> والرئيس الأمريكي دونالد ترامب، ورئيس الوزراء البريطاني، اتسم حديثهم عن كورونا جميعًا بالشفافية، إلا أن كل منهم، كان له طريقته الخاصة.</p>
<p>&nbsp;وأضافت لـ"الوطن" أن السيسي يعتمد في حديثه على إغلاق كل الثغرات، حيث يتشعب حديثه، ليغطي جميع الجوانب الاجتماعية والسياسية والاقتصادية، مستخدمًا الأسلوب الحسي والوصول إلى الوجدان، دون انفعال، حيث تتميز لغة جسده بالثبات، ممسكًا بالخيط الرفيع بين التطمين والتهوين، في الحديث عن كورونا.</p>
<h2>السيسي أمسك الخيط الرفيع بين التطمين والتهوين.. وحديثه اتسم بالمصداقية</h2>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/19903744581586261841.jpg" /></p>
<p>وأشارت إلى أن حديثه تميز بالمصداقية، فعندما تكلم، على سبيل المثال عن المستشفيات، أكد أنها جرى افتتاحها، ولم يستخدم ألفاظ تدل على بدء البناء أو التجهيز فيهم، وهو ما يتماشى مع أسلوبه المعتاد، بمفاجأة الشعب باستمرار بافتتاح مشروعات جديدة، دون الإعلان عنها، وهو بذلك يرسل رسائل تطمين بالجاهزية والاستعداد لمواجهة كورونا.</p>
<p>وبالنسبة للرئيس الأمريكي دونالد ترامب، قالت السعيد، إنه في خضم الأزمة يركز على الانتخابات المقبلة من خلال سرقة الأضواء، بالحديث في موعد يومي والظهور طوال اليوم على تويتر وفيس بوك، ويضرب خصومه سياسيًا وإعلاميًا، ولا يعطي فرصة لهم للحديث أو خطف الانتباه منه.</p>
<h2>ترامب ينقل الخوف والرعب.. وجونسون استخدم القسوة</h2>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/19931833011585162541.jpg" /></p>
<p>وأشارت إلى أنه يستخدم أسلوب التهويل، ويعبر عنها بلغة جسده الانفعالية ونبرة صوته وحركاته الكثيرة، والمفردات السريعة، وهو ما ينجح فيه على الرغم من تناقضاته اليومية والتشكيك في حديثه وأرقامه، لافتةً غلى أنه يرغب في إرسال الهلع والخوف والرعب.</p>
<p>وتابعت: أن رئيس الوزراء البريطاني بوريس جونسون يتفق مع ترامب في خطاب التهويل ولغة الجسد الانفعالية والمفردات السريعة، إلا أنه مصحوب بالقسوة، حيث يستخدم عبارات وكلمات ثقيلة مثل جملة "ودعوا أحبابكم" في خطابه الأول، والتي قالها بلغة جسد واضحة وصريحة ومباشرة، وعلى الرغم من محاولته تخفيف الأمر بعد ذلك إلا أن الخطاب الأول علق في الأذهان.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5978090891579899627.jpg" /></p>
<p>وأكدت أن تأثير أسلوب الثبات المعنوي في مصر سلاح ذو حدين، حيث أنه يبعث رسالة تطمينية للشعب، وفي تفس الوقت ربما يجعلهم متهاونين في الإجراءات، موضحةًا أن أسلوب التهويل في بريطانيا لم يؤت ثماره، وبدرجة أقل في أمريكا، فعلى الرغم من انتشار الخوف والهلع والذعر، إلا أن عدم الالتزام يسيطر على الشعوب المرسل إليها الخطاب.</p>



</div>

<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>



<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/السيسي">
<h3>
السيسي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/قرارات-السيسي">
<h3>
قرارات السيسي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ترامب">
<h3>
ترامب
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/كورونا">
<h3>
كورونا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/جونسون">
<h3>
جونسون
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/بوريس-جونسون">
<h3>
بوريس جونسون
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>



</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">0</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi "></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">12</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi "></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4689431">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19931833011585162541.jpg?1586308526" alt="الرئيس الأمريكي دونالد ترامب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4689431">
<h3>
ترامب: الأفارقة بأمريكا يعانون أكثر من غيرهم.. و10 عقاقير قيد الاختبار
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
 </div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4687713">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6516159681586268085.jpg?1586268448" alt="علي عبدالعال">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4687713">
<h3>
عبدالعال يطالب النواب بالتبرع بمكافأة العضوية لمدة 3 أشهر لصالح &quot;تحيا مصر&quot;
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4687645">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14179934141579700691.jpg?1586223957" alt="الفنان خالد النبوي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4687645">
<h3>
خالد النبوي يكشف عن وعكته الصحية الأخيرة ويشكر زوجته على الهواء
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4683511">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6546201591582555167.jpg?1586064015" alt="السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4683511">
<h3>
السيسي يؤجل افتتاحات المشروعات القومية الكبرى للعام المقبل
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4689133">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/17001851584387789.jpg" alt="أسامة هيكل">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4689133">
<h3>عاجل.. وزير الإعلام: اتجاه لمد حظر التجوال.. والقرار النهائي غدا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4689067">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/20247100801586261852.jpg" alt="الرئيس عبدالفتاح السيسي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4689067">
<h3>بالشكل غير المعروف.. ما رسائل السيسي المباشرة من إعلان نزوله الشارع؟</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4689221">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/18272367611569102798.jpg" alt="محافظ الجيزة &quot;ارشيف&quot;">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4689221">
<h3> فرض حجر صحي على قرية المعتمدية بكرداسة لمدة 14 يوما</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4689421">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/2365250461579556555.jpg" alt="فيروس كورونا .. صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4689421">
<h3>عاجل.. الصين تعلن تسجيل 62 إصابة جديدة بفيروس كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4689461">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/12148312321584713430.jpg" alt="الدكتور طارق شوقي .. وزير التربية والتعليم">

</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4689461">
<h3>وزير التعليم يهدد بعض المعلمين بفصلهم من العمل: &quot;هنزيلكم نهائيا&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4689429">
<input type="hidden" class="getId" postid="4689283">
<input type="hidden" class="getId" postid="4686847">
<input type="hidden" class="getId" postid="4686309">
<input type="hidden" class="getId" postid="4688779">
<input type="hidden" class="getId" postid="4688697">
<input type="hidden" class="getId" postid="4687301">
<input type="hidden" class="getId" postid="4687723">
<input type="hidden" class="getId" postid="4687359">
<input type="hidden" class="getId" postid="4687013">
<input type="hidden" class="getId" postid="4687267">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/19">
تحقيقات وملفات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js?jdsufhdiug></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
  $('.article-subject p').eq(2).after(
    '<div class="col-12 p-0 new-related-subject">'
    + '<div class="row>'

    // Start Title
    + '<div class="col-12">'
    + '<div class="subject-title">'
    + '<p>موضوعات متعلقة</p>'
    + '</div>'
    + '</div>'
    // End Title

    + '<div class="col-md-12 p-0">'
    + '<div class="row">'
    // Start First Div
            
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4689301">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/19903744581586261841.jpg" alt="الرئيس عبد الفتاح السيسي" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4689301">'
    + '<h3>&quot;قناع واقي وعلاج نفسي&quot;.. اجتماعيون يفسرون رسائل طمأنة السيسي للشعب</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
        
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4689283">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/10197930521545326281.jpg" alt="الرئيس عبدالفتاح السيسي وسائقة السيارة نحمده" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4689283">'
    + '<h3>&quot;بنزل من غير الشكل المعروف&quot;.. مواقف نزل فيها السيسي لقياس نبض الشارع</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
                        + '</div>'
    + '</div>'


    + '</div>' // mian row
    + '</div>' // main div container
  );
  </script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4689429"
  },
  "headline": "تطمين السيسي وقسوة جونسون وهلع ترامب.. رغدة السعيد تحلل لغة خطابات كورونا",
  "image": [
    "https://www.elwatannews.com/thumbnail/watan/300/200/203955381586261861.jpg",
    "https://www.elwatannews.com/thumbnail/watan/408/229/203955381586261861.jpg",
    "https://www.elwatannews.com/thumbnail/watan/610/300/203955381586261861.jpg"
   ],
  "datePublished": "2020-04-08T08:14:50+02:00",
  "dateModified": "2020-04-08T08:14:50+02:00",
  "author": {
    "@type": "Person",
    "name": "عبدالرحمن قناوي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "أساليب مختلفة وطرق متنوعة استخدمها زعماء وقادة الدول خلال خطاباتهم عن فيروس كورونا المستجد &amp;quot;كوفيد-19&amp;quot;، أرادوا من خلالها إيصال رسائلهم وإحداث تأثير مباشر في الشع",
  "articleBody": "&amp;lt;p&amp;gt;أساليب مختلفة وطرق متنوعة، استخدمها زعماء وقادة الدول خلال خطاباتهم عن فيروس كورونا المستجد &amp;quot;كوفيد-19&amp;quot;، أرادوا من خلالها، إيصال رسائلهم وإحداث تأثير مباشر في الشعوب الموجه لها الخطاب، من خلال تلك الطرق، فمن تطمين الرئيس عبدالفتاح السيسي، لطريقة بث الذعر والهلع والخوف، التي استخدمها كل من دونالد ترامب وبوريس جونسون، كانت لغة الجسد، وطريقة الحديث هي الطريق لإيصال الرسائل.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;حديث الزعماء الثلاثة، اعتمد على تصدير طاقة معينة، ترسل منهم إلى شعوبهم التي تمثل دور المرسل إليه، حسب الدكتورة رغدة السعيد، خبيرة لغة الجسد، لافتةً إلى أن كل من الرئيس عبدالفتاح&amp;amp;nbsp;&amp;lt;a href=&amp;quot;https://www.elwatannews.com/news/details/4689067&amp;quot; target=&amp;quot;_blank&amp;quot; rel=&amp;quot;noopener&amp;quot;&amp;gt;السيسي&amp;lt;/a&amp;gt; والرئيس الأمريكي دونالد ترامب، ورئيس الوزراء البريطاني، اتسم حديثهم عن كورونا جميعًا بالشفافية، إلا أن كل منهم، كان له طريقته الخاصة.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;amp;nbsp;وأضافت لـ&amp;quot;الوطن&amp;quot; أن السيسي يعتمد في حديثه على إغلاق كل الثغرات، حيث يتشعب حديثه، ليغطي جميع الجوانب الاجتماعية والسياسية والاقتصادية، مستخدمًا الأسلوب الحسي والوصول إلى الوجدان، دون انفعال، حيث تتميز لغة جسده بالثبات، ممسكًا بالخيط الرفيع بين التطمين والتهوين، في الحديث عن كورونا.&amp;lt;/p&amp;gt;
&amp;lt;h2&amp;gt;السيسي أمسك الخيط الرفيع بين التطمين والتهوين.. وحديثه اتسم بالمصداقية&amp;lt;/h2&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;img style=&amp;quot;max-width: 628px;&amp;quot; src=&amp;quot;https://watanimg.elwatannews.com/image_archive/original_lower_quality/19903744581586261841.jpg&amp;quot; /&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;وأشارت إلى أن حديثه تميز بالمصداقية، فعندما تكلم، على سبيل المثال عن المستشفيات، أكد أنها جرى افتتاحها، ولم يستخدم ألفاظ تدل على بدء البناء أو التجهيز فيهم، وهو ما يتماشى مع أسلوبه المعتاد، بمفاجأة الشعب باستمرار بافتتاح مشروعات جديدة، دون الإعلان عنها، وهو بذلك يرسل رسائل تطمين بالجاهزية والاستعداد لمواجهة كورونا.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;وبالنسبة للرئيس الأمريكي دونالد ترامب، قالت السعيد، إنه في خضم الأزمة يركز على الانتخابات المقبلة من خلال سرقة الأضواء، بالحديث في موعد يومي والظهور طوال اليوم على تويتر وفيس بوك، ويضرب خصومه سياسيًا وإعلاميًا، ولا يعطي فرصة لهم للحديث أو خطف الانتباه منه.&amp;lt;/p&amp;gt;
&amp;lt;h2&amp;gt;ترامب ينقل الخوف والرعب.. وجونسون استخدم القسوة&amp;lt;/h2&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;img style=&amp;quot;max-width: 628px;&amp;quot; src=&amp;quot;https://watanimg.elwatannews.com/image_archive/original_lower_quality/19931833011585162541.jpg&amp;quot; /&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;وأشارت إلى أنه يستخدم أسلوب التهويل، ويعبر عنها بلغة جسده الانفعالية ونبرة صوته وحركاته الكثيرة، والمفردات السريعة، وهو ما ينجح فيه على الرغم من تناقضاته اليومية والتشكيك في حديثه وأرقامه، لافتةً غلى أنه يرغب في إرسال الهلع والخوف والرعب.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;وتابعت: أن رئيس الوزراء البريطاني بوريس جونسون يتفق مع ترامب في خطاب التهويل ولغة الجسد الانفعالية والمفردات السريعة، إلا أنه مصحوب بالقسوة، حيث يستخدم عبارات وكلمات ثقيلة مثل جملة &amp;quot;ودعوا أحبابكم&amp;quot; في خطابه الأول، والتي قالها بلغة جسد واضحة وصريحة ومباشرة، وعلى الرغم من محاولته تخفيف الأمر بعد ذلك إلا أن الخطاب الأول علق في الأذهان.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;img style=&amp;quot;max-width: 628px;&amp;quot; src=&amp;quot;https://watanimg.elwatannews.com/image_archive/original_lower_quality/5978090891579899627.jpg&amp;quot; /&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;وأكدت أن تأثير أسلوب الثبات المعنوي في مصر سلاح ذو حدين، حيث أنه يبعث رسالة تطمينية للشعب، وفي تفس الوقت ربما يجعلهم متهاونين في الإجراءات، موضحةًا أن أسلوب التهويل في بريطانيا لم يؤت ثماره، وبدرجة أقل في أمريكا، فعلى الرغم من انتشار الخوف والهلع والذعر، إلا أن عدم الالتزام يسيطر على الشعوب المرسل إليها الخطاب.&amp;lt;/p&amp;gt;"
}
</script>
<script>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</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
</body>
</html>
