<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>مواجهة بين رئيس الجزيرة وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا - مصر - الوطن</title>
<meta name="description" content="وجه الدكتور حسن الشافعي عضو  الجمعية العمومية لنادي الجزيرة انتقادات، لرئيس النادي عمرو جزارين" />
<meta name="keywords" content="نادي الجزيرة,الجزيرة,رئيس نادي الجزيرة,عضو عمومية الجزيرة" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5082590" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5082590" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5082590" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5082590" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="شريف سليمان">
<meta property="og:title" content="مواجهة بين رئيس &quot;الجزيرة&quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا" />
<meta property="og:description" content="وجه الدكتور حسن الشافعي عضو  الجمعية العمومية لنادي الجزيرة انتقادات، لرئيس النادي عمرو جزارين" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/14181175431606689821.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/14181175431606689821.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-11-30T06:04:10+02:00" />
<meta property="article:modified_time" content="2020-11-30T06:04:10+02:00" />
<meta property="article:author" content="شريف سليمان" />
<meta property="article:tag" content="نادي الجزيرة" />
<meta property="article:tag" content="الجزيرة" />
<meta property="article:tag" content="رئيس نادي الجزيرة" />
<meta property="article:tag" content="عضو عمومية الجزيرة" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  // gtag('config', 'UA-101483010-1');
  // gtag('event', 'page_view', { 'send_to': 'UA-101483010-1' });

      var dimensionValue = 'شريف سليمان';
    // gtag('set', 'dimension1', dimensionValue);
  gtag('config', 'UA-101483010-1', {
      'custom_map': {'dimension1': 'author_name'}
  });
  gtag('event', 'author', {'author_name': dimensionValue, 'event_label': dimensionValue});

</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() }
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="a5TYpPSRTZavJcAcVW5omGKDAqUtWZI4Z7KNKvuN" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
 </div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
 <li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
 <a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082366">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14193081181606683306.jpg" alt="مؤتمر حاشد بـ&quot;جناين&quot; السويس لتأييد تحالف مستقبل وطن والشعب الجمهوري" />
<h3>
مؤتمر حاشد بـ&quot;جناين&quot; السويس لتأييد تحالف مستقبل وطن والشعب الجمهوري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079018">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17741798101606581982.jpg" alt="انتخابات &quot;النواب&quot;: غياب مؤتمرات المرشحين ودعاية مكثفة على الإنترنت في &quot;إعادة المرحلة الثانية&quot;" />
<h3>
انتخابات &quot;النواب&quot;: غياب مؤتمرات المرشحين ودعاية مكثفة على الإنترنت في &quot;إعادة المرحلة الثانية&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079606">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2984745601606598439.jpg" alt="أبناء النوبة بالسويس يعلنون تأييد تحالف مستقبل وطن والشعب الجمهوري" />
<h3>
أبناء النوبة بالسويس يعلنون تأييد تحالف مستقبل وطن والشعب الجمهوري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5078078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9665340751606052427.jpg" alt="كورونا تجبر مرشحي إعادة النواب لـ&quot;الفيس بوك&quot; و&quot;البث المباشر&quot; للدعاية" />
<h3>
كورونا تجبر مرشحي إعادة النواب لـ&quot;الفيس بوك&quot; و&quot;البث المباشر&quot; للدعاية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082590">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14181175431606689821.jpg" alt="مواجهة بين رئيس &quot;الجزيرة&quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا" />
<h3>
مواجهة بين رئيس &quot;الجزيرة&quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082574">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19472914021540457026.jpg" alt="&quot;نادي الجزيرة&quot;: نسعى إلى إنشاء فرعين بالقاهرة الجديدة والساحل الشمالي" />
<h3>
&quot;نادي الجزيرة&quot;: نسعى إلى إنشاء فرعين بالقاهرة الجديدة والساحل الشمالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082606">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21031724141602671579.jpg" alt="ساويرس ينفي الاستحواذ على نادي الجزيرة: &quot;مبسوط بـzed ومش هشتري تاني&quot;" />
<h3>
ساويرس ينفي الاستحواذ على نادي الجزيرة: &quot;مبسوط بـzed ومش هشتري تاني&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082618">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21157084381606691523.jpg" alt="مصري ضمن أفضل علماء العالم: تنقصنا الإدارة النموذجية في مجال الأبحاث" />
<h3>
مصري ضمن أفضل علماء العالم: تنقصنا الإدارة النموذجية في مجال الأبحاث
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082374">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8425735511602114769.jpg" alt="تغيير عملة وتزوير وسب وقذف.. قضايا تنتظر رئيس الزمالك المعزول" />
<h3>
تغيير عملة وتزوير وسب وقذف.. قضايا تنتظر رئيس الزمالك المعزول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10679094571602356924.jpg" alt="تصل للسجن.. عقوبات تنتظر رئيس الزمالك المعزول في قضايا موجهة له" />
<h3>
 تصل للسجن.. عقوبات تنتظر رئيس الزمالك المعزول في قضايا موجهة له
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081710">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8951193751606606934.jpg" alt="خبراء سياحة: ميدان التحرير في ثوبه الجديد يروج لمصر.. ويتابعه العالم" />
<h3>
خبراء سياحة: ميدان التحرير في ثوبه الجديد يروج لمصر.. ويتابعه العالم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081362">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6315052771606660122.jpg" alt="نجل المشجع المتوفى: أبويا كان بيعتبر الخطيب من العيلة ومات بحب الأهلي" />
<h3>
نجل المشجع المتوفى: أبويا كان بيعتبر الخطيب من العيلة ومات بحب الأهلي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081782">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20791700841606645570.jpg" alt="عضو &quot;الشيوخ&quot;: وافقنا على اللائحة الداخلية ذات الألفاظ الواضحة والمحددة" />
<h3>
عضو &quot;الشيوخ&quot;: وافقنا على اللائحة الداخلية ذات الألفاظ الواضحة والمحددة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082494">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14643029601606645543.jpg" alt="أمين عام مجلس الشيوخ: اللائحة الداخلية للمجلس ستذهب إلى الرئيس" />
<h3>
أمين عام مجلس الشيوخ: اللائحة الداخلية للمجلس ستذهب إلى الرئيس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081778">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14643029601606645543.jpg" alt="الخولي: الموافقة على اللائحة الداخلية لمجلس الشيوخ تمثل كافة الأحزاب" />
<h3>
الخولي: الموافقة على اللائحة الداخلية لمجلس الشيوخ تمثل كافة الأحزاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081914">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10373316161598011230.jpg" alt="الفيومي: قانون المحال العامة هدفه ضبط الشارع التجاري" />
<h3>
الفيومي: قانون المحال العامة هدفه ضبط الشارع التجاري
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081886">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2770028501606289070.jpg" alt="الكنيسة تعلن نتيجة التحقيق مع كاهن طعن في الكتاب المقدس: قدم اعتذارا" />
<h3>
الكنيسة تعلن نتيجة التحقيق مع كاهن طعن في الكتاب المقدس: قدم اعتذارا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081626">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17758400731587903446.jpg" alt="عالم أزهري: 3 خصائص يجب توافرها في الفقيه" />
<h3>
عالم أزهري: 3 خصائص يجب توافرها في الفقيه
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081414">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19588817571585141614.jpg" alt="قبل كثرة التنجيم حول العام القادم.. الإفتاء: كذب المنجمون ولو صدقوا" />
<h3>
قبل كثرة التنجيم حول العام القادم.. الإفتاء: كذب المنجمون ولو صدقوا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081426">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2198588061606662393.jpg" alt="في ذكرى تأسيسها الـ127.. البابا يلتقي أعضاء هيئة تدريس الإكليريكية" />
<h3>
في ذكرى تأسيسها الـ127.. البابا يلتقي أعضاء هيئة تدريس الإكليريكية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082650">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2118140361606610288.jpg" alt="وزير التعليم لـ&quot;فريدة&quot; المتحولة جنسيا: &quot;ملكيش حق عندنا&quot;" />
<h3>
وزير التعليم لـ&quot;فريدة&quot; المتحولة جنسيا: &quot;ملكيش حق عندنا&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082642">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20957490231599643906.jpg" alt="تشبه &quot;نتفليكس&quot;.. وزير التعليم: منصة جديدة لطلاب الثانوية مطلع ديسمبر" />
<h3>
تشبه &quot;نتفليكس&quot;.. وزير التعليم: منصة جديدة لطلاب الثانوية مطلع ديسمبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082478">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9843435091606685468.jpg" alt="طالب تفوق بعد تعرضه لحادث أليم: &quot;ربنا أحن من الأم والدعاء هو السلاح&quot;" />
<h3>
طالب تفوق بعد تعرضه لحادث أليم: &quot;ربنا أحن من الأم والدعاء هو السلاح&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080926">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14699405391606650400.jpg" alt="هنا يصنع اللقاح المصري ضد كورونا.. &quot;الوطن&quot; في جولة داخل &quot;فاكسين فالي&quot;" />
 <h3>
هنا يصنع اللقاح المصري ضد كورونا.. &quot;الوطن&quot; في جولة داخل &quot;فاكسين فالي&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081990">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6567914741606675096.jpg" alt="صاحبة مبادرة &quot;درع التسامح&quot;: الثأر في الصعيد سبب من أسباب عدم التنمية" />
<h3>
صاحبة مبادرة &quot;درع التسامح&quot;: الثأر في الصعيد سبب من أسباب عدم التنمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081906">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7491982841604193898.jpg" alt="يسرا: التنمر يسبب أذى نفسيا كبيرا لمن يتعرض له والحالة باتت خطيرة" />
<h3>
يسرا: التنمر يسبب أذى نفسيا كبيرا لمن يتعرض له والحالة باتت خطيرة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082002">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21211592211587965363.jpg" alt="مستشار أوبئة: المواطنون يفضلون الموت بكورونا عن الموت بتداعياته" />
<h3>
مستشار أوبئة: المواطنون يفضلون الموت بكورونا عن الموت بتداعياته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081642">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17726974191605437654.jpg" alt="أستاذ اقتصاد: الفترة المقبلة ستشهد تطورا كاملا في عملية البناء والعمران" />
<h3>
أستاذ اقتصاد: الفترة المقبلة ستشهد تطورا كاملا في عملية البناء والعمران
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082458">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20747563581603364429.jpg" alt="اعترافات قاتل خالته في الجيزة: &quot;كان نفسها تحج.. بس عايز مخدرات&quot;" />
<h3>
اعترافات قاتل خالته في الجيزة: &quot;كان نفسها تحج.. بس عايز مخدرات&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082058">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9053636821551946151.jpg" alt="ضبط شاب لاتهامه بالتعدي على سائق بسكين ودخوله في غيبوبة" />
<h3>
ضبط شاب لاتهامه بالتعدي على سائق بسكين ودخوله في غيبوبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082190">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5635166321603124637.jpg" alt="تجديد حبس 4 متهمين قتلوا طفلا بسبب &quot;روث البهائم&quot; في الغربية" />
<h3>
تجديد حبس 4 متهمين قتلوا طفلا بسبب &quot;روث البهائم&quot; في الغربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082218">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6066676161597942738.jpg" alt="عاجل.. حبس والد طفل تسبب في وفاة فتاة بحادث بالغربية" />
<h3>
عاجل.. حبس والد طفل تسبب في وفاة فتاة بحادث بالغربية
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081746">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9385898891606668041.jpg" alt="عاجل.. النيابة تحقق في مخالفات نادي الزمالك لتحديد مرتكبيها خلال ساعات" />
<h3>
عاجل.. النيابة تحقق في مخالفات نادي الزمالك لتحديد مرتكبيها خلال ساعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080222">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17714191241594376715.jpg" alt="وصلة بكاء من الممثلة عبير بيبرس قاتلة زوجها: جالي في المنام وبينزف دم" />
<h3>
وصلة بكاء من الممثلة عبير بيبرس قاتلة زوجها: جالي في المنام وبينزف دم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5078810">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15729333931571889756.jpg" alt="&quot;ماتعديش من الشارع بتاعنا&quot;.. شقيقان يقتلان جارهما بالخرطوش" />
<h3>
&quot;ماتعديش من الشارع بتاعنا&quot;.. شقيقان يقتلان جارهما بالخرطوش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079210">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6651591321580750436.jpg" alt="مصدر أمني ينفي ادعاءات الإخوان بنقل سجينة للمستشفى بسبب احتجاز غير آدمي" />
<h3>
مصدر أمني ينفي ادعاءات الإخوان بنقل سجينة للمستشفى بسبب احتجاز غير آدمي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079202">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5515110591606382883.jpg" alt="استغاثة حفيد وقتل عمد.. التفاصيل الكاملة في واقعة حرق سيدة الإسكندرية" />
 <h3>
استغاثة حفيد وقتل عمد.. التفاصيل الكاملة في واقعة حرق سيدة الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5073744">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21027302431603364386.jpg" alt="عامل يتهم خطيب ابنته بالاعتداء عليها جنسيا.. والفتاة: كان برضايا" />
<h3>
عامل يتهم خطيب ابنته بالاعتداء عليها جنسيا.. والفتاة: كان برضايا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5074369">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12355576091606424129.jpg" alt="&quot;اتحرقت وهي بتصلي&quot;.. نجل ضحية الإسكندرية يروي كواليس إشعال النيران بها" />
<h3>
&quot;اتحرقت وهي بتصلي&quot;.. نجل ضحية الإسكندرية يروي كواليس إشعال النيران بها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5063242">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13502983191601152104.jpg" alt="مدرس يرد على اتهامه بالتحرش بطالبة: أحقاد من مدير المدرسة" />
<h3>
مدرس يرد على اتهامه بالتحرش بطالبة: أحقاد من مدير المدرسة
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">

سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082414">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17699077061587076125.jpg" alt="وفاة 4 حالات كورونا بعزل قها وخروج 18 متعافيا من مستشفى النيل بشبرا" />
<h3>
وفاة 4 حالات كورونا بعزل قها وخروج 18 متعافيا من مستشفى النيل بشبرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081910">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8425316121606594076.jpg" alt="غلق جديد لكوبري كفر الجزار بالقليوبية بعد ساعات من فتحه" />
<h3>
غلق جديد لكوبري كفر الجزار بالقليوبية بعد ساعات من فتحه
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081738">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14168123351511118670.jpg" alt="عامل يطعن زميله بمطواة لظنه أنه سبب فصله من عمله" />
<h3>
عامل يطعن زميله بمطواة لظنه أنه سبب فصله من عمله
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080982">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4649353161606651786.jpg" alt="وزيرة الصناعة تتفقد التجمعات الصناعية بالقليوبية" />
<h3>
وزيرة الصناعة تتفقد التجمعات الصناعية بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082202">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19887126401606678910.jpg" alt="إقامة قداس مذبح القديسة مريم بدير سانت كاترين بدون مصلين  " />
<h3>
إقامة قداس مذبح القديسة مريم بدير سانت كاترين بدون مصلين  
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081902">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5877409771606672790.jpg" alt="&quot;مياه القناة&quot; تستعرض جهود عامليها في سرعة إنجاز الأعمال" />
<h3>
&quot;مياه القناة&quot; تستعرض جهود عامليها في سرعة إنجاز الأعمال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081834">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18453097021606672305.jpg" alt="تحويل شارع المنشية بطور سيناء إلى ممشى سياحي" />
<h3>
تحويل شارع المنشية بطور سيناء إلى ممشى سياحي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081794">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8959062391604086913.jpg" alt="نائب بورسعيد ينفي طلبه بإلغاء &quot;الشريعة الإسلامية&quot;: تشابه أسماء" />
<h3>
نائب بورسعيد ينفي طلبه بإلغاء &quot;الشريعة الإسلامية&quot;: تشابه أسماء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082270">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2749907751606680840.jpg" alt="رئيس مياه الإسكندرية يكشف أسباب غرق المحافظة في نوات 2020" />
<h3>
رئيس مياه الإسكندرية يكشف أسباب غرق المحافظة في نوات 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5002350661606680044.jpg" alt="محافظ الإسكندرية: خطة لاستعادة المحافظة مكانتها الحقيقية خلال 10 سنوات" />
<h3>
محافظ الإسكندرية: خطة لاستعادة المحافظة مكانتها الحقيقية خلال 10 سنوات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5081302">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19761704211606232751.jpg" alt="محافظ الإسكندرية: نوات 2020 الأكبر.. وآلية جديدة لسحب المياه في ساعة " />
<h3>
محافظ الإسكندرية: نوات 2020 الأكبر.. وآلية جديدة لسحب المياه في ساعة 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081394">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8601785571606657307.jpg" alt="المحافظ: 134 ألف قرار إزالة بالإسكندرية.. ونسعى لتوفير شقق للمتضررين" />
<h3>
المحافظ: 134 ألف قرار إزالة بالإسكندرية.. ونسعى لتوفير شقق للمتضررين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082594">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10574160661606597994.jpg" alt="مصاب حادث ميكروباص المحلة: سرعته كانت زي القطار.. ووالد الطفل هو المتهم" />
<h3>
مصاب حادث ميكروباص المحلة: سرعته كانت زي القطار.. ووالد الطفل هو المتهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082510">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15422631181606686430.jpg" alt="شقيق شاب توفي بكورونا: أبويا مات بالسكتة القلبية لما عرف بإصابة أخويا" />
<h3>
شقيق شاب توفي بكورونا: أبويا مات بالسكتة القلبية لما عرف بإصابة أخويا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10574160661606597994.jpg" alt="حبس والد &quot;طفل ميكروباص المحلة&quot;: لا يحمل رخصة قيادة" />
<h3>
حبس والد &quot;طفل ميكروباص المحلة&quot;: لا يحمل رخصة قيادة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081342">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20759251191606659738.jpg" alt="بتكلفة 16 مليون جنيه.. افتتاح مجمع رعاية الأطفال بلا مأوى في الشرقية" />
<h3>
بتكلفة 16 مليون جنيه.. افتتاح مجمع رعاية الأطفال بلا مأوى في الشرقية
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081406">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16249931141606553171.jpg" alt="5 معلومات عن أول محطة كهربائية صديقة للبيئة بالصعيد" />
<h3>
5 معلومات عن أول محطة كهربائية صديقة للبيئة بالصعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082382">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16858448841606683371.jpg" alt="مصر في صورة على المحطة.. وصاحبها: الشيخ والقس سلموا على بعض بتلقائية" />
<h3>
مصر في صورة على المحطة.. وصاحبها: الشيخ والقس سلموا على بعض بتلقائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081522">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13970575461606665245.jpg" alt="6 مليارات لتطوير المناطق الصناعية ورفع كفاءة 68 قرية بسوهاج" />
<h3>
6 مليارات لتطوير المناطق الصناعية ورفع كفاءة 68 قرية بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081494">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10430893171606664458.jpg" alt="ندوة تعريفية لدعم المشروعات الصغيرة بقرى بني سويف" />
<h3>
ندوة تعريفية لدعم المشروعات الصغيرة بقرى بني سويف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082666">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14532661971583778218.jpg" alt="الأخ غير الشقيق لهيثم أحمد زكي: المحامي تصرف في مقتنياته دون علمي" />
<h3>
 الأخ غير الشقيق لهيثم أحمد زكي: المحامي تصرف في مقتنياته دون علمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082662">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16150394501606705151.jpg" alt="حنان ترك تشارك جمهورها بصورة جديدة.. وتعلق: &quot;نعيش في عالم خطير&quot;" />
<h3>
حنان ترك تشارك جمهورها بصورة جديدة.. وتعلق: &quot;نعيش في عالم خطير&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082550">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20371151481600959937.jpg" alt="نبيلة عبيد تستعيد ذكرياتها مع &quot;الغرقانة&quot;: فيلم صعب بتركيبة شخصياته" />
<h3>
نبيلة عبيد تستعيد ذكرياتها مع &quot;الغرقانة&quot;: فيلم صعب بتركيبة شخصياته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082466">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13120196771606685164.jpg" alt="محمد سامي في سوهاج من أجل تصوير &quot;نسل الأغراب&quot;" />
<h3>
محمد سامي في سوهاج من أجل تصوير &quot;نسل الأغراب&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082434">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/410832861439334726.jpg" alt="نادية لطفي في مذكراتها: سعاد حسني لم تنتحر وكنا نُحضر فيلما جديدا" />
<h3>
نادية لطفي في مذكراتها: سعاد حسني لم تنتحر وكنا نُحضر فيلما جديدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082322">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19314672711606681954.jpg" alt="محمد الشناوي في حلقة خاصة مع &quot;منى الشاذلي&quot; فى أول ظهور بعد فوز الأهلى" />
<h3>
محمد الشناوي في حلقة خاصة مع &quot;منى الشاذلي&quot; فى أول ظهور بعد فوز الأهلى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081674">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4916900761591467526.jpg" alt="مشادة فكرية بين خالد الجندي و&quot;أبو عاصي&quot; حول الأحق بـإفتاء المواطنين" />
<h3>
مشادة فكرية بين خالد الجندي و&quot;أبو عاصي&quot; حول الأحق بـإفتاء المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080946">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13017416781600119482.jpg" alt="أيمن بهجت قمر عن التعصب الكروي: &quot;اللي بيحصل قمة الهبل&quot;" />
<h3>
أيمن بهجت قمر عن التعصب الكروي: &quot;اللي بيحصل قمة الهبل&quot;
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082534">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6926605471606687556.jpg" alt="أول ظهور لمحمد شاهين منذ إعلان إصابته بـ كورونا في نوفمبر" />
<h3>
أول ظهور لمحمد شاهين منذ إعلان إصابته بـ كورونا في نوفمبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082502">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7681844881593947907.jpg" alt="كارول سماحة تطرح برومو ألبومها الجديد &quot;الكريسماس&quot;" />
<h3>
كارول سماحة تطرح برومو ألبومها الجديد &quot;الكريسماس&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082026">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18269386901603103695.jpg" alt="حكيم يشوق جمهوره لعمل فني جديد.. والجمهور: مفاجأة جامدة" />
<h3>
حكيم يشوق جمهوره لعمل فني جديد.. والجمهور: مفاجأة جامدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082158">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1168587101606678589.jpg" alt="فيديو.. نجوم الوطن العربى يهنئون تركي آل الشيخ بالعودة لوطنه" />
<h3>
فيديو.. نجوم الوطن العربى يهنئون تركي آل الشيخ بالعودة لوطنه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080730">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10854397331575999768.jpg" alt="القصة الكاملة لـ&quot;خناقة&quot; أحمد بدير ومذيعة كويتية بسبب &quot;القَرعة&quot;" />
<h3>
القصة الكاملة لـ&quot;خناقة&quot; أحمد بدير ومذيعة كويتية بسبب &quot;القَرعة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3246742281605817289.jpg" alt="انطلاق عروض البيت الفني للمسرح اليوم" />
<h3>
انطلاق عروض البيت الفني للمسرح اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5078574">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14235946661581437263.jpg" alt="تجديد ندب &quot;هاني النابلسي&quot; مديرا للفرقة القومية للفنون الشعبية" />
<h3>
تجديد ندب &quot;هاني النابلسي&quot; مديرا للفرقة القومية للفنون الشعبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5078334">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4015395971606565362.jpg" alt="تجديد ندب هاني النابلسي مديرا للفرقة القومية للفنون الشعبية" />
<h3>
تجديد ندب هاني النابلسي مديرا للفرقة القومية للفنون الشعبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

 <div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081390">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5621300811606592116.jpg" alt="&quot;رئيس شعبة الألعاب&quot;: التجار سيعتمدون على هدايا كريسماس العام الماضي" />
<h3>
&quot;رئيس شعبة الألعاب&quot;: التجار سيعتمدون على هدايا كريسماس العام الماضي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081262">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/155473941586620960.jpg" alt="تراجع سعر برميل النفط يحقق وفرا في فاتورة استيراد المنتجات البترولية" />
<h3>
تراجع سعر برميل النفط يحقق وفرا في فاتورة استيراد المنتجات البترولية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081442">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2495076501584909881.jpg" alt="تجار: قرار مواعيد غلق المحال سينظم النشاط التجاري" />
<h3>
تجار: قرار مواعيد غلق المحال سينظم النشاط التجاري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081422">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20866185471569579763.jpg" alt="&quot;محطات الوقود&quot;: وفرة في البنزين والسولار رغم زيادة الاستهلاك" />
<h3>
&quot;محطات الوقود&quot;: وفرة في البنزين والسولار رغم زيادة الاستهلاك
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079046">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16083949861574531748.jpg" alt="دينا عبد الفتاح تكتب.. اليوم العالمي للمصارف!" />
<h3>
دينا عبد الفتاح تكتب.. اليوم العالمي للمصارف!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16570114221606583902.jpg" alt="&quot;الأهلي كابيتال&quot; و&quot;مصر&quot; يستحوذان على 40% من أسهم شركة &quot;IBAG&quot; وكيل &quot;ويسترن يونيون&quot; في مصر" />
<h3>
&quot;الأهلي كابيتال&quot; و&quot;مصر&quot; يستحوذان على 40% من أسهم شركة &quot;IBAG&quot; وكيل &quot;ويسترن يونيون&quot; في مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079114">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21314344611606584654.jpg" alt="البنك التجاري الدولي يعرض تقنية الـATM اللاتلامسية خلال مشاركته في فعاليات &quot;Cairo ICT&quot;" />
<h3>
البنك التجاري الدولي يعرض تقنية الـATM اللاتلامسية خلال مشاركته في فعاليات &quot;Cairo ICT&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5079182">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16184587521606585641.jpg" alt="بنك القاهرة يحقق صافي أرباح 2.5 مليار جنيه ويرتفع بإجمالي الإيرادات 24%" />
<h3>
بنك القاهرة يحقق صافي أرباح 2.5 مليار جنيه ويرتفع بإجمالي الإيرادات 24%
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082446">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20735863481602441521.jpg" alt="مصر تدين الهجوم الإرهابي في شمال شرق نيجيريا" />
<h3>
مصر تدين الهجوم الإرهابي في شمال شرق نيجيريا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082170">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8569410931579472156.jpg" alt="الجيش الليبي: وجهنا ضربة قاصمة للمجموعات الإرهابية" />
<h3>
الجيش الليبي: وجهنا ضربة قاصمة للمجموعات الإرهابية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082098">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3410725021480950195.jpg" alt="الكويت: لا نية لتجديد تأشيرات الزائرين" />
<h3>
الكويت: لا نية لتجديد تأشيرات الزائرين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081890">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11791593701439528973.jpg" alt="حريق بمصفاة للنفط شمال العراق إثر سقوط صاروخ" />
<h3>
حريق بمصفاة للنفط شمال العراق إثر سقوط صاروخ
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082222">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12147574561604934570.jpg" alt="زعيم إقليم تيجراي يعلن استعادة السيطرة على بلدة أكسوم بعد فقدها بيوم" />
<h3>
زعيم إقليم تيجراي يعلن استعادة السيطرة على بلدة أكسوم بعد فقدها بيوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082054">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17064634901606148471.jpg" alt="زعيم إقليم تيجراي يعلن إسقاط طائرة تابعة للحكومة الإثيوبية وأسر قائدها" />
<h3>
زعيم إقليم تيجراي يعلن إسقاط طائرة تابعة للحكومة الإثيوبية وأسر قائدها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5081670">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17064634901606148471.jpg" alt="الحكومة الإثيوبية تعلن انتهاء المعارك وبدء ملاحقة زعماء تيجراي" />
<h3>
الحكومة الإثيوبية تعلن انتهاء المعارك وبدء ملاحقة زعماء تيجراي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5080414">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8078631791606566217.jpg" alt="&quot;واشنطن بوست&quot; تبرز زيارة السيسي لجنوب السودان: الأولى لرئيس مصري" />
<h3>
&quot;واشنطن بوست&quot; تبرز زيارة السيسي لجنوب السودان: الأولى لرئيس مصري
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082654">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16374816491605896200.jpg" alt="إصابة الرئيس الأمريكي المنتخب جو بايدن بكسر في القدم" />
<h3>
 إصابة الرئيس الأمريكي المنتخب جو بايدن بكسر في القدم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082310">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16801336001605301244.jpg" alt="إعادة فرز الأصوات في ولاية ويسكونسن يؤكد فوز جو بايدن" />
<h3>
إعادة فرز الأصوات في ولاية ويسكونسن يؤكد فوز جو بايدن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082286">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/382814521606596935.jpg" alt="الإمارات تدين اغتيال العالم النووي الإيراني وتدعو لضبط النفس" />
<h3>
الإمارات تدين اغتيال العالم النووي الإيراني وتدعو لضبط النفس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5082138">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8483728151552087106.jpg" alt="طبيب مارادونا يرفض اتهامه بالتسبب في وفاة النجم الأرجنتيني" />
<h3>
طبيب مارادونا يرفض اتهامه بالتسبب في وفاة النجم الأرجنتيني
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-230  َ">
<a class="nav-link hvr-overline-from-center " href="/section/230" id="d-sec230"> خدمة الشكاوى</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات

</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151578/كريمة-يوضح-حكم-الدين-في--تشبيه-الأفراد-بالحيوانات">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1626199611606673595.jpg" alt="“كريمة” يوضح حكم الدين في  تشبيه الأفراد بالحيوانات" />
<h3>
“كريمة” يوضح حكم الدين في تشبيه الأفراد بالحيوانات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151574/كان-بيافش-في-الفراخ-والدة-افشة-تكشف-سر-اسم-شهرته">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17724773481606671266.jpg" alt="كان بيأفش في الفراخ.. والدة أفشة تكشف سر اسم شهرته" />
<h3>
كان بيأفش في الفراخ.. والدة أفشة تكشف سر اسم شهرته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151562/ازمة-في-عمومية-اتحاد-الكرة-وطرد-مستشار-تلا-من-الاجتماع">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4326989721606661157.jpg" alt="أزمة في عمومية اتحاد الكرة وطرد مستشار تلا من الاجتماع" />
<h3>
أزمة في عمومية اتحاد الكرة وطرد مستشار تلا من الاجتماع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151558/تصريحات-صادمة-لقاتلة-زوجها-بأوسيم---مدمن-حريم-وحرامى">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1938182661606656815.jpg" alt="تصريحات صادمة لقاتلة زوجها بأوسيم  : مدمن حريم وحرامى" />
<h3>
تصريحات صادمة لقاتلة زوجها بأوسيم : مدمن حريم وحرامى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151586/كعب-داير-على-المستشفيات-كورونا-يغلق-الابواب-في-وجه-الجميع">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17483845191606677541.jpg" alt="كعب داير على المستشفيات: كورونا يغلق الأبواب في وجه الجميع" />
<h3>
كعب داير على المستشفيات: كورونا يغلق الأبواب في وجه الجميع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151538/أم-الصابرين-زينب-مات-لها-11-عيل-واللي-عاش-مريض">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13069185731606594225.jpg" alt="&quot;أم الصابرين&quot;.. زينب مات لها 11 عيل.. واللي عاش مريض" />
<h3>
&quot;أم الصابرين&quot;.. زينب مات لها 11 عيل.. واللي عاش مريض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151510/يا-ورد-مين-يشتريك-كورونا-تمنع-تصدير-الياسمين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18904789291606654852.jpg" alt="&quot;يا ورد مين يشتريك؟&quot;.. كورونا تمنع تصدير الياسمين" />
<h3>
&quot;يا ورد مين يشتريك؟&quot;.. كورونا تمنع تصدير الياسمين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151506/صديقة-شادية-تروي-علاقتها-مع-الشيخ-الشعراوي-في-ذكرى-وفاتها">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12098829041581163492.jpg" alt="صديقة شادية تروي علاقتها مع الشيخ الشعراوي في ذكرى وفاتها" />
<h3>
صديقة شادية تروي علاقتها مع الشيخ الشعراوي في ذكرى وفاتها
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151582/اهالى-الاقصر-يستنكرون-واقعة-الكلب-ويوجهون-رسايل-ل-شيكابالا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9367725481606676299.jpg" alt="أهالى الأقصر يستنكرون واقعة الكلب.. ويوجهون رسائل لـ شيكابالا" />
<h3>
أهالى الأقصر يستنكرون واقعة الكلب.. ويوجهون رسائل لـ شيكابالا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151570/من-هنا-انطلقت-موهبة-شيكابالا-منذ-الطفولة-وأصدقاؤه-شيكا-هو-الكورة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20868340871606665761.jpg" alt="من هنا انطلقت موهبة شيكابالا منذ الطفولة.. وأصدقاؤه: شيكا هو الكورة" />
<h3>
من هنا انطلقت موهبة شيكابالا منذ الطفولة.. وأصدقاؤه: شيكا هو الكورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/151566/صاحب-اول-هدف-لاسوان-في-تاريخ-الدوري-يعتذر-لشيكابالا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5221596691606665197.jpg" alt="صاحب أول هدف لأسوان في تاريخ الدوري يعتذر لشيكابالا" />
<h3>
صاحب أول هدف لأسوان في تاريخ الدوري يعتذر لشيكابالا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151542/مشروع-يحول-القمامة-إلى-علب-هدايا-وشنط-براندات-بالفيوم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13032351611606633235.jpg" alt="مشروع يحول القمامة إلى علب هدايا وشنط براندات بالفيوم" />
<h3>
مشروع يحول القمامة إلى علب هدايا وشنط براندات بالفيوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151394/أهلاوي-وزملكاوي-يتحدثان-عن-مباراة-القمة-يوم-تاريخي-هنصقف-فيه-للوصيف">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9221313771606424827.jpg" alt="أهلاوي وزملكاوي يتحدثان عن مباراة القمة: يوم تاريخي هنصقف فيه للوصيف" />
<h3>
أهلاوي وزملكاوي يتحدثان عن مباراة القمة: يوم تاريخي هنصقف فيه للوصيف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151384/التشكيل-المتوقع-للأهلي-والزمالك-قبل-نهائي-دوري-أبطال-أفريقيا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6522864351606421015.jpg" alt="التشكيل المتوقع للأهلي والزمالك قبل نهائي دوري أبطال أفريقيا" />
<h3>
التشكيل المتوقع للأهلي والزمالك قبل نهائي دوري أبطال أفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151094/محمود-مسلم-يعلن-مشاركة-جريدة-الوطن-في-مبادرة-مصر-أولا-لا-للتعصب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3648494531606057020.jpg" alt="محمود مسلم يعلن مشاركة جريدة &quot;الوطن&quot; في مبادرة &quot;مصر أولا.. لا للتعصب&quot;" />
<h3>
محمود مسلم يعلن مشاركة جريدة &quot;الوطن&quot; في مبادرة &quot;مصر أولا.. لا للتعصب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/151091/صبحي-في-ندوة-الوطن-محدش-يقدر-يلوم-محمد-صلاح-على-حضور-فرح-شقيقه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1703367601606055793.jpg" alt="صبحي في ندوة &quot;الوطن&quot;: محدش يقدر يلوم محمد صلاح على حضور فرح شقيقه" />
 <h3>
صبحي في ندوة &quot;الوطن&quot;: محدش يقدر يلوم محمد صلاح على حضور فرح شقيقه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/6">
 سيارات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5082590" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
 <a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
مواجهة بين رئيس &quot;الجزيرة&quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/شريف-سليمان">
<h3>شريف سليمان</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>06:04 ص | الإثنين 30 نوفمبر 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5082590','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5082590' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5082590"> <i class="fab fa-whatsapp"></i> </a>
</li>
 <li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/14181175431606689821.jpg" alt="مواجهة على الهواء" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مواجهة على الهواء
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5082590','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5082590' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5082590"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>وجه الدكتور حسن الشافعي عضو&nbsp; الجمعية العمومية لنادي الجزيرة انتقادات، لرئيس النادي عمرو جزارين مؤكداً أن شكواه ليست فردية ضد اللجوء إلى المطورين العقارين لكنها تعبر عن قطاع من الأعضاء.</p>
<p>وقال الشافعي خلال مداخلة هاتفي مع الإعلامية لميس الحديدي مقدمة برنامج "كلمة أخيرة" على شاشة "ON": "فوجئنا بإعلان مجلس الإدارة الأخير حول إجراء المزايدة لإنشاء فروع جديدة&nbsp; للنادي رغم&nbsp; أننا كأعضاء لدينا فرع الجزيرة أكتوبر الذي يعاني عدم اكتمال جاهزيته على مدار سنوات ورغم ذلك يسعى المجلس للتوسع".</p>
<p>وأضاف: "رد الفعل الطبيعي أن نعقد جمعية عمومية غير عادية لطرح الفكرة بين الأعضاء، وهذا طبيعي أن يتخذ&nbsp; من قبل مجلس الإدارة لأنه مفوض من الأعضاء لاتخاذ القرارات دون أن تكون رغماً عنهم وفجأة والأولى قبل&nbsp; أن نبدأ في مناقشة مدى قبول الفكرة من وزارة الإسكان&nbsp;&nbsp; أن نحصل على موافقة أعضاء الجمعية العمومية".</p>
<p>&nbsp;وتابع: "دعيت الأعضاء وحصلنا على توقيع قرابة 2000 عضو لكن إجراءات الدعوى تقتضي بتوقيع عدد أكبر من الأعضاء ومن أجل الوقت ومضي الإجراءات الخاصة بمجلس الإدارة لجأت إلى رفع الدعوى بشكل منفرد".</p>
<p>وأردف: "الدعوى مش خناقة، دي&nbsp; تعبير عن الرأي والاعتراض عاوزين نفهم؟ وإذا كان الجزيرة نادي رياضي فأولى بينا أن نتسم بروح الاختلاف وتطبيق اللوائح والقوانين، مش عارفين علينا إيه ديون جديدة أو غير كده ؟".</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FONtv%2Fvideos%2F287936785981370%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
<p>وعقب رئيس النادي على ما تقدم قائلاً: "أيوه إحنا متعثرين في فرع أكتوبر لعدم وجود قدرات مالية، ولجوئنا للمطور ليس استدانة فهو مستثمر&nbsp; سيحمل مخاطرة الانشاء ويحصل على حصيلة العائد على استثماراته من عضويات المنضمين الجدد للفروع التي من المزمع إنشاؤها وأكد أنه لن يتخذ أية إجراء دون موافقة&nbsp; أعضاء الجمعية العمومية".</p>
<p>ليرد الشافعي، قائلًا: "النقاش لازم يبقى من الفكرة قبل اللجوء إلى أي إجراءات".</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5057801">
<i class="fas fa-angle-left"></i>
<h3>افتتاح معرض المشروعات الصغيرة في نادي الجزيرة برعاية الروتاري</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4759914">
<i class="fas fa-angle-left"></i>
<h3>بروتوكول تعاون لإقامة حجر صحي في نادي الجزيرة</h3>
</a>
 </div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4687521">
<i class="fas fa-angle-left"></i>
<h3>نادي الجزيرة يخصص مبنى كاملا تحت تصرف الصحة لتحويله لمستشفى عند الضرورة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4596413">
<i class="fas fa-angle-left"></i>
<h3>رئيس الوزراء يفتتح فرع نادي الجزيرة بمدينة السادس من أكتوبر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4589693">
<i class="fas fa-angle-left"></i>
<h3>السبت.. لجنة كتاب نادي الجزيرة تكرم الطبيب النفسي أحمد عكاشة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4534912">
<i class="fas fa-angle-left"></i>
<h3>صور.. نادي الجزيرة يكرم وكيل الاتحاد الإنجليزي لعبور المانش</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4059854">
<i class="fas fa-angle-left"></i>
<h3>نادي القصة بـ«الجزيرة» يناقش «كفار يدخلون الجنة» لعبدالرحمن ناصر غدا</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/نادي-الجزيرة">
<h3>
نادي الجزيرة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الجزيرة">
<h3>
الجزيرة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/رئيس-نادي-الجزيرة">
<h3>
رئيس نادي الجزيرة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/عضو-عمومية-الجزيرة">
<h3>
عضو عمومية الجزيرة
</h3>
</a>
</li>
 </ul>
</div>
</div>
</div>
</section>


<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>

</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1606657775723-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5082282">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/21076645381593171541.jpg?1606682116" alt="الدكتورة غادة والي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5082282">
<h3>
والي عن منصبها الأممي: عملي في الحكومة عودني على الظروف غير العادية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5080970">
 <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9215585031599146433.jpg?1606679164" alt="الفريق المهندس كامل الوزير وزير النقل">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5080970">
<h3>
وزير النقل: محاضر فورية على مخالفي ارتداء الكمامة بالمترو والقطارات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5081722">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1543591581599123432.jpg?1606671296" alt="الدكتورة نيفين القباج .. وزيرة التضامن الاجتماعي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5081722">
<h3>
وزيرة التضامن عن دمج أطفال بلا مأوى بـ&quot;الكبار&quot;: تعويض نفسي وعاطفي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5081570">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8156771651604610228.jpg?1606667438" alt="ترامب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5081570">
<h3>
ترامب: لو أعيد انتخابي سأعقد اتفاقا مع إيران
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
 <div class="trend-image">
<a href="/news/details/5081310">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19494847361580388322.jpg?1606660617" alt="أسامة الجوهري مساعد رئيس الوزراء">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5081310">
<h3>
فيديو.. الحكومة تنتهي من التنفيذ الهندسي لـ6 مراكز &quot;بلازما الدم&quot;
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5079766">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16801336001605301244.jpg?1606616216" alt="الرئيس الأمريكي دونالد ترامب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5079766">
<h3>
بعد إعادة فرز &quot;ميلووكي&quot;.. ترامب: لدي دليل قاطع على تزوير بالانتخابات
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5082078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10679094571602356924.jpg" alt="رئيس نادي الزمالك المعزول">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5082078">
<h3>تصل للسجن.. عقوبات تنتظر رئيس الزمالك المعزول في قضايا موجهة له</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5082218">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6066676161597942738.jpg" alt="المستشار حمادة الصاوي النائب العام">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5082218">
<h3>عاجل.. حبس والد طفل تسبب في وفاة فتاة بحادث بالغربية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5081886">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2770028501606289070.jpg" alt="القس كيرلس فتحي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5081886">
<h3>الكنيسة تعلن نتيجة التحقيق مع كاهن طعن في الكتاب المقدس: قدم اعتذارا</h3>
 </a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5082046">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/13899324161598646052.jpg" alt="مدحت العدل">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5082046">
<h3>مدحت العدل عن حل مجلس الزمالك: &quot;لا تعليق على قرارات وزارة الرياضة&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5082106">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4928404591556071497.jpg" alt="الأهلي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5082106">
<h3>عاجل.. مصدر أمني: نلاحق المتهمين بإعداد صور مسيئة للنادي الأهلي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
 <input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5082590">
<input type="hidden" class="getId" postid="5081362">
<input type="hidden" class="getId" postid="5081054">
<input type="hidden" class="getId" postid="5080638">
<input type="hidden" class="getId" postid="5080610">
<input type="hidden" class="getId" postid="5080426">
<input type="hidden" class="getId" postid="5080070">
<input type="hidden" class="getId" postid="5079314">
<input type="hidden" class="getId" postid="5079094">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5079090">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
 </div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/230">
خدمة الشكاوى
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
 <a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239367029-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5082590/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5082590",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5082590",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/14181175431606689821.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5082590"
  },
  "headline": "مواجهة بين رئيس &amp;quot;الجزيرة&amp;quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/14181175431606689821.jpg",
    "https://cdn.elwatannews.com/watan/408x229/14181175431606689821.jpg",
    "https://cdn.elwatannews.com/watan/610x300/14181175431606689821.jpg"
   ],
  "datePublished": "2020-11-30T06:04:10+02:00",
  "dateModified": "2020-11-30T06:04:10+02:00",
  "author": {
    "@type": "Person",
    "name": "شريف سليمان"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "وجه الدكتور حسن الشافعي عضو  الجمعية العمومية لنادي الجزيرة انتقادات، لرئيس النادي عمرو جزارين",
    "articleBody": "وجه الدكتور حسن الشافعي عضو&amp;nbsp; الجمعية العمومية لنادي الجزيرة انتقادات، لرئيس النادي عمرو جزارين مؤكداً أن شكواه ليست فردية ضد اللجوء إلى المطورين العقارين لكنها تعبر عن قطاع من الأعضاء.
وقال الشافعي خلال مداخلة هاتفي مع الإعلامية لميس الحديدي مقدمة برنامج &quot;كلمة أخيرة&quot; على شاشة &quot;ON&quot;: &quot;فوجئنا بإعلان مجلس الإدارة الأخير حول إجراء المزايدة لإنشاء فروع جديدة&amp;nbsp; للنادي رغم&amp;nbsp; أننا كأعضاء لدينا فرع الجزيرة أكتوبر الذي يعاني عدم اكتمال جاهزيته على مدار سنوات ورغم ذلك يسعى المجلس للتوسع&quot;.
وأضاف: &quot;رد الفعل الطبيعي أن نعقد جمعية عمومية غير عادية لطرح الفكرة بين الأعضاء، وهذا طبيعي أن يتخذ&amp;nbsp; من قبل مجلس الإدارة لأنه مفوض من الأعضاء لاتخاذ القرارات دون أن تكون رغماً عنهم وفجأة والأولى قبل&amp;nbsp; أن نبدأ في مناقشة مدى قبول الفكرة من وزارة الإسكان&amp;nbsp;&amp;nbsp; أن نحصل على موافقة أعضاء الجمعية العمومية&quot;.
&amp;nbsp;وتابع: &quot;دعيت الأعضاء وحصلنا على توقيع قرابة 2000 عضو لكن إجراءات الدعوى تقتضي بتوقيع عدد أكبر من الأعضاء ومن أجل الوقت ومضي الإجراءات الخاصة بمجلس الإدارة لجأت إلى رفع الدعوى بشكل منفرد&quot;.
وأردف: &quot;الدعوى مش خناقة، دي&amp;nbsp; تعبير عن الرأي والاعتراض عاوزين نفهم؟ وإذا كان الجزيرة نادي رياضي فأولى بينا أن نتسم بروح الاختلاف وتطبيق اللوائح والقوانين، مش عارفين علينا إيه ديون جديدة أو غير كده ؟&quot;.
&amp;lt;iframe src=&quot;https://www.facebook.com/plugins/video.php?height=314&amp;amp;href=https%3A%2F%2Fwww.facebook.com%2FONtv%2Fvideos%2F287936785981370%2F&amp;amp;show_text=false&amp;amp;width=560&quot; width=&quot;560&quot; height=&quot;314&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&quot; allowFullScreen=&quot;true&quot;&amp;gt;&amp;lt;/iframe&amp;gt;
وعقب رئيس النادي على ما تقدم قائلاً: &quot;أيوه إحنا متعثرين في فرع أكتوبر لعدم وجود قدرات مالية، ولجوئنا للمطور ليس استدانة فهو مستثمر&amp;nbsp; سيحمل مخاطرة الانشاء ويحصل على حصيلة العائد على استثماراته من عضويات المنضمين الجدد للفروع التي من المزمع إنشاؤها وأكد أنه لن يتخذ أية إجراء دون موافقة&amp;nbsp; أعضاء الجمعية العمومية&quot;.
ليرد الشافعي، قائلًا: &quot;النقاش لازم يبقى من الفكرة قبل اللجوء إلى أي إجراءات&quot;.",
  "keywords":" نادي الجزيرة,الجزيرة,رئيس نادي الجزيرة,عضو عمومية الجزيرة"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5082590/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5082590", "name": "مواجهة بين رئيس &amp;quot;الجزيرة&amp;quot; وأحد الأعضاء: الإدارة أجرت مزادا دون موافقتنا"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5082590;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
