<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>3 عقوبات على جريمة انتحال الصفة واختلاس الألقاب.. تعرف عليها - مصر - الوطن</title>
<meta name="description" content="من بين الأمور التي تناولها قانون العقوبات المصري جريمة انتحال الصفة والتي وصفها في الباب العاشر منها بـ«اختلاس الألقاب والوظائف والاتصاف بها بدون حق»" />
<meta name="keywords" content="قانون العقوبات,انتحال الصفة,الأوسمة والنياشين,الحبس والغرامة" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5616511" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5616511" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5616511" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5616511" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أحمد البهنساوى">
<meta property="og:title" content="3 عقوبات على جريمة انتحال الصفة واختلاس الألقاب.. تعرف عليها" />
<meta property="og:description" content="من بين الأمور التي تناولها قانون العقوبات المصري جريمة انتحال الصفة والتي وصفها في الباب العاشر منها بـ«اختلاس الألقاب والوظائف والاتصاف بها بدون حق»" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/179835891627461090.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/179835891627461090.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2021-08-03T07:16:40+02:00" />
<meta property="article:modified_time" content="2021-08-03T07:16:40+02:00" />
<meta property="article:author" content="أحمد البهنساوى" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="pFiJTk3KWBawGvM45I3nEJoSQANd08r0FIEGRta0" />










<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="pFiJTk3KWBawGvM45I3nEJoSQANd08r0FIEGRta0" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3L8ZFV');</script>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>



<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1618744010003-0' style='width: 430px; height: 60px; margin:auto'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618744010003-0'); });
                              </script>
</div>
</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
 <a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616682">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2340414821621105152.jpg" alt="«البنك المركزي»: العملات الجديدة أكثر أمانا على صحة الإنسان" />
<h3>
«البنك المركزي»: العملات الجديدة أكثر أمانا على صحة الإنسان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616688">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1161256121611284730.jpg" alt="وزير قطاع الأعمال: أصحاب مصالح يحاربوننا.. ونواجه ضربا تحت الحزام" />
<h3>
وزير قطاع الأعمال: أصحاب مصالح يحاربوننا.. ونواجه ضربا تحت الحزام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616736">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18031981391627929433.jpg" alt="«الصحة»: تسجيل 7 وفيات و51 إصابة جديدة بفيروس كورونا" />
<h3>
«الصحة»: تسجيل 7 وفيات و51 إصابة جديدة بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616592">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21258810971586885924.jpg" alt="متى يحصل متعافو الحالات الشديدة من كورونا على اللقاحات؟.. أستاذ صدرية يجيب" />
<h3>
متى يحصل متعافو الحالات الشديدة من كورونا على اللقاحات؟.. أستاذ صدرية يجيب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616610">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19398489571612012009.jpg" alt="مراحل تطور العملة المصرية منذ آلاف السنين.. من المعدن لـ«البوليمر»" />
<h3>
مراحل تطور العملة المصرية منذ آلاف السنين.. من المعدن لـ«البوليمر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616238">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15487827341627925408.jpg" alt="تصل لـ16 مليون.. تفاصيل عملية زراعة الرئة التي أشيع عن حاجة دلال عبد العزيز لها" />
<h3>
تصل لـ16 مليون.. تفاصيل عملية زراعة الرئة التي أشيع عن حاجة دلال عبد العزيز لها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616517">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18724608101627934712.jpg" alt="«الزباين رافضينه».. هل ينتهي زمن الجنيه الورقي بعد ظهور العملات الجديدة؟" />
<h3>
«الزباين رافضينه».. هل ينتهي زمن الجنيه الورقي بعد ظهور العملات الجديدة؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616289">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2796504941611748169.jpg" alt="«خطة النواب»: اختفاء العملات الورقية بعد فترة انتقالية من 5 إلى 7 سنوات" />
<h3>
«خطة النواب»: اختفاء العملات الورقية بعد فترة انتقالية من 5 إلى 7 سنوات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615686">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20658373911627907273.jpg" alt="صور وفئات العملات البلاستيكية الجديدة 2021: عجلات حربية وفراعنة ومساجد" />
<h3>
صور وفئات العملات البلاستيكية الجديدة 2021: عجلات حربية وفراعنة ومساجد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3798701471621106797.jpg" alt="الهيدروجين الأخضر والدلتا الجديدة يتصدران أجندة لجنة الطاقة بـ«التنسيقية»" />
<h3>
الهيدروجين الأخضر والدلتا الجديدة يتصدران أجندة لجنة الطاقة بـ«التنسيقية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615788">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10044469981439526897.jpg" alt="احذر الحر الشديد.. أشياء تضعها في سيارتك قد تؤدي لانفجار" />
<h3>
احذر الحر الشديد.. أشياء تضعها في سيارتك قد تؤدي لانفجار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615842">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12100653311627911881.jpg" alt="بعد معاناة 15 عاما.. نائب «التنسيقية» يحقق حلم أهالي كفور نجم بالشرقية" />
<h3>
بعد معاناة 15 عاما.. نائب «التنسيقية» يحقق حلم أهالي كفور نجم بالشرقية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616439">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16962731551579642707.jpg" alt="عمرو الورداني: دار الإفتاء المصرية تقدم فتواها بالإنجليزية والفرنسية" />
<h3>
عمرو الورداني: دار الإفتاء المصرية تقدم فتواها بالإنجليزية والفرنسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616496">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17490106941572378940.jpg" alt="«الورداني» عن مؤتمر دار الإفتاء: مواكبة للجيل الثالث من العولمة" />
<h3>
«الورداني» عن مؤتمر دار الإفتاء: مواكبة للجيل الثالث من العولمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616175">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1296895841599154788.jpg" alt="«الأوقاف» تحذر من الفتاوى المضللة: «قتلت مجتمعات وشعوب»" />
<h3>
«الأوقاف» تحذر من الفتاوى المضللة: «قتلت مجتمعات وشعوب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616148">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/224558261543083522.jpg" alt="«الإفتاء»: المؤتمر العالمي السادس يرد على الأفكار الخبيثة" />
<h3>
«الإفتاء»: المؤتمر العالمي السادس يرد على الأفكار الخبيثة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616691">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="مصدر بـ«التعليم»: الانتهاء من تطوير جميع مناهج «الفني» 2024" />
<h3>
مصدر بـ«التعليم»: الانتهاء من تطوير جميع مناهج «الفني» 2024
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616664">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/687022191499918380.jpg" alt="رئيس جامعة زويل: أصبحنا في المرتبة الـ10 عربيًا" />
<h3>
رئيس جامعة زويل: أصبحنا في المرتبة الـ10 عربيًا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616655">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18043041111627872701.jpg" alt="شقيقة زويل: كان يحلم بوضع مصر على الخريطة العلمية العالمية" />
<h3>
شقيقة زويل: كان يحلم بوضع مصر على الخريطة العلمية العالمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616133">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="«التعليم»: غلق باب التقديم للالتحاق بمدارس التكنولوجيا التطبيقية" />
<h3>
«التعليم»: غلق باب التقديم للالتحاق بمدارس التكنولوجيا التطبيقية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616472">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13399178621627933274.jpg" alt="الديهي عن تفقد مدبولي «عشش» المنوفية: رئيس وزراء بدرجة إنسان" />
<h3>
الديهي عن تفقد مدبولي «عشش» المنوفية: رئيس وزراء بدرجة إنسان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616463">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20918184961627933177.jpg" alt="وفد «التنسيقية» يلتقي وزيرة الثقافة للحديث عن أبرز الإنجازات والمعوقات" />
<h3>
وفد «التنسيقية» يلتقي وزيرة الثقافة للحديث عن أبرز الإنجازات والمعوقات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616139">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17789265401625085883.jpg" alt="الجندي: «المنصات الرقمية» تطور طبيعي للمنابر في العالم أجمع" />
<h3>
الجندي: «المنصات الرقمية» تطور طبيعي للمنابر في العالم أجمع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615479">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3487553171627903186.jpg" alt="بـ37 طنا.. «تحيا مصر» يطلق قافلة مساعدات في الواحات البحرية" />
<h3>
 بـ37 طنا.. «تحيا مصر» يطلق قافلة مساعدات في الواحات البحرية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
 <a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616583">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3956042001619621832.jpg" alt="اعترافات جديدة لقاتل صديقة زوجته في الجيزة: «قطعناها في 4 ساعات»" />
<h3>
اعترافات جديدة لقاتل صديقة زوجته في الجيزة: «قطعناها في 4 ساعات»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16369969081627932229.jpg" alt="15 سنة حلاقة زيرو وتعذيب وتسول.. معاناة «شيماء» مع زوجها «فيديو»" />
<h3>
15 سنة حلاقة زيرو وتعذيب وتسول.. معاناة «شيماء» مع زوجها «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616526">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9053636821551946151.jpg" alt="القبض على 4 انتحلوا صفة ضباط شرطة.. «علشان يسرقوا سجاير»" />
<h3>
القبض على 4 انتحلوا صفة ضباط شرطة.. «علشان يسرقوا سجاير»
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616571">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2368589551627937173.jpg" alt="عاجل.. انهيار سلم عقار بالمرج والحماية المدنية تنقذ العالقين" />
<h3>
عاجل.. انهيار سلم عقار بالمرج والحماية المدنية تنقذ العالقين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5610796">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18144534001626983217.jpg" alt="جريمة شرف.. حكاية صبي أنجب من زوجة عمه وقتل المولود: «مش شبهي»" />
<h3>
جريمة شرف.. حكاية صبي أنجب من زوجة عمه وقتل المولود: «مش شبهي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5609344">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19379742811624859488.jpg" alt="أسبوع العنف الأسري: «أم تقتل أبناءها وزوجة تقتل زوجها وشاب يحرق شقيقه»" />
<h3>
أسبوع العنف الأسري: «أم تقتل أبناءها وزوجة تقتل زوجها وشاب يحرق شقيقه»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5597986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18144534001626983217.jpg" alt="قتل الأزواج والأم وجثة راقصة.. أبرز 5 حوادث شغلت المصريين في العيد" />
<h3>
قتل الأزواج والأم وجثة راقصة.. أبرز 5 حوادث شغلت المصريين في العيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5593618">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18586759491624059083.jpg" alt="دماء في أول أيام العيد: «الثأر يتسبب في مقتل اثنين.. والعجل الطائر يقتل مثلهما»" />
<h3>
دماء في أول أيام العيد: «الثأر يتسبب في مقتل اثنين.. والعجل الطائر يقتل مثلهما»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر

</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615584">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10767874831627905432.jpg" alt="القائم بعمل رئيس جامعة بنها: الدولة تستثمر في الشباب وتمكنهم من القيادة" />
<h3>
القائم بعمل رئيس جامعة بنها: الدولة تستثمر في الشباب وتمكنهم من القيادة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615539">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4270537471627904524.jpg" alt="إزالة 23 بناء مخالفًا وتعديات علي الأراضي الزراعية بالجيزة " />
<h3>
إزالة 23 بناء مخالفًا وتعديات علي الأراضي الزراعية بالجيزة 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615545">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11035599961627561950.jpg" alt="زغاريد وشماريخ أمام لجان القليوبية في ختام امتحانات الثانوية العامة (فيديو)" />
<h3>
زغاريد وشماريخ أمام لجان القليوبية في ختام امتحانات الثانوية العامة (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615362">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18803516511627899818.jpg" alt="كلية تكنولوجيا الصناعة والطاقة ..شروط القبول ومصروفات الدراسة" />
<h3>
كلية تكنولوجيا الصناعة والطاقة ..شروط القبول ومصروفات الدراسة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616553">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19730541161615538563.jpg" alt="جامعة العريش تعلن عن حاجتها لتعيين 135 عضو هيئة تدريس" />
<h3>
 جامعة العريش تعلن عن حاجتها لتعيين 135 عضو هيئة تدريس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616574">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4005350051627936685.jpg" alt="متحف شرم الشيخ يفاضل بين قطعتين أثريتين للعرض خلال أغسطس" />
<h3>
متحف شرم الشيخ يفاضل بين قطعتين أثريتين للعرض خلال أغسطس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616142">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18841947461626251586.jpg" alt="عطل مفاجئ يتسبب في انقطاع المياه عن بورسعيد" />
<h3>
عطل مفاجئ يتسبب في انقطاع المياه عن بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615929">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3307464071627915099.jpg" alt="محافظ شمال سيناء يتفقد تنفيذ «محور الفاتح» بالعريش" />
<h3>
محافظ شمال سيناء يتفقد تنفيذ «محور الفاتح» بالعريش
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616367">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7867182081552222229.jpg" alt="مصيف الأسرة المصرية.. أجمل 3 شواطئ في مرسى مطروح" />
<h3>
مصيف الأسرة المصرية.. أجمل 3 شواطئ في مرسى مطروح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616184">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13637884561627922776.jpg" alt="مطروح تتسلم 2 طن لحوم دفعة أولى من صكوك الأضاحي" />
<h3>
مطروح تتسلم 2 طن لحوم دفعة أولى من صكوك الأضاحي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616106">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20504772051627920555.jpg" alt="رغم تحذير محافظ الإسكندرية.. المحلات تحاصر «شارع 45» والحي يرد" />
<h3>
رغم تحذير محافظ الإسكندرية.. المحلات تحاصر «شارع 45» والحي يرد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615863">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8938365781627912648.jpg" alt="إصابة مواطن وتحطم سيارة في سقوط أجزاء من شرفة منزل بالإسكندرية (صور)" />
<h3>
إصابة مواطن وتحطم سيارة في سقوط أجزاء من شرفة منزل بالإسكندرية (صور)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616604">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16507146371627938206.jpg" alt="«الزهراء لايق» قارئة القرآن أمام الرئيس «عروسة» خلال أيام" />
<h3>
«الزهراء لايق» قارئة القرآن أمام الرئيس «عروسة» خلال أيام
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616523">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2409786811627934538.jpg" alt="محافظ دمياط تتابع نقل مواقف المحافظات إلى مجمع شطا الجديد" />
<h3>
محافظ دمياط تتابع نقل مواقف المحافظات إلى مجمع شطا الجديد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616487">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1963459961627840045.jpg" alt="«الحاجة ليلى» لـ«السيسي»: «دايماً بتشوف الغلابة وبتساعدهم ومبتتأخرش على حد»" />
<h3>
«الحاجة ليلى» لـ«السيسي»: «دايماً بتشوف الغلابة وبتساعدهم ومبتتأخرش على حد»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616328">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10105772981627928630.jpg" alt="تفاصيل وفاة أطباء الشرقية.. رحيل مفاجئ والأسباب طبيعية" />
<h3>
تفاصيل وفاة أطباء الشرقية.. رحيل مفاجئ والأسباب طبيعية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616700">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1788490551627935907.jpg" alt="فيديو من عقد قران عروس بني سويف.. توفيت بسكتة قلبية بعد ساعة من زفافها" />
<h3>
فيديو من عقد قران عروس بني سويف.. توفيت بسكتة قلبية بعد ساعة من زفافها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616559">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13953364641600241951.jpg" alt="رئيس جامعة جنوب الوادي يحسم الجدل حول شرط «محو الأمية»" />
<h3>
رئيس جامعة جنوب الوادي يحسم الجدل حول شرط «محو الأمية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616541">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1788490551627935907.jpg" alt="«ميدوم» تكتسي بالحزن.. «إسراء» عروس خطفها الموت بعد ساعة من زفافها" />
<h3>
«ميدوم» تكتسي بالحزن.. «إسراء» عروس خطفها الموت بعد ساعة من زفافها
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616412">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3956042001619621832.jpg" alt="أثناء تطهير بئر الصرف بالمنزل.. مصرع طفل خنقاً وإصابة والده بأسيوط" />
<h3>
أثناء تطهير بئر الصرف بالمنزل.. مصرع طفل خنقاً وإصابة والده بأسيوط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17214963371498078287.jpg" alt="أول تعليق من بيومي فؤاد بعد تعرضه لوعكة صحية شديدة: «أنا بتحسن»" />
<h3>
أول تعليق من بيومي فؤاد بعد تعرضه لوعكة صحية شديدة: «أنا بتحسن»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5616619">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5973131461627938025.jpg" alt="فيلم ملاك الموت.. أمير كرارة بطل ثاني أعمال سلسلة «المستضعفون»" />
<h3>
فيلم ملاك الموت.. أمير كرارة بطل ثاني أعمال سلسلة «المستضعفون»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17214963371498078287.jpg" alt="بيومي فؤاد يتعرض لوعكة صحية خطيرة: فقد الوعي لمدة 48 ساعة" />
<h3>
بيومي فؤاد يتعرض لوعكة صحية خطيرة: فقد الوعي لمدة 48 ساعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616634">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13301115701615984691.jpg" alt="حقيقة خبر وفاة حياة الفهد.. شائعة نفتها وسائل الإعلام الكويتية" />
<h3>
حقيقة خبر وفاة حياة الفهد.. شائعة نفتها وسائل الإعلام الكويتية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616115">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10728834021620046367.jpg" alt="عاجل.. أول تعليق من إيمان الحصري بعد أزمتها الصحية" />
<h3>
عاجل.. أول تعليق من إيمان الحصري بعد أزمتها الصحية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5614075">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/868926151627675644.jpg" alt="الطريق لم يكن مفروشا بالورود.. عقبات واجهت هداية وسيف عيسى قبل طوكيو" />
<h3>
الطريق لم يكن مفروشا بالورود.. عقبات واجهت هداية وسيف عيسى قبل طوكيو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5613907">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6740994961627831184.jpg" alt="مدرب صحة عامة: منقوع الزبيب يعالج الإمساك ومفيد للبشرة والشعر" />
<h3>
مدرب صحة عامة: منقوع الزبيب يعالج الإمساك ومفيد للبشرة والشعر
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5614009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10339596801574187266.jpg" alt="جمال الشاعر يحكي موقفا غريبا عن «كيد النسا» بين سيدتين في الحج" />
<h3>
جمال الشاعر يحكي موقفا غريبا عن «كيد النسا» بين سيدتين في الحج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616352">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9393638851627848639.jpg" alt="«المهن الموسيقية» تحذر بيكا من الغناء في «شمسية وأربع كراسي»: فاض بنا الكيل" />
<h3>
«المهن الموسيقية» تحذر بيكا من الغناء في «شمسية وأربع كراسي»: فاض بنا الكيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16386614371627932958.jpg" alt="«سعر التذكرة 20 جنيه».. تفاصيل مهرجان قلعة صلاح الدين بعد عودته" />
<h3>
«سعر التذكرة 20 جنيه».. تفاصيل مهرجان قلعة صلاح الدين بعد عودته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616355">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10919744091627929645.jpg" alt="«واما» يحتفل بتحقيق أغنية «نجمة معدية» 4 ملايين مشاهدة على «يوتيوب»" />
<h3>
«واما» يحتفل بتحقيق أغنية «نجمة معدية» 4 ملايين مشاهدة على «يوتيوب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11468398421610288150.jpg" alt="صابر الرباعي ينفي إدلاءه بأي تصريحات ضد تونس: «افتراء لتشويه صورتي»" />
<h3>
صابر الرباعي ينفي إدلاءه بأي تصريحات ضد تونس: «افتراء لتشويه صورتي»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1007873411625949183.jpg" alt="عهدي صادق: 50 سنة صداقة مع سعيد صالح «كنت بلجأ له لما أكون مفلس»" />
<h3>
عهدي صادق: 50 سنة صداقة مع سعيد صالح «كنت بلجأ له لما أكون مفلس»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616385">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1854628751627734118.jpg" alt="هند سعيد صالح: «قالي لو التزمت بالإسكربت في مدرسة المشاغبين مكناش هنضحك»" />
<h3>
هند سعيد صالح: «قالي لو التزمت بالإسكربت في مدرسة المشاغبين مكناش هنضحك»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616415">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5958030471627733919.jpg" alt="ابنة سعيد صالح عن إيفيه «مين اللي جاب التورتة»: «غلاسة على أحمد زكي»" />
<h3>
ابنة سعيد صالح عن إيفيه «مين اللي جاب التورتة»: «غلاسة على أحمد زكي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5615638">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13381390561626364083.jpg" alt="الرقابة تجيز مسرحية «ياما في الجراب يا حاوي»: أجواء ألف ليلة وليلة" />
<h3>
الرقابة تجيز مسرحية «ياما في الجراب يا حاوي»: أجواء ألف ليلة وليلة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
 <div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616427">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10548071291622742916.jpg" alt="«القاهرة للدراسات»: المؤشرات المالية الإيجابية دليل على تعافي الاقتصاد" />
<h3>
«القاهرة للدراسات»: المؤشرات المالية الإيجابية دليل على تعافي الاقتصاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616013">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8511736711627917741.jpg" alt="شركة عالمية تختار المصري محمد وصفي مديرا لفرعها الإقليمي" />
<h3>
شركة عالمية تختار المصري محمد وصفي مديرا لفرعها الإقليمي
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616025">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20605427621627918209.jpg" alt="غرفة الأغذية: مصر بها صناعة وطنية قادرة على المنافسة المحلية والدولية" />
<h3>
غرفة الأغذية: مصر بها صناعة وطنية قادرة على المنافسة المحلية والدولية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616388">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13935101671562338441.jpg" alt="تعرف على قيمة التوفير عند تحويل سيارتك للغاز الطبيعي بعد زيادة البنزين" />
<h3>
تعرف على قيمة التوفير عند تحويل سيارتك للغاز الطبيعي بعد زيادة البنزين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5612230">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13128549021627755672.jpg" alt="بنك مصر و«بي إم» للتأجير التمويلي يوقعان عقد تمويل إسلامي مشترك لـ«بنيان»" />
<h3>
بنك مصر و«بي إم» للتأجير التمويلي يوقعان عقد تمويل إسلامي مشترك لـ«بنيان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5612224">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14512333371602966038.jpg" alt="بنك فيصل الإسلامي يطلق بطاقات الدفع اللاتلامسية «فيزا ميزة»" />
<h3>
بنك فيصل الإسلامي يطلق بطاقات الدفع اللاتلامسية «فيزا ميزة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5612218">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11872270091623524146.jpg" alt="البنك الأهلي المصري يطرح منتجاً جديداً لعملائه تحت مسمى «خدمة الحساب الوسيط»" />
<h3>
البنك الأهلي المصري يطرح منتجاً جديداً لعملائه تحت مسمى «خدمة الحساب الوسيط»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5612206">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13880007881619637480.jpg" alt="سياسات «المركزي» ترفع ودائع القطاع العائلي 106% في 5 سنوات" />
 <h3>
سياسات «المركزي» ترفع ودائع القطاع العائلي 106% في 5 سنوات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5614288">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8501807321627843991.jpg" alt="بنك مصر: إجراءات التمويل العقاري الجديد قد تستغرق أسبوع واحد" />
<h3>
بنك مصر: إجراءات التمويل العقاري الجديد قد تستغرق أسبوع واحد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5570347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3903057721623282302.jpg" alt="ارتفاع الطلب على قروض السيارات لتصل إلى 39% في الولايات المتحدة" />
<h3>
ارتفاع الطلب على قروض السيارات لتصل إلى 39% في الولايات المتحدة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5543195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13753139551595707400.jpg" alt="8 معلومات عن قرارات تُطبق أول يوليو: رسوم السحب والاستعلام وسقف الكاش" />
<h3>
8 معلومات عن قرارات تُطبق أول يوليو: رسوم السحب والاستعلام وسقف الكاش
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/324">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
 <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616625">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5577906971627938871.jpg" alt="أمين التيار الشعبي التونسي: البرلمان بؤرة الفساد ويجب حله «فيديو»" />
<h3>
أمين التيار الشعبي التونسي: البرلمان بؤرة الفساد ويجب حله «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616406">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17430773371558118840.jpg" alt="محامي زين العابدين بن علي لـ«الوطن»: قيس سعيد أوقف مد الإخوان في تونس" />
<h3>
محامي زين العابدين بن علي لـ«الوطن»: قيس سعيد أوقف مد الإخوان في تونس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616304">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1707892261617955196.jpg" alt="عاجل.. رئيس تونس يعفي وزراء المالية والاتصالات والزراعة من مناصبهم" />
<h3>
عاجل.. رئيس تونس يعفي وزراء المالية والاتصالات والزراعة من مناصبهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616226">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6233514071618056232.jpg" alt="محلل تونسي: قيس سعيد يستعد لخوض معركة مع رجال الأعمال «فيديو»" />
<h3>
محلل تونسي: قيس سعيد يستعد لخوض معركة مع رجال الأعمال «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10253780541621670203.jpg" alt="بعد دعم «السيسي» لمراحل تنفيذ المشروع.. معلومات عن سد جوليوس نيريري" />
<h3>
بعد دعم «السيسي» لمراحل تنفيذ المشروع.. معلومات عن سد جوليوس نيريري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616070">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13984390951627295023.jpg" alt="«خريف النهضة».. «المصري للفكر والدراسات» يتناول أحداث تونس بإصدار خاص" />
<h3>
«خريف النهضة».. «المصري للفكر والدراسات» يتناول أحداث تونس بإصدار خاص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615779">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17064634901606148471.jpg" alt="قائد قوات تيجراي: سنقاتل الحكومة الإثيوبية حتى تنفذ شروطنا" />
<h3>
قائد قوات تيجراي: سنقاتل الحكومة الإثيوبية حتى تنفذ شروطنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615896">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6775678881621858200.jpg" alt="«العربية»: العثور على جثث في نهر بين إقليم تيجراي الإثيوبي والسودان" />
<h3>
«العربية»: العثور على جثث في نهر بين إقليم تيجراي الإثيوبي والسودان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615608">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8597510651562426777.jpg" alt="رومانيا تستدعي سفير إيران على خلفية مقتل مواطن في هجوم على سفينة" />
<h3>
رومانيا تستدعي سفير إيران على خلفية مقتل مواطن في هجوم على سفينة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5616064">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12321813501623846352.jpg" alt="خبراء يحذرون من متحور دلتا: ينتقل أسرع من سلالات كورونا الأخرى «فيديو»" />
<h3>
 خبراء يحذرون من متحور دلتا: ينتقل أسرع من سلالات كورونا الأخرى «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615815">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/831709801627911381.jpg" alt="«كورونا» عالميا.. إندونيسيا تتجاوز الموجة الثانية ووزير أسترالي في الحجر" />
<h3>
«كورونا» عالميا.. إندونيسيا تتجاوز الموجة الثانية ووزير أسترالي في الحجر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5615854">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15922662731626617160.jpg" alt="تنتج متحورًا جديدًا أشد فتكًا.. ما ظاهرة «الانجراف المستضدي» لكورونا؟" />
<h3>
تنتج متحورًا جديدًا أشد فتكًا.. ما ظاهرة «الانجراف المستضدي» لكورونا؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>
<li class="nav-item sec-h-77">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/subsection/324" id="d-sec77">
بنوك وشركات
</a>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
 <li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
 <li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'مصر','author_name': 'أحمد البهنساوى', 'GroupName': 'محرر سياسى'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5616511" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/244">تقارير</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
3 عقوبات على جريمة انتحال الصفة واختلاس الألقاب.. تعرف عليها
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أحمد-البهنساوى">
<h3>أحمد البهنساوى</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>07:16 ص | الثلاثاء 03 أغسطس 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5616511','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
 <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5616511' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5616511"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/179835891627461090.jpg" alt="3 عقوبات لجريمة انتحال الصفة في قانون العقوبات" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
3 عقوبات لجريمة انتحال الصفة في قانون العقوبات
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5616511','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5616511' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5616511"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>من بين الأمور التي تناولها قانون العقوبات المصري جريمة انتحال الصفة والتي وصفها في الباب العاشر منها بـ&laquo;اختلاس الألقاب والوظائف والاتصاف بها بدون حق&raquo; حيث وضع 3 عقوبات تخص هذه الجريمة وهي الحبس والغرامة، بالإضافة إلى نشر الحكم أو ملخصه في إحدى الجرائد على نفقة المحكوم عليه.</p>
<h2>انتحال الصحفة</h2>
<p>وبخصوص جريمة انتحال الصفة فقد نصت المادة 155 من <a href="https://www.elwatannews.com/news/details/5604472">قانون العقوبات</a> على الآتي: كل من تداخل في وظيفة من الوظائف العمومية ملكية كانت أو عسكرية من غير أن تكون له صفة رسمية من الحكومة أو إذن منها بذلك أو أجري عملا من مقتضات إحدى هذه الوظائف يعاقب بالحبس.</p>
<h2>اختلاس الألقاب والوظائف</h2>
<p>بينما نصت المادة 156 من قانون العقوبات في الباب العاشر الخاص بموضوع <a href="https://www.elwatannews.com/news/details/5604652">انتحال الصفة</a> أو &laquo;اختلاس الألقاب والوظائف والاتصاف بها بدون حق&raquo; على الآتي: كل من لبس علنية كسوة رسمية بغير أن يكون حائزا للرتبة التي تخوله ذلك أو حمل علنية العلمة المميزة لعمل أو لوظيفة من غير حق يعاقب بالحبس مدة لا تزيد على سنة.</p>
<h2>تقلد النياشين</h2>
<p>وبالإضافة إلى جريمة انتحال الصفة أو اختلاس الألقاب والوظائف فقد عاقبت المادة 157 من قانون العقوبات المصري بغرامة لا تتجاوز مائتي جنيه كل من تقلد علنية نشانا لم يمنحه أو لقب نفسه كذلك يلقب من ألقاب الشرف أو برتبة أو بوظيفة أو بصفة نيابية عامة من غير حق.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/12140159171515872248.jpg" /></p>
<p>كما عاقبت المادة 158 من القانون أيضا بغرامة لا تتجاوز مائتي جنيه كل مصري تقلد علنية بغير حق أو بغير إذن رئيس الجمهورية نشانا أجنبيا أو لقب نفسه كذلك بلقب شرف أجنبي أو برتبة أجنبية.</p>
<p>وأخيرا نصت المادة 159 من الباب العاشر في قانون العقوبات على أنه فى الأحوال المنصوص عليها فى المادتين السابقتين يجوز للمحكمة أن تأمر بنشر الحكم بأكمله أو بنشر ملخصه فى الجرائد التي تختارها ويكون النشر على نفقة المحكوم عليه.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5575033">
<i class="fas fa-angle-left"></i>
<h3>رئيس «تشريعية النواب»: تعديل قانون العقوبات لتغليظ عقوبة التحرش واعتبارها جناية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5484665">
<i class="fas fa-angle-left"></i>
<h3>المجالس النيابية: تعديل قانون العقوبات يرسخ «عدم التشهير بالمجني عليه»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4967286">
<i class="fas fa-angle-left"></i>
<h3>عقوبات جرائم انتحال الصفة بغرض السرقة أو النصب تصل إلى الحبس 3 سنوات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4860284">
 <i class="fas fa-angle-left"></i>
<h3>منها &quot;نشر الحكم في الصحف على نفقة المتهم&quot;.. عقوبات جرائم انتحال الصفة</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/قانون-العقوبات">
<h3>
قانون العقوبات
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/انتحال-الصفة">
<h3>
انتحال الصفة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الأوسمة-والنياشين">
<h3>
الأوسمة والنياشين
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الحبس-والغرامة">
<h3>
الحبس والغرامة
 </h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>



<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5615245">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17801582471618827650.jpg?1627898317" alt="الدكتور طارق شوقي وزير التعليم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5615245">
<h3>
عاجل.. الحكومة تنفي التلاعب في تصحيح امتحانات الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5615128">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2699047781627872627.jpg?1627895796" alt="العالم المصري الراحل أحمد زويل">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5615128">
<h3>
أحمد زويل.. صاحب الفيمتو ثانية التي غيرت العالم (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5615116">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20621707351610643606.jpg?1627895652" alt="رانيا المشاط وزيرة العاون الدولي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5615116">
<h3>
التعاون الدولي: 32 مشروعا بـ1.4 مليار دولار لتطوير الرعاية الصحية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
 <div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5614999">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14139396121608749407.jpg?1627896307" alt="رئيس الوزراء">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5614999">
<h3>
مجلس الوزراء يمنح تشغيل وإدارة الخط الأول للمترو لـ«المصرية للأنفاق»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5614891">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6313712791625347048.jpg?1627892708" alt="الفنانة دلال عبد العزيز">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5614891">
<h3>
تراجع حالة دلال عبد العزيز.. والأطباء: صحتها النفسية السبب
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5612992">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3930064281612646604.jpg?1627812245" alt="السيسى">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5612992">
<h3>
السيسي يصدّق على تعديلات قانون الفصل بغير الطريق التأديبي
</h3>
</a>
</div>
</div>
</div>
 </div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5616643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17214963371498078287.jpg" alt="بيومى فؤاد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5616643">
<h3>بيومي فؤاد يتعرض لوعكة صحية خطيرة: فقد الوعي لمدة 48 ساعة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5616529">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2340414821621105152.jpg" alt="البنك المركزي المصري .. صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5616529">
 <h3>«البنك المركزي»: مصر لم تنظم كأس العالم بسبب العملات الورقية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5616433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16369969081627932229.jpg" alt="المجني عليها شيماء سيد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5616433">
<h3>15 سنة حلاقة زيرو وتعذيب وتسول.. معاناة «شيماء» مع زوجها «فيديو»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5616328">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10105772981627928630.jpg" alt="تفاصيل وفاة أطباء الشرقية.. رحيل مفاجئ والأسباب طبيعية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5616328">
<h3>تفاصيل وفاة أطباء الشرقية.. رحيل مفاجئ والأسباب طبيعية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
 <div class="popular-article">
<a href="/news/details/5616685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17214963371498078287.jpg" alt="بيومى فؤاد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5616685">
<h3>أول تعليق من بيومي فؤاد بعد تعرضه لوعكة صحية شديدة: «أنا بتحسن»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5616511">
<input type="hidden" class="getId" postid="5612674">
<input type="hidden" class="getId" postid="5612557">
<input type="hidden" class="getId" postid="5612551">
<input type="hidden" class="getId" postid="5611009">
<input type="hidden" class="getId" postid="5610997">
<input type="hidden" class="getId" postid="5611564">
<input type="hidden" class="getId" postid="5611513">
<input type="hidden" class="getId" postid="5611312">
<input type="hidden" class="getId" postid="5609371">
<input type="hidden" class="getId" postid="5610643">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
 </div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
 <a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5616511/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5616511",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5616511",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/179835891627461090.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5616511"
  },
  "headline": "3 عقوبات على جريمة انتحال الصفة واختلاس الألقاب.. تعرف عليها",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/179835891627461090.jpg",
    "https://cdn.elwatannews.com/watan/408x229/179835891627461090.jpg",
    "https://cdn.elwatannews.com/watan/610x300/179835891627461090.jpg"
   ],
  "datePublished": "2021-08-03T07:16:40+02:00",
  "dateModified": "2021-08-03T07:16:41+02:00",
  "author": {
    "@type": "Person",
    "name": "أحمد البهنساوى"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "من بين الأمور التي تناولها قانون العقوبات المصري جريمة انتحال الصفة والتي وصفها في الباب العاشر منها بـ«اختلاس الألقاب والوظائف والاتصاف بها بدون حق»",
    "articleBody": "من بين الأمور التي تناولها قانون العقوبات المصري جريمة انتحال الصفة والتي وصفها في الباب العاشر منها بـ&amp;laquo;اختلاس الألقاب والوظائف والاتصاف بها بدون حق&amp;raquo; حيث وضع 3 عقوبات تخص هذه الجريمة وهي الحبس والغرامة، بالإضافة إلى نشر الحكم أو ملخصه في إحدى الجرائد على نفقة المحكوم عليه.
انتحال الصحفة
وبخصوص جريمة انتحال الصفة فقد نصت المادة 155 من قانون العقوبات على الآتي: كل من تداخل في وظيفة من الوظائف العمومية ملكية كانت أو عسكرية من غير أن تكون له صفة رسمية من الحكومة أو إذن منها بذلك أو أجري عملا من مقتضات إحدى هذه الوظائف يعاقب بالحبس.
اختلاس الألقاب والوظائف
بينما نصت المادة 156 من قانون العقوبات في الباب العاشر الخاص بموضوع انتحال الصفة أو &amp;laquo;اختلاس الألقاب والوظائف والاتصاف بها بدون حق&amp;raquo; على الآتي: كل من لبس علنية كسوة رسمية بغير أن يكون حائزا للرتبة التي تخوله ذلك أو حمل علنية العلمة المميزة لعمل أو لوظيفة من غير حق يعاقب بالحبس مدة لا تزيد على سنة.
تقلد النياشين
وبالإضافة إلى جريمة انتحال الصفة أو اختلاس الألقاب والوظائف فقد عاقبت المادة 157 من قانون العقوبات المصري بغرامة لا تتجاوز مائتي جنيه كل من تقلد علنية نشانا لم يمنحه أو لقب نفسه كذلك يلقب من ألقاب الشرف أو برتبة أو بوظيفة أو بصفة نيابية عامة من غير حق.

كما عاقبت المادة 158 من القانون أيضا بغرامة لا تتجاوز مائتي جنيه كل مصري تقلد علنية بغير حق أو بغير إذن رئيس الجمهورية نشانا أجنبيا أو لقب نفسه كذلك بلقب شرف أجنبي أو برتبة أجنبية.
وأخيرا نصت المادة 159 من الباب العاشر في قانون العقوبات على أنه فى الأحوال المنصوص عليها فى المادتين السابقتين يجوز للمحكمة أن تأمر بنشر الحكم بأكمله أو بنشر ملخصه فى الجرائد التي تختارها ويكون النشر على نفقة المحكوم عليه.",
  "keywords":" قانون العقوبات,انتحال الصفة,الأوسمة والنياشين,الحبس والغرامة"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5616511/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5616511", "name": "3 عقوبات على جريمة انتحال الصفة واختلاس الألقاب.. تعرف عليها"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5616511;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L8ZFV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-bcbcbfc47d549f056fb","applicationID":"240032440","transactionName":"MhBSZQoZWRUFVUNfWgtacVIMEVgIS3dHRmktAURBJDtYCBBEWFpZAAdDbTYdQBUnWVlCRwoZXFQKOF4IAFNP","queueTime":0,"applicationTime":720,"atts":"HldRE0IDShs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"678d5d251d6859df","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.7.0","si":10}'></script>
</body>
</html>
