<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>مواقيت الصلاة اليوم السبت في محافظة كفر الشيخ.. «الظهر 11:56» - المحافظات - الوطن</title>
<meta name="description" content="أعلنت الهيئة المصرية العامة للمساحة مواعيد ومواقيت الصلاة بجميع محافظات مصر، ومن بينها محافظة كفر الشيخ، ويبحث الكثير من المواطنين عن مواقيت الصلاة اليوم السبت." />
<meta name="keywords" content="مواقيت الصلاة في مصر,مواقيت الصلاة في كفر الشيخ,مواقيت الصلاة,إداء الفروض ال 5" />
<script src="/cdn-cgi/apps/head/rk3VEvk3AR2sAcPQzIGMqVy_vKs.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6281043" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6281043" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6281043" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6281043" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="خير الله فؤاد">
<meta property="og:title" content="مواقيت الصلاة اليوم السبت في محافظة كفر الشيخ.. «الظهر 11:56»" />
<meta property="og:description" content="أعلنت الهيئة المصرية العامة للمساحة مواعيد ومواقيت الصلاة بجميع محافظات مصر، ومن بينها محافظة كفر الشيخ، ويبحث الكثير من المواطنين عن مواقيت الصلاة اليوم السبت." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/7098971991662190513.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/7098971991662190513.jpg" />
<meta property="article:section" content="المحافظات" />
<meta property="article:published_time" content="2022-09-03T10:12:28+02:00" />
<meta property="article:modified_time" content="2022-09-03T10:12:28+02:00" />
<meta property="article:author" content="خير الله فؤاد" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="0en5DRRpKXh4ZVKoTdN6goJLDTegEP3G1qa0w5ww" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<style>#ytBoxCon {position: fixed;bottom: 50px;right: 20px;z-index:999}#ytBoxCon i {position: absolute;top: -30px;background: #f37021;width: 35px;height: 30px;text-align: center;line-height: 30px;color: #ffffff;cursor: pointer;font-size: 14px;}#ytBoxCon:hover i {background-color: #cf7036;transition: all ease 0.5s;}</style>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'المحافظات'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'خير الله فؤاد'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
            googletag.defineSlot('/21823462148/Watan-Mob-Interstitial', [[300, 250], [336, 280]], 'div-gpt-ad-1661168953287-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="0en5DRRpKXh4ZVKoTdN6goJLDTegEP3G1qa0w5ww" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>أحمد الخطيب</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
 </button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280519">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18942126761647169279.jpg" alt="«مياه الإسكندرية» تعلن موعد وأماكن سيارات خدمة العملاء.. بدءا من اليوم" />
<h3>
«مياه الإسكندرية» تعلن موعد وأماكن سيارات خدمة العملاء.. بدءا من اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280901">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17943150911660738327.jpg" alt="إسلام حمدي: قرارات البنك المركزي الأخيرة أسعدت الكثيرين" />
<h3>
إسلام حمدي: قرارات البنك المركزي الأخيرة أسعدت الكثيرين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280905">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21317123701662153866.jpg" alt="أحمد حمامصي: حكم الإعدام ينفذ فجرا.. نفسية المتهم بتكون هادية" />
<h3>
أحمد حمامصي: حكم الإعدام ينفذ فجرا.. نفسية المتهم بتكون هادية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280861">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19767453961662150498.jpg" alt="نائب رئيس أمناء «جامعات المعرفة»: بدء الدراسة في الفروع الدولية خلال سبتمبر «حوار»" />
<h3>
نائب رئيس أمناء «جامعات المعرفة»: بدء الدراسة في الفروع الدولية خلال سبتمبر «حوار»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280913">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11137970041662153910.jpg" alt="من «أغنية على الممر» لـ«يوم الكرامة».. علي عبدالخالق مخرج الروائع الوطنية" />
<h3>
من «أغنية على الممر» لـ«يوم الكرامة».. علي عبدالخالق مخرج الروائع الوطنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280781">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5190710921514917183.jpg" alt="من إخراج علي عبدالخالق.. طارق علام يروي كواليس أولى تجاربه في السينما" />
<h3>
من إخراج علي عبدالخالق.. طارق علام يروي كواليس أولى تجاربه في السينما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280611">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17084137241521481971.jpg" alt="مستشار المناخ العالمي: ستحدث تغيرات بيئية أسوأ.. ومصر بذلت جهودا كبيرة لمحاصرة الأزمة (حوار)" />
<h3>
مستشار المناخ العالمي: ستحدث تغيرات بيئية أسوأ.. ومصر بذلت جهودا كبيرة لمحاصرة الأزمة (حوار)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280565">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6213179771608720775.jpg" alt="الحصاد الأسبوعي لمجلس الوزراء.. لقاءات وقرارات واجتماعات «إنفوجراف»" />
<h3>
الحصاد الأسبوعي لمجلس الوزراء.. لقاءات وقرارات واجتماعات «إنفوجراف»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280707">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4948462221662141771.jpg" alt="وزير التعليم: إضافة يوم رياضي وآخر فني بالتعاون مع وزارتي الشباب والثقافة" />
<h3>
وزير التعليم: إضافة يوم رياضي وآخر فني بالتعاون مع وزارتي الشباب والثقافة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280701">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16207405841662140262.jpg" alt="انطلاق احتفالية «حماة الوطن ومستقبل وطن» لتكريم أوائل الثانوية العامة" />
<h3>
انطلاق احتفالية «حماة الوطن ومستقبل وطن» لتكريم أوائل الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280471">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8838223771647015425.jpg" alt="رئيس حزب الوفد يدعو المكتب التنفيذي للانعقاد بعد غدٍ الأحد" />
<h3>
رئيس حزب الوفد يدعو المكتب التنفيذي للانعقاد بعد غدٍ الأحد
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279703">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6972832691662056541.jpg" alt="ضياء رشوان: الحوار الوطني ينتقل بعد الاجتماع الخامس من التخطيط إلى التنفيذ" />
<h3>
ضياء رشوان: الحوار الوطني ينتقل بعد الاجتماع الخامس من التخطيط إلى التنفيذ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12935342821648194125.jpg" alt="وزارة الأوقاف: التحذير من الغفلة والبغتة في القرآن.. خطبة الجمعة المقبل" />
<h3>
وزارة الأوقاف: التحذير من الغفلة والبغتة في القرآن.. خطبة الجمعة المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280151">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5817856541656600902.jpg" alt="قبل بداية العام الدراسي.. تعرف على المعاهد المتاحة بجامعة الأزهر 2022" />
<h3>
قبل بداية العام الدراسي.. تعرف على المعاهد المتاحة بجامعة الأزهر 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280175">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12771054351659085528.jpg" alt="الإفتاء: الإسلام يدعو إلى التعايش ويبحث عن المعاني المشتركة.. «فيديو»" />
<h3>
الإفتاء: الإسلام يدعو إلى التعايش ويبحث عن المعاني المشتركة.. «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280065">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3446580361631876876.jpg" alt="فضل قراءة سورة الكهف في يوم الجمعة وأفضل وقت لقراءتها" />
<h3>
فضل قراءة سورة الكهف في يوم الجمعة وأفضل وقت لقراءتها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280897">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9933357931662153889.jpg" alt="وزير التعليم العالي الأسبق: لدينا 44 كلية طب بمصر لمواجهة قلة عدد الأطباء" />
<h3>
وزير التعليم العالي الأسبق: لدينا 44 كلية طب بمصر لمواجهة قلة عدد الأطباء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280889">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14387764831619459114.jpg" alt="«التعليم العالي»: بدء حملة توعية لطلاب الثانوية العامة بخطوات التنسيق" />
<h3>
«التعليم العالي»: بدء حملة توعية لطلاب الثانوية العامة بخطوات التنسيق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14387318631652443186.jpg" alt="فتح تنسيق المرحلة الثالثة 2022 لطلاب الثانوية العامة" />
<h3>
فتح تنسيق المرحلة الثالثة 2022 لطلاب الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280767">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9910492981660206018.jpg" alt="تنسيق المرحلة الثالثة 2022.. تعرف على الجامعات الحكومية المعتمدة" />
<h3>
تنسيق المرحلة الثالثة 2022.. تعرف على الجامعات الحكومية المعتمدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280877">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6770054281662152299.jpg" alt="7 حالات تتسبب في إلغاء رخصة المحل العام.. بينها «تعديل النشاط»" />
<h3>
7 حالات تتسبب في إلغاء رخصة المحل العام.. بينها «تعديل النشاط»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280773">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14684909971662146753.jpg" alt="المجلس الأعلى للإعلام ينعى شقيقة محمود الخطيب رئيس النادي الأهلي" />
<h3>
المجلس الأعلى للإعلام ينعى شقيقة محمود الخطيب رئيس النادي الأهلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280585">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20057067851575229898.jpg" alt="عضو «الحوار الوطني»: اختيار 30 عضوا كمقررين من خارج المجلس" />
<h3>
عضو «الحوار الوطني»: اختيار 30 عضوا كمقررين من خارج المجلس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280639">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19995077371662135414.jpg" alt="الحوار الوطني يحدد 7 قضايا في المحور الاقتصادي.. «أبرزها التضخم»" />
<h3>
الحوار الوطني يحدد 7 قضايا في المحور الاقتصادي.. «أبرزها التضخم»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 </div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280377">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6454298371656847887.jpg" alt="سقوط تشكيل عصابي تخصص في النصب على عملاء البنوك بالمنيا" />
<h3>
سقوط تشكيل عصابي تخصص في النصب على عملاء البنوك بالمنيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280549">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9815645951505243192.jpg" alt="خطوات تحرير محضر عدم التعرض في قسم الشرطة.. «يحافظ على حقك»" />
<h3>
خطوات تحرير محضر عدم التعرض في قسم الشرطة.. «يحافظ على حقك»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280507">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3575850571662126002.jpg" alt="ضبط شخص لإدارته شركة سياحية بدون ترخيص في الجيزة" />
<h3>
ضبط شخص لإدارته شركة سياحية بدون ترخيص في الجيزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280199">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8278686341497686377.jpg" alt="فتاة تقتل صديقتها في الطالبية وتحاول الهروب من الجريمة بحيلة شيطانية" />
<h3>
فتاة تقتل صديقتها في الطالبية وتحاول الهروب من الجريمة بحيلة شيطانية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280699">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15416779741627810860.jpg" alt="كيفية استخراج بدل فاقد رخصة قيادة إلكترونيا في خطوات بسيطة" />
<h3>
كيفية استخراج بدل فاقد رخصة قيادة إلكترونيا في خطوات بسيطة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280609">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3075881571582125631.jpg" alt="في خطوات.. طريقة تجديد تصريح العمل إلكترونيًا من وزارة الداخلية" />
<h3>
في خطوات.. طريقة تجديد تصريح العمل إلكترونيًا من وزارة الداخلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279315">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13650910471619342740.jpg" alt="تحقيقات مصنع الأسلحة النارية: المتهمان أنتجا الخرطوش مقابل 20 ألف جنيه" />
<h3>
تحقيقات مصنع الأسلحة النارية: المتهمان أنتجا الخرطوش مقابل 20 ألف جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279381">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2235792951624778863.jpg" alt="بخطوات بسيطة.. تعرف على كيفية استخراج شهادة الوفاة إلكترونيا" />
<h3>
بخطوات بسيطة.. تعرف على كيفية استخراج شهادة الوفاة إلكترونيا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
 
<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280401">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5346653871659965149.jpg" alt="الكليات المتاحة للمرحلة الثالثة 2022 في جامعة بنها.. بينها تربية نوعية" />
<h3>
الكليات المتاحة للمرحلة الثالثة 2022 في جامعة بنها.. بينها تربية نوعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280537">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19405247451647274079.jpg" alt="مصرع شخص انهار عليه منزله أثناء التنقيب عن الآثار في بنها" />
<h3>
مصرع شخص انهار عليه منزله أثناء التنقيب عن الآثار في بنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9388625731662118321.jpg" alt="«القاهرة»: إزالة التعديات على أراضي الدولة في مقدمة أولويات أجهزة المحافظة" />
<h3>
«القاهرة»: إزالة التعديات على أراضي الدولة في مقدمة أولويات أجهزة المحافظة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280201">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17905751011662112832.jpg" alt="أسعار الأدوات المكتبية في معارض أهلاً مدراس بمحافظة القليوبية" />
<h3>
أسعار الأدوات المكتبية في معارض أهلاً مدراس بمحافظة القليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280399">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9246575341662121731.jpg" alt="متحف شرم الشيخ يعرض 3 قطع أثرية للتصويت على «فيس بوك».. لاختيار الأفضل" />
<h3>
متحف شرم الشيخ يعرض 3 قطع أثرية للتصويت على «فيس بوك».. لاختيار الأفضل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280917">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15578351331662156608.jpg" alt="مواقيت الصلاة في محافظة السويس اليوم السبت 3 سبتمبر 2022" />
<h3>
 مواقيت الصلاة في محافظة السويس اليوم السبت 3 سبتمبر 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280453">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6366559551662123195.jpg" alt="ارتفاع الوفيات في انقلاب أتوبيس على طريق «السخنة - الجلالة» إلى 8 أشخاص" />
<h3>
ارتفاع الوفيات في انقلاب أتوبيس على طريق «السخنة - الجلالة» إلى 8 أشخاص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280425">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6257908881662116557.jpg" alt="أسماء ضحايا حادث العين السخنة.. 5 جثث مجهولة و43 مصابًا" />
<h3>
أسماء ضحايا حادث العين السخنة.. 5 جثث مجهولة و43 مصابًا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280405">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17461158341498585871.jpg" alt="أفضل أماكن الخروجات العائلية في الإسكندرية.. شواطئ ومتنزهات ومتاحف " />
<h3>
أفضل أماكن الخروجات العائلية في الإسكندرية.. شواطئ ومتنزهات ومتاحف 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280439">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6550274521662122602.jpg" alt="شروط القبول ببرنامج التعليم باللغات و«اللاندسكيب» في «زراعة الإسكندرية»" />
<h3>
شروط القبول ببرنامج التعليم باللغات و«اللاندسكيب» في «زراعة الإسكندرية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280581">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21409225571662131405.jpg" alt="ملحمة طبية بمستشفى الدلنجات تنقذ مصابا من الموت المحقق خلال 3 ساعات" />
<h3>
ملحمة طبية بمستشفى الدلنجات تنقذ مصابا من الموت المحقق خلال 3 ساعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280663">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9503464411662137509.jpg" alt="كليات التربية الرياضية المتاحة في تنسيق المرحلة الثالثة جميع المحافظات" />
<h3>
كليات التربية الرياضية المتاحة في تنسيق المرحلة الثالثة جميع المحافظات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280513">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8887095831661190977.jpg" alt="رابط التسجيل في جامعة المنصورة الأهلية.. احجز موعد الكشف الطبي" />
<h3>
رابط التسجيل في جامعة المنصورة الأهلية.. احجز موعد الكشف الطبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280545">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20864223741659963812.jpg" alt="أكثر من 300 كلية ومعهد.. كليات القسم العلمي المتاحة لتنسيق المرحلة الثالثة" />
<h3>
أكثر من 300 كلية ومعهد.. كليات القسم العلمي المتاحة لتنسيق المرحلة الثالثة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4948706801655444259.jpg" alt="ضبط عاطل بحوزته 28 طربة حشيش في طنطا" />
<h3>
ضبط عاطل بحوزته 28 طربة حشيش في طنطا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280763">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21310807101662152930.jpg" alt="المساحات المنزرعة للأرز الشعير في 9 محافظات.. الدقهلية في المقدمة" />
<h3>
المساحات المنزرعة للأرز الشعير في 9 محافظات.. الدقهلية في المقدمة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280955">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13534243011644151245.jpg" alt="إصابة شخصين في مشاجرتين متفرقتين بسوهاج" />
<h3>
إصابة شخصين في مشاجرتين متفرقتين بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280733">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18472905161600770417.jpg" alt="آخر موعد للتقديم في المعهد العالي للسياحة والفنادق بالأقصر.. الحد الأدنى 205" />
<h3>
آخر موعد للتقديم في المعهد العالي للسياحة والفنادق بالأقصر.. الحد الأدنى 205
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11837155551661240253.jpg" alt="الكليات ومعاهد السياحة والفنادق المتاحة في تنسيق المرحلة الثالثة 2022" />
<h3>
الكليات ومعاهد السياحة والفنادق المتاحة في تنسيق المرحلة الثالثة 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280725">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7673574801661714933.jpg" alt="سددت لها 55 طعنة.. القصة الكاملة لمقتل طفلة على يد شقيقتها بسبب الغيرة" />
<h3>
سددت لها 55 طعنة.. القصة الكاملة لمقتل طفلة على يد شقيقتها بسبب الغيرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280497">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10629432031662125503.jpg" alt="محمد عبدالرحمن: لا أحب التصنيف العمري للأفلام.. وأنحاز للجمهور دائما" />
<h3>
محمد عبدالرحمن: لا أحب التصنيف العمري للأفلام.. وأنحاز للجمهور دائما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280859">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5190710921514917183.jpg" alt="أبرز أعمال علي عبدالخالق مع محمود عبدالعزيز وأحمد زكي ونور الشريف.. 14 فيلما" />
<h3>
أبرز أعمال علي عبدالخالق مع محمود عبدالعزيز وأحمد زكي ونور الشريف.. 14 فيلما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280259">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9678343221662115398.jpg" alt="سماح الحريري: الفن السبيل الوحيد للتوعية بأزمة زواج القاصرات" />
<h3>
سماح الحريري: الفن السبيل الوحيد للتوعية بأزمة زواج القاصرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280873">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13420382231629190902.jpg" alt="قبل فيلم «مستر إكس».. أعمال فنية جمعت بين هنا الزاهد وزوجها أحمد فهمي" />
 <h3>
قبل فيلم «مستر إكس».. أعمال فنية جمعت بين هنا الزاهد وزوجها أحمد فهمي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280899">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15428912151539276901.jpg" alt="طارق الدسوقي: أعدنا أحد مشاهد فيلم «ناصر 56» 48 مرة" />
<h3>
طارق الدسوقي: أعدنا أحد مشاهد فيلم «ناصر 56» 48 مرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280887">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21296034051662020827.jpg" alt="كاظم الساهر: جمهوري صعب.. وأعيش بسببه في عزلة" />
<h3>
كاظم الساهر: جمهوري صعب.. وأعيش بسببه في عزلة
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280885">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13031235801661851835.jpg" alt="كاظم الساهر: الكمامة أعظم هبة من الله.. وبسببها نزلت الأسواق الشعبية متخفيا" />
<h3>
كاظم الساهر: الكمامة أعظم هبة من الله.. وبسببها نزلت الأسواق الشعبية متخفيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280881">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5334542881661851841.jpg" alt="كاظم الساهر: عشت بدايات قاسية.. وعملت في &quot;حمل التراب&quot; ومعمل نسيج" />
<h3>
كاظم الساهر: عشت بدايات قاسية.. وعملت في &quot;حمل التراب&quot; ومعمل نسيج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6280747">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14968239141662144843.jpg" alt="بعد «الغزالة رايقة».. كواليس دويتو «عايزة اللي يفرفشلها» للطفل محمد أسامة" />
<h3>
بعد «الغزالة رايقة».. كواليس دويتو «عايزة اللي يفرفشلها» للطفل محمد أسامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280631">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6664268001656726466.jpg" alt="حسن شاكوش يحتفل بتحقيق كليب حنيلي 5 ملايين مشاهدة" />
<h3>
حسن شاكوش يحتفل بتحقيق كليب حنيلي 5 ملايين مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280605">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17269971761656862789.jpg" alt="زياد برجي وأحمد ماضي يعيدان أزمتهما مع إليسا بطرح نسخة ثانية من «أنا وبس»" />
<h3>
زياد برجي وأحمد ماضي يعيدان أزمتهما مع إليسا بطرح نسخة ثانية من «أنا وبس»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280601">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20360811831657561119.jpg" alt="أول تعليق من لطيفة بعد وفاة شقيقها: وتستمر الحياة" />
<h3>
أول تعليق من لطيفة بعد وفاة شقيقها: وتستمر الحياة
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280465">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16181658441662123736.jpg" alt="نور الدين بكر.. فنان مغربي لُقب بـ«سفير السعادة» وصارع المرض حتى وفاته" />
<h3>
نور الدين بكر.. فنان مغربي لُقب بـ«سفير السعادة» وصارع المرض حتى وفاته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280373">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20183806971565078050.jpg" alt="سماح أنور.. عضو لجنة تحكيم ملتقى أولادنا الدولي لذوي القدرات الخاصة" />
<h3>
سماح أنور.. عضو لجنة تحكيم ملتقى أولادنا الدولي لذوي القدرات الخاصة
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9030791761662073309.jpg" alt="مدير مكتبة الإسكندرية: لدينا 6 آلاف مخطوطة ومعمل ترميم لا مثيل له في المنطقة" />
<h3>
مدير مكتبة الإسكندرية: لدينا 6 آلاف مخطوطة ومعمل ترميم لا مثيل له في المنطقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279829">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16639356241660585552.jpg" alt="تكريم 5 رموز مسرحية من مصر والسعودية وتونس وكندا في مهرجان القاهرة للمسرح" />
<h3>
تكريم 5 رموز مسرحية من مصر والسعودية وتونس وكندا في مهرجان القاهرة للمسرح
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280517">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1263282571539208971.jpg" alt="طرق الحفاظ على باقة الإنترنت.. منها مشاهدة الفيديوهات بجودة أقل" />
<h3>
طرق الحفاظ على باقة الإنترنت.. منها مشاهدة الفيديوهات بجودة أقل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280715">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13361747901500906698.jpg" alt="الغرف التجارية: توقعات بتراجع أسعار السلع المعمرة والأجهزة الكهربائية" />
<h3>
الغرف التجارية: توقعات بتراجع أسعار السلع المعمرة والأجهزة الكهربائية
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280769">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15546126321662146175.jpg" alt="الذهب يواصل الارتفاع مجددا في التعاملات المسائية.. عيار 21 يسجل 1114 جنيها" />
<h3>
الذهب يواصل الارتفاع مجددا في التعاملات المسائية.. عيار 21 يسجل 1114 جنيها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280617">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11907310701661973180.jpg" alt="خبراء: القرارات الاقتصادية الأخيرة ساهمت في خفض الأسعار والحد من التضخم" />
<h3>
خبراء: القرارات الاقتصادية الأخيرة ساهمت في خفض الأسعار والحد من التضخم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6277695">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18951529941661893401.jpg" alt="أحمد محمد حنفي يكتب: مشروع المليون صوبة زراعية في الأراضي غير الصالحة" />
<h3>
أحمد محمد حنفي يكتب: مشروع المليون صوبة زراعية في الأراضي غير الصالحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6277685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2918276231661892382.jpg" alt="رئيس «تكنو ساينس»: التوسع في أصناف محاصيل جديدة تتماشى مع التغيرات المناخية" />
<h3>
رئيس «تكنو ساينس»: التوسع في أصناف محاصيل جديدة تتماشى مع التغيرات المناخية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6277671">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17092852321661892379.jpg" alt="أستاذ أمراض الدواجن: الصناعة صامدة رغم التحديات.. والفترة المقبلة ستشهد انتعاشاً" />
<h3>
أستاذ أمراض الدواجن: الصناعة صامدة رغم التحديات.. والفترة المقبلة ستشهد انتعاشاً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6277677">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17301206201661892394.jpg" alt="دينا أبوالمجد تكتب.. رجل على أرض مصر" />
<h3>
دينا أبوالمجد تكتب.. رجل على أرض مصر
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279787">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19846475991662061114.jpg" alt="تكليلا لجهود &quot;طلعت مصطفى&quot; في تطوير الرياضة.. انضمام لاعبي نادي الرحاب نور محمد وعمر شريف لمنتخب السباحة المشارك بالبطولة العربية لألعاب الماء" />
<h3>
تكليلا لجهود &quot;طلعت مصطفى&quot; في تطوير الرياضة.. انضمام لاعبي نادي الرحاب نور محمد وعمر شريف لمنتخب السباحة المشارك بالبطولة العربية لألعاب الماء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6273085">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1064207681661686103.jpg" alt="رئيس اتحاد بنوك مصر: الودائع في أمان.. والدولار متوفر في البنوك" />
<h3>
رئيس اتحاد بنوك مصر: الودائع في أمان.. والدولار متوفر في البنوك
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6273073">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6049431831661248720.jpg" alt="اتحاد بنوك مصر: استقرار أزمة كورونا سر رفع الحد الأقصى للسحب والإيداع" />
<h3>
اتحاد بنوك مصر: استقرار أزمة كورونا سر رفع الحد الأقصى للسحب والإيداع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6272038">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6224094781661587110.jpg" alt="5 مليارات جنيه استثمارات في الإنشاءات لـ«ماونتن فيو» خلال 2022 لسرعة تنمية مشروعات الشركة" />
<h3>
5 مليارات جنيه استثمارات في الإنشاءات لـ«ماونتن فيو» خلال 2022 لسرعة تنمية مشروعات الشركة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279973">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6145466791542042285.jpg" alt="الاحتلال يواصل انتهاكاته في فلسطين.. و«دمشق» تتوعد «تل أبيب»" />
<h3>
الاحتلال يواصل انتهاكاته في فلسطين.. و«دمشق» تتوعد «تل أبيب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279749">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8306400151662059087.jpg" alt="السعودية تتيح تأشيرة السياحة الإلكترونية للمقيمين في دول الخليج" />
<h3>
السعودية تتيح تأشيرة السياحة الإلكترونية للمقيمين في دول الخليج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279821">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3956119341662063534.jpg" alt="تفاصيل جنوح سفينة في تركيا قادمة من أوكرانيا (صور)" />
<h3>
تفاصيل جنوح سفينة في تركيا قادمة من أوكرانيا (صور)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6279721">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20034222821636158860.jpg" alt="رئيس السيادة السوداني يرحب بتعيين سفير أمريكي بعد غياب 25 سنة" />
<h3>
رئيس السيادة السوداني يرحب بتعيين سفير أمريكي بعد غياب 25 سنة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6277921">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7498671431661935845.jpg" alt="مفوض «الاتحاد الأفريقي»: نقدر دور مصر الفعّال في القارة السمراء" />
<h3>
مفوض «الاتحاد الأفريقي»: نقدر دور مصر الفعّال في القارة السمراء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6278011">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4685307881660653941.jpg" alt="هشام آمنة: مصر ملتزمة بتحقيق أجندة التنمية المستدامة في أفريقيا" />
<h3>
هشام آمنة: مصر ملتزمة بتحقيق أجندة التنمية المستدامة في أفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6276559">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/351196251661809186.jpg" alt="ختام فعاليات اليوم الأول لأعمال الدورة الـ4 للجنة وزراء التنمية المحلية الأفارقة" />
<h3>
ختام فعاليات اليوم الأول لأعمال الدورة الـ4 للجنة وزراء التنمية المحلية الأفارقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6276501">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17520392361649865465.jpg" alt="وزير الخارجية يشيد بجهود الجابون في موضوعات تغير المناخ" />
<h3>
 وزير الخارجية يشيد بجهود الجابون في موضوعات تغير المناخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280959">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7002388151662170092.jpg" alt="كولومبيا تعلن مقتل 8 رجال شرطة في هجوم بالمتفجرات" />
<h3>
كولومبيا تعلن مقتل 8 رجال شرطة في هجوم بالمتفجرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280961">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18467027951444907415.jpg" alt="مدمرتان أمريكيتان تعترضان سفينة حربية إيرانية احتجزت قاربين مسيرين" />
<h3>
مدمرتان أمريكيتان تعترضان سفينة حربية إيرانية احتجزت قاربين مسيرين
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280953">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1238640901647826250.jpg" alt="كوريا الجنوبية تسجل 79746 إصابة بكورونا و74 حالة وفاة" />
<h3>
كوريا الجنوبية تسجل 79746 إصابة بكورونا و74 حالة وفاة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6280947">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17420406241659808781.jpg" alt="روجوف: الإشعاعات بمحطة «زاباروجيا» النووية طبيعية.. ولا توجد أضرار بها" />
<h3>
روجوف: الإشعاعات بمحطة «زاباروجيا» النووية طبيعية.. ولا توجد أضرار بها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
اتكلم براحتك
</a>
</li>
<li>
<a href="/section/250">
وطن أخضر
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
 </a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>




</section>




<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'المحافظات','author_name': 'خير الله فؤاد', 'GroupName': 'محرر محافظات'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6281043" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="المحافظات">
<a href="/section/147">
المحافظات
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/173">بحري</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
مواقيت الصلاة اليوم السبت في محافظة كفر الشيخ.. «الظهر 11:56»
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/خير-الله-فؤاد">
<h3>خير الله فؤاد</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
 </div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>10:12 ص | السبت 03 سبتمبر 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6281043','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6281043' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6281043"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/7098971991662190513.jpg" alt="مسجد سيدي إبراهيم الدسوقي بكفر الشيخ" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مسجد سيدي إبراهيم الدسوقي بكفر الشيخ
</p>
</div>
</div>
</div>
</div>

 
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6281043','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6281043' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6281043"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>أعلنت الهيئة المصرية العامة للمساحة مواعيد ومواقيت الصلاة بجميع محافظات مصر، ومن بينها محافظة كفر الشيخ، ويبحث الكثير من المواطنين عن مواقيت الصلاة اليوم السبت في كفر الشيخ لأداء الفروض في أوقاتها المحددة.</p>
<p>وتقدم &laquo;الوطن&raquo; في هذا السياق للقراء والمتابعين،&nbsp;<a href="https://www.elwatannews.com/news/details/6280321">مواقيت الصلاة</a>&nbsp;اليوم السبت 3 سبتمبر 2022 في كفر الشيخ.</p>
<h2>مواقيت الصلاة اليوم السبت في كفر الشيخ</h2>
<p>وجاءت مواقيت الصلاة اليوم السبت في كفر الشيخ بحسب التوقيت المحلي للمحافظة، والتي أوضحتها الهيئة المصرية العامة للمساحة، كالتالي:</p>
<p>موعد صلاة الفجر 4:06 صباحاً</p>
<p>موعد الشروق 5:37 صباحاً</p>
<p>موعد صلاة الظهر 11:56 صباحاً</p>
<p>موعد صلاة العصر 3:34 مساءً</p>
<p>موعد صلاة المغرب 6:21 مساءً</p>
<p>موعد صلاة العشاء 7:42 مساءً</p>
<h2>مسجد إبراهيم الدسوقي.. أكبر مساجد كفر الشيخ</h2>
<p>ويوجد في <a href="https://www.elwatannews.com/news/details/6279925">محافظة كفر الشيخ</a>&nbsp;عدد كبير من المساجد، من أشهرها مسجد العارف بالله سيدي إبراهيم الدسوقي بمدينة دسوق، وتبلغ مساحته 3000 م2، ويقع على مقربة من فرع نهر النيل برشيد، ويرجع تاريخ إنشائه لعام 1277 ميلادي - 745 هجري.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/6280321">
<i class="fas fa-angle-left"></i>
<h3>مواقيت الصلاة اليوم السبت 3-9-2022 في محافظات مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6277895">
<i class="fas fa-angle-left"></i>
<h3>مواقيت الصلاة اليوم الخميس 1-9-2022 في محافظات مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6276787">
<i class="fas fa-angle-left"></i>
<h3>مواقيت الصلاة اليوم الأربعاء 31-8-2022 في محافظات مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
 <a href="/news/details/6276307">
<i class="fas fa-angle-left"></i>
<h3>مواقيت الصلاة اليوم الثلاثاء 30-8-2022 في محافظات مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6274507">
<i class="fas fa-angle-left"></i>
<h3>مواقيت الصلاة اليوم الاثنين 29-8-2022 في محافظات مصر</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مواقيت-الصلاة-في-مصر">
<h3>
مواقيت الصلاة في مصر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مواقيت-الصلاة-في-كفر-الشيخ">
<h3>
مواقيت الصلاة في كفر الشيخ
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مواقيت-الصلاة">
<h3>
مواقيت الصلاة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/إداء-الفروض-ال-5">
<h3>
إداء الفروض ال 5
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/خير-الله-فؤاد">
<span>بقلم</span>
<span>خير الله فؤاد</span>
</a>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
 <div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">


<div id='div-gpt-ad-1618747233898-0' style="margin-top: 24px">
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
<div class="yt-player-box dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ=="></div>
<script async type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6281017">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16386552861533821090.jpg?1662190830" alt="تنسيق المرحلة الثالثة - صورة أرشيفية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6281017">
<h3>
رابط تنسيق المرحلة الثالثة 2022.. اعرف الجامعات المتاحة أمام الطلاب
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6281013">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19278884401602615383.jpg?1662190887" alt="مدير المعهد القومي للبحوث الفلكية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6281013">
<h3>
«البحوث الفلكية»: تداخل أجواء فصول السنة ببعضها يتعلق بالغلاف الجوي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6280939">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3641197621631473038.jpg?1662190871" alt="بطاقة الرقم القومي - أرشيفية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6280939">
<h3>
بخطوات بسيطة.. طريقة استخراج بطاقة الرقم القومي «أونلاين»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6280521">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1886726191655719266.jpg?1662190856" alt="وظائف .. أرشيفية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6280521">
<h3>
«الجيزة» تعلن فرص عمل للشباب بـ 3 آلاف جنيه راتب شهري.. مواصلات ببلاش
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
 </div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6280485">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/5315163101660383932.jpg?1662130608" alt="وزيرة التخطيط">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6280485">
<h3>
وزيرة التخطيط تستقبل فريق «الأمم المتحدة الإنمائي» لدعم أولويات التنمية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6280455">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9689510181658940898.jpg?1662130581" alt="انقطاع المياه عن عدة مناطق بأسيوط - تعبيرية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6280455">
<h3>
انقطاع المياه لمدة 6 ساعات عن عدة مناطق بأسيوط.. اعرف الأماكن والمواعيد
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6280961">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/18467027951444907415.jpg" alt="سفينتان تابعتان للبحرية الأمريكية-صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6280961">
<h3>مدمرتان أمريكيتان تعترضان سفينة حربية إيرانية احتجزت قاربين مسيرين</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6280195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/11475234281576245635.jpg" alt="حظك اليوم برج العذراء- صورة تعبيرية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6280195">
<h3>حظك اليوم برج العذراء السبت 3-9-2022 عاطفيا ومهنيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6280963">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/12085212741660808237.jpg" alt="أشعة الشمس">
</a>
 </div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6280963">
<h3>البحوث الفلكية: عام 2025 سيشهد أسخن صيف على الإطلاق</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6280709">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14215063091646072577.jpg" alt="الدواجن - أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6280709">
<h3>أسعار الدواجن اليوم السبت 3-9-2022 في مصر.. البلدي بـ50 جنيها للكيلو</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6280965">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17551387481647819301.jpg" alt="مسحة كورونا في الصين-صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6280965">
<h3>الصين تسجل 440 إصابة محلية العدوى بـ«كورونا»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="6281043">
<input type="hidden" class="getId" postid="6281007">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6280521">
<input type="hidden" class="getId" postid="6281029">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6280915">
<input type="hidden" class="getId" postid="6281003">
<input type="hidden" class="getId" postid="6280737">
<input type="hidden" class="getId" postid="6280639">
<input type="hidden" class="getId" postid="6280999">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>
<script>
        // 2. This code loads the IFrame Player API code asynchronously.
        var tag = document.createElement('script');
        tag.src = 'https://www.youtube.com/iframe_api';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        // 3. This function creates an <iframe> (and YouTube player)
        //    after the API code downloads.
        var player;

        function onYouTubeIframeAPIReady() {
            player = new YT.Player('id-OiFUGoS3quk', {
                height: '270',
                width: '480',
                videoId: 'OiFUGoS3quk',
                playerVars: {
                    autoplay: 1,
                    controls: 1,
                    modestbranding: 1,
                    loop: 1,
                    autohide: 0,
                    mute: 1,
                    playsinline: 1,
                    // playlist: 'dAL0I7MwESI,S4o_Lpz2yXM', // for multible videos when first one end start the secound etc :)
                    playlist: 'OiFUGoS3quk', // for just one video
                },
                events: {
                    onReady: onPlayerReady,
                    // 'onStateChange': onPlayerStateChange
                },
            });
        }
        // 4. The API will call this function when the video player is ready.
        function onPlayerReady(event) {
            event.target.setVolume(25);
            event.target.playVideo();
        }

        // remove player on click
        function remove(elem) {
            elem.parentNode.removeChild(elem);
        }
        function remove(el) {
            var element = el;
            element.remove();
        }

        const ytel = document.querySelector('.yt-player-box');

        if (ytel === null) {
            const element = document.querySelector(".ytClose");
            element.remove();
        } else {
            element.show();
        }
    </script>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 147;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6281043/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6281043",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6281043",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/7098971991662190513.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6281043"
  },
  "headline": "مواقيت الصلاة اليوم السبت في محافظة كفر الشيخ.. «الظهر 11:56»",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/7098971991662190513.jpg",
    "https://cdn.elwatannews.com/watan/408x229/7098971991662190513.jpg",
    "https://cdn.elwatannews.com/watan/610x300/7098971991662190513.jpg"
   ],
  "datePublished": "2022-09-03T10:12:28+02:00",
  "dateModified": "2022-09-03T10:12:28+02:00",
  "author": {
    "@type": "Person",
    "name": "خير الله فؤاد",
    "url": "https://www.elwatannews.com/journalist/خير-الله-فؤاد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"المحافظات",
  "description": "أعلنت الهيئة المصرية العامة للمساحة مواعيد ومواقيت الصلاة بجميع محافظات مصر، ومن بينها محافظة كفر الشيخ، ويبحث الكثير من المواطنين عن مواقيت الصلاة اليوم السبت.",
    "articleBody": "أعلنت الهيئة المصرية العامة للمساحة مواعيد ومواقيت الصلاة بجميع محافظات مصر، ومن بينها محافظة كفر الشيخ، ويبحث الكثير من المواطنين عن مواقيت الصلاة اليوم السبت في كفر الشيخ لأداء الفروض في أوقاتها المحددة.
وتقدم &amp;laquo;الوطن&amp;raquo; في هذا السياق للقراء والمتابعين،&amp;nbsp;مواقيت الصلاة&amp;nbsp;اليوم السبت 3 سبتمبر 2022 في كفر الشيخ.
مواقيت الصلاة اليوم السبت في كفر الشيخ
وجاءت مواقيت الصلاة اليوم السبت في كفر الشيخ بحسب التوقيت المحلي للمحافظة، والتي أوضحتها الهيئة المصرية العامة للمساحة، كالتالي:
موعد صلاة الفجر 4:06 صباحاً
موعد الشروق 5:37 صباحاً
موعد صلاة الظهر 11:56 صباحاً
موعد صلاة العصر 3:34 مساءً
موعد صلاة المغرب 6:21 مساءً
موعد صلاة العشاء 7:42 مساءً
مسجد إبراهيم الدسوقي.. أكبر مساجد كفر الشيخ
ويوجد في محافظة كفر الشيخ&amp;nbsp;عدد كبير من المساجد، من أشهرها مسجد العارف بالله سيدي إبراهيم الدسوقي بمدينة دسوق، وتبلغ مساحته 3000 م2، ويقع على مقربة من فرع نهر النيل برشيد، ويرجع تاريخ إنشائه لعام 1277 ميلادي - 745 هجري.",
  "keywords":" مواقيت الصلاة في مصر,مواقيت الصلاة في كفر الشيخ,مواقيت الصلاة,إداء الفروض ال 5"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6281043/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/147", "name": "المحافظات"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6281043", "name": "مواقيت الصلاة اليوم السبت في محافظة كفر الشيخ.. «الظهر 11:56»"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"744d3b9f6ed702b2","version":"2022.8.1","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
