<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />

<title>روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر - العرب والعالم - الوطن</title>
<meta name="description" content="قال نائب وزير الخارجية الروسي ميخائيل بوجدانوف، إن تمركز المعدات العسكرية الأمريكية حول حقول النفط في شمال شرقي سوريا يزيد من حدة التوتر" />
<meta name="keywords" content="ميخائيل بوجدانوف,شمال سوريا,دمشق,موسكو,القوات الأمريكية,حقول النفط" />
<meta property="og:title" content="روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر" />
<meta property="og:description" content="قال نائب وزير الخارجية الروسي ميخائيل بوجدانوف، إن تمركز المعدات العسكرية الأمريكية حول حقول النفط في شمال شرقي سوريا يزيد من حدة التوتر" />
<meta name="twitter:description" content="">
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-11-29T19:57:53+02:00" />
<meta property="article:modified_time" content="2019-11-29T19:57:53+02:00" />
<meta property="article:author" content="(أ.ش.أ)" />
<meta property="article:tag" content="ميخائيل بوجدانوف" />
<meta property="article:tag" content="شمال سوريا" />
<meta property="article:tag" content="دمشق" />
<meta property="article:tag" content="موسكو" />
<meta property="article:tag" content="القوات الأمريكية" />
<meta property="article:tag" content="حقول النفط" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4449319" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4449319">
<meta property="og:url" content="https://www.elwatannews.com/news/details/4449319" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/19868349391508943210.jpg" />
<meta property="twitter:image" content="https://watanimg.elwatannews.com/image_archive/648x316/19868349391508943210.jpg" />
<meta property="og:site_name" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="twitter:card" content="summary_large_image">

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content='dmc1q5o2tey60secy' />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/assets/img/favicon.ico' />

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script src="https://www.elwatannews.com/assets/js/menu-active.js"></script>
<script src="https://www.elwatannews.com/assets/js/js.cookie.js"></script>
<script src="https://www.elwatannews.com/assets/js/rating_star.js"></script>
<script type="text/javascript" src="https://www.elwatannews.com/assets/js/video.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.elwatannews.com/assets/css/style.css?hkdjdgsdhkjhjksdfsdadadfgfdgersdsfdsfetredfsdffsdfda">

<script type="text/javascript" src="https://www.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.elwatannews.com/assets/js/jquery.steps.js"></script>
<script src="https://www.elwatannews.com/assets/js/main.js?Sdfds"></script>
<script src="https://www.elwatannews.com/assets/js/calendar.js"></script>
<script src="https://www.elwatannews.com/assets/js/jquery.validate.js"></script>
<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
        ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>

<script type="text/javascript">
        _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1512977362254000',
                xfbml: true,
                version: 'v2.4'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
        $(document).ready(function () {
            setInterval(function () {
                $.ajax({
                    type: "POST",
                    url: "https://www.elwatannews.com/news/get_breaking_news_alert",
                    success: function (response) {
                        if (response != "none")
                        {
                            response = JSON.parse(response);
                            var last_viewed_breaking = Cookies.get("last_viewed_breaking");
                            var id = typeof (response.id) == "object" ? response.id[0] : response.id;
                            var title = typeof (response.title) == "object" ? response.title[0] : response.title;
                            var published_at = typeof (response.published_at) == "object" ? response.published_at[0] : response.published_at;

                            if (last_viewed_breaking == "none" || parseInt(last_viewed_breaking) < parseInt(published_at))
                            {
                                $(".breaking-left-h3").html(title).text();
                                $("#breaking-news-alert").attr("href", "https://www.elwatannews.com/news/details/" + id);
                                $("#breaking-news").slideDown(2000);
                                Cookies.set("last_viewed_breaking", published_at);
                            }
                        }
                    }
                });
            }, 60000);

            $('#close-breaking-news').click(function () {
                $('#breaking-news').slideUp(1000);
            });
        });
    </script>
<script>
        $(function () {
            var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
            var sticky_navigation = function () {
                var scroll_top = $(window).scrollTop();
                if (scroll_top > sticky_navigation_offset_top) {
                    $('#sticky_navigation').css({
                        'position': 'fixed',
                        'top': 0,
                        'z-index': '9999'
                    });
                } else {
                    $('#sticky_navigation').css({
                        'position': 'absolute',
                        'top': 0,
                        'z-index': '0'
                    });
                }
            };
            sticky_navigation();
            $(window).scroll(function () {
                sticky_navigation();
            });
            $('a[href="#"]').click(function (event) {
                event.preventDefault();
            });
        });
    </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
      });
    </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script>
        googletag.cmd.push(function () {
                        googletag.defineSlot('/21823462148/Watan-Inner-Widget', [430, 60], 'div-gpt-ad-1572779118499-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
            googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1572436840253-0').addService(googletag.pubads());
            googletag.defineSlot('/21823462148/Watan-Inner-MPU', [300, 250], 'div-gpt-ad-1572437005464-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1572437056337-0').addService(googletag.pubads());
            googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1572437769632-0').addService(googletag.pubads());
            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('test', ['test']);
            googletag.enableServices();
        });
    </script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:695845,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="icons-up-head-content">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<span id="down-arrow-in"></span>
</a>
</li>

<li><a id="sport-small" href="https://sport.elwatannews.com" target="_blank"></a></li>
<li><a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank"></a></li>


<li><a id="alwan" href="https://alwan.elwatannews.com" target="_blank"></a></li>
<li><a id="honna" href="https://honna.elwatannews.com" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="up-header">
<div class="up-header-content">
<div class="right-up">
<div class="user-area">
<i class='symbol-one icon-login-up'>&#xe027;</i>
<a href="https://www.elwatannews.com/login/fblogin" class="st-rel">تسجيل الدخول</a>
</div>
</div>
<div class="widget400">
<div class="widget400-in">









<div id='div-gpt-ad-1572779118499-0' style='width: 430px; height: 60px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572779118499-0'); });
    </script>
</div> </div>
</div>
<div class="left-up">
<ul>
<li class='symbol'><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class='symbol'><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class='symbol'><a href="https://plus.google.com/+ElwatannewsGate/posts" target="_blank" class="flaticon2-googleplus1"></a></li>
<li class='symbol'><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class='symbol'><a href="https://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>

</ul>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leader-board">
<div class="leader-board-content">



<a href="https://www.elwatannews.com/" class="logo" style="margin-right:15px">





<img src="https://www.elwatannews.com/assets/img/logo-main.png" width="127" height="89" alt="الوطن" style="margin-top: 9px;" />

</a>




<div class="new-menu">
<div class="first-menu">
<ul>
<li class="sections-li" id="home-icons">
<a class="sections-lia" href="https://www.elwatannews.com/"></a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/115">مصر</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/102">حوادث</a>
</li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="https://www.elwatannews.com/section/147">
محافظات
</a>
<ul class="ul-subsection">
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/156">القاهرة الكبرى</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/167">سيناء والقناة</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/168">عروس البحر</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/173">بحري</a>
</li>
<li class="ul-li-subsection">
<a href="https://www.elwatannews.com/subsection/198">قبلي</a>
</li>
<li id="all-of-mohafzat"><a href="https://www.elwatannews.com/section/147">كل أخبار المحافظات</a></li>
 <div class="clear"></div>
</ul>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/60">فن وثقافة</a>
</li>
<li class="sections-li">
<a class="sections-lia" href="https://www.elwatannews.com/section/77">اقتصاد</a>
</li>
<li class="sections-li"><a class="sections-lia" href="https://www.elwatannews.com/tv">الوطن TV</a></li>
<li class="sections-li"><a class="sections-lia" href="https://sport.elwatannews.com?sp" target="_blank">رياضة</a></li>
<li class="sections-li mohafzat-section">
<a class="sections-lia" href="#">المزيد +</a>
<ul class="ul-subsection-more">
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/39">العرب والعالم</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/6">سيارات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/226">أي خدمة</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/section/19">تحقيقات وملفات</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/albums">ألبومات الصور</a></li>
<li class="ul-li-subsection"><a href="https://www.elwatannews.com/blog_writers">حكاوينا</a></li>
<div class="clear"></div>
</ul>
</li>
<div class="clear"></div>
</ul>
</div>
<div class="second-menu">
<ul>
<li class="options-li" id="pdf-bg">
<a href="https://www.elwatannews.com/paper_version">
<i class="i-coun-p1"></i>
<p>النسخة الورقية</p>
</a>
</li>
<li class="options-li" id="HazakLink">
<a href="https://www.elwatannews.com/horoscopes">
<i class="i-coun-p1"></i>
<p>حظك اليوم</p>
</a>
</li>
<li class="options-li" id="salahLink">
<a href="https://www.elwatannews.com/pray">
<i class="i-coun-p1"></i>
<p>مواقيت الصلاة</p>
</a>
</li>
<li class="options-li" id="WeatherLink">
<a href="https://www.elwatannews.com/weather">
<i class="i-coun-p1"></i>
 <p>حالة الطقس</p>
</a>
</li>
</ul>
<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن" maxlength="255" size="10" value="" class="input-search">
<input type="submit" name="submit" value="" class="icon-search">
</form>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<script>
        //-- search code
        $(function () {
            $('body').on('keydown', '#searchform', function (e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function (e) {
            e.preventDefault();
        });

        $(".icon-search").click(function () {
            if ($('.input-search').val() != '')
            {
                // var query = encodeURI($('.input-search').val());
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });

        //         //                  $.post("", {date: ""}, function (data) {
        //                  if (data > 0) {
        //                  $('.left_news').html(data + ' أخبار فاتتك');
        //                  }
        //
        //                  });
        //
        //         //

        $.post("https://graph.facebook.com", {id: "https://www.elwatannews.com/news/details/4449319", scrape: true}, function (data) {
            console.log(data);
        });
    </script>



















































<div class="main-view-inner" style="position: relative;">















<div id="sticky_navigation">
<div class="TOLeft-in">











<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572437056337-0'); });
    </script>
</div>
</div>
<div class="TORight-in">











<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572437769632-0'); });
    </script>
</div>
</div>
</div>







<div class="HLB-par">
<div class="HLB">
<div class="bg-layer">










<div id='div-gpt-ad-1572436840253-0' style='width: 728px; height: 90px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572436840253-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="new-tic">
<a href="https://www.elwatannews.com/tickers" target="_blank">
<img src="https://www.elwatannews.com/assets/img/24_03.jpg" />
</a>

</div>
<div class="clear"></div>

<div class="clear"></div>
<div id="AdContainer">

</div>
<script>
//        $(document).ready(function () {
//            $(".close").click(function () {
//
//                $("#AdContainer").css('display', 'none');
//
//            });
//            setTimeout(function () {
//
//                var iframeForAd = $("#AdContainer");
//
//                if ($(iframeForAd.find("iframe").contents()[0]).find("body").html() === "") {
//
//                    // no ad
//
//                    $("#AdContainer").css('display', 'none');
//                    console.log("none");
//                } else {
//                    setTimeout(function () {
//                        $("#AdContainer").css('display', 'none');
//
//                    }, 9000);
//                    console.log("in");
//                };
//
//            }, 3000);
//            $('.wrapper').click(function () {
//                $("#AdContainer").css('display', 'none');
//            });
//
//        });
//        function deselect() {
//            $(".pop").slideFadeToggle(function () {
//                $("#contact").removeClass("selected");
//            });
//        }
//        $.fn.slideFadeToggle = function (easing, callback) {
//            return this.animate({opacity: 'toggle', height: 'toggle'}, "fast", easing, callback);
//        };
//        jQuery('#webticker').webTicker();
    </script>
</div>
<div class="content-inner">
<div class="right-area">
<aside id="4449319" class="load_more">

<div class="article-bread-cramp">
<ul>
<li>
<a href="/">
الرئيسية
</a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/section/39">
العرب والعالم </a>
</li>
<li>
<i class="fa fa-angle-double-left" aria-hidden="true"></i>
</li>
<li>
<a href="/subsection/44">
دولي </a>
</li>
</ul>
</div>

<div class="news-definition">
<div class="new-for-jo">
<i id="shawla-icon-i"></i>
<h1 class="article_title">روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر </h1>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">07:57 م | الجمعة 29 نوفمبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by"><a href="https://www.elwatannews.com/journalist/(أ.ش.أ)" target="_blank">(أ.ش.أ)</a></span>
</div>
<div style="float: left; display: none;" id="rating-div">
<a onclick="viewInDiv('review/add');" href="javascript:void(null);" id="add-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تقييم الخبر</button>
</a>
<a onclick="viewInDiv('review/edit/4449319');" href="javascript:void(null);" id="edit-rating" style="display: none;">
<button class="btn btn-primary" data-toggle="modal" data-target=".bs-example-modal-lg" type="button">تعديل تقييم الخبر</button>
</a>
</div>
<div class="clear"></div>
</div>
<img src="https://watanimg.elwatannews.com/image_archive/648x316/19868349391508943210.jpg" class="article-img" alt="روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر" title="روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر">
<p class="alt-image">المبعوث الخاص للرئيس الروسي إلى الشرق الأوسط والدول الإفريقية ونائب وزير الخارجية ميخائيل بوجدانوف</p>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div class="article-description p-description">


























<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://www.elwatannews.com/news/details/4394399" title="عاجل.. واشنطن تعلن إرسال المزيد من القوات إلى سوريا لحماية آبار النفط" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/17670027411570829255.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/17670027411570829255.jpg" alt="عاجل.. واشنطن تعلن إرسال المزيد من القوات إلى سوريا لحماية آبار النفط" title="عاجل.. واشنطن تعلن إرسال المزيد من القوات إلى سوريا لحماية آبار النفط">
</div>
<div class="desc">
<p>عاجل.. واشنطن تعلن إرسال المزيد من القوات إلى سوريا لحماية آبار النفط</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4393983" title="ترامب: لن نسمح لـ&quot;داعش&quot; باستعادة السيطرة على حقول النفط في سوريا" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/485564351570828999.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/485564351570828999.jpg" alt="ترامب: لن نسمح لـ&quot;داعش&quot; باستعادة السيطرة على حقول النفط في سوريا" title="ترامب: لن نسمح لـ&quot;داعش&quot; باستعادة السيطرة على حقول النفط في سوريا">
</div>
<div class="desc">
<p>ترامب: لن نسمح لـ&quot;داعش&quot; باستعادة السيطرة على حقول النفط في سوريا</p>
</div>
 </a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4395213" title="البنتاجون: ندرس إرسال قوات ومركبات مدرعة إلى سوريا لحماية حقول النفط" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/13773073301439234104.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/13773073301439234104.jpg" alt="البنتاجون: ندرس إرسال قوات ومركبات مدرعة إلى سوريا لحماية حقول النفط" title="البنتاجون: ندرس إرسال قوات ومركبات مدرعة إلى سوريا لحماية حقول النفط">
</div>
<div class="desc">
<p>البنتاجون: ندرس إرسال قوات ومركبات مدرعة إلى سوريا لحماية حقول النفط</p>
</div>
</a>
</li>
<li class="">
<a href="https://www.elwatannews.com/news/details/4403903" title="روسيا تتهم واشنطن بتهريب النفط من سوريا بـ30 مليون دولار شهريا" target="_self" class="item">
<div class="related-image">
<img data-src="https://watanimg.elwatannews.com/image_archive/480x346/21342231861572612989.jpg" src="https://watanimg.elwatannews.com/image_archive/480x346/21342231861572612989.jpg" alt="روسيا تتهم واشنطن بتهريب النفط من سوريا بـ30 مليون دولار شهريا" title="روسيا تتهم واشنطن بتهريب النفط من سوريا بـ30 مليون دولار شهريا">
</div>
<div class="desc">
<p>روسيا تتهم واشنطن بتهريب النفط من سوريا بـ30 مليون دولار شهريا</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p class="p-description"><p>قال نائب وزير الخارجية الروسي ميخائيل بوجدانوف، إن تمركز المعدات والقوات العسكرية الأمريكية حول حقول النفط في شمال شرقي سوريا يزيد من حدة التوتر،&nbsp; مضيفا - حسبما ذكرت قناة "روسيا اليوم" الإخبارية الروسية، اليوم - "لا يمكننا أن نرحب بهذا، على العكس، هذا يؤدي إلى تصعيد إضافي للتوتر"​​​، وتابع المسؤول الروسي، أنه "ستتم مناقشة هذه المسألة خلال مباحثات أستانا المقبلة، لا سيما التواجد غير الشرعي على الإطلاق، الذي لم تؤكده أي قرارات دولية، أعني مجلس الأمن الدولي، أو طلب من الحكومة السورية الشرعية".</p>
<p>وكانت وسائل إعلام رسمية سورية، أفادت بأن الولايات المتحدة حشدت معدات عسكرية في منطقة "الرميلان" بمحافظة الحسكة بالقرب من حقول النفط في شمال شرق سوريا، ونقلت المعدات من موقع القوات المسلحة الأمريكية في شمال محافظة الرقة وغرب محافظة الحسكة.</p></p>
</div>
<div class="tags-area">
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/ميخائيل بوجدانوف" target="_blank"><h3>ميخائيل بوجدانوف</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/شمال سوريا" target="_blank"><h3>شمال سوريا</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/دمشق" target="_blank"><h3>دمشق</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/موسكو" target="_blank"><h3>موسكو</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/القوات الأمريكية" target="_blank"><h3>القوات الأمريكية</h3></a>
</li>
<li class="tags-li">
<a href="https://www.elwatannews.com/search/news/حقول النفط" target="_blank"><h3>حقول النفط</h3></a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                </script>
</div>

<div style="padding: 0; margin: 0;margin-top: 24px;height:90; width:648">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
<div class="social-plugin-area" style="margin-top: 20px;">

<div class="addthis_sharing_toolbox"></div>
</div>

<div id="POSTQUARE-section">
<div class="head-i-frame">
<h3>أخبار قد تعجبك</h3>
</div>
<script>
                    (function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
                        js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-224","spk-wi-224");
                </script>
<div class="speakol-widget" id="spk-wi-224"></div>
</div>

<div>
<div class="clear"></div>
</div>
<div class="divFacebookComments">
<div class="head-FacebookComments">
<h3>التعليقات</h3>
</div>
<div class="fb-comments" data-href="https://www.elwatannews.com/news/details/4449319" data-width="648" data-numposts="5"></div>
</div>
<div class="clear"></div>
</aside>
<div class="col-md-12">
<img id="loading-news" src="https://www.elwatannews.com/assets/img/loading-news.gif" style="width: 50px; margin-right: 40%;">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4449319">
</div>
</div>

<div class="left-area">
<div class="pakedge-advertisement">
<div class="home_sticker">

<a href="https://www.elwatannews.com/" target="_blank">
<img src="https://watanimg.elwatannews.com/banners/banner1_1573649673.jpg" width="300" height="85" alt="ترقبوا أقوى ملحق على الوطن لمعرض  Cairo ICT" title="ترقبوا أقوى ملحق على الوطن لمعرض  Cairo ICT" />
</a>
</div>






















<div id='div-gpt-ad-1572437005464-0' style='width: 300px; height: 250px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572437005464-0'); });
    </script>
</div>



</div>



<div class="banners-left">
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">أحدث الأخبار</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449388">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13392188441575050462.jpg" alt="الأمن يبحث عن سيدة مجهولة تركت توأما بحضانة في بشتيل" title="الأمن يبحث عن سيدة مجهولة تركت توأما بحضانة في بشتيل" class="img-in-mostread">
<div class="h_list">
<h3>
الأمن يبحث عن سيدة مجهولة تركت توأما بحضانة في بشتيل </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449451">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7613163081574704134.jpg" alt="البرلمان: حملات &quot;طرق أبواب&quot; للتوعية بالتصالح في مخالفات البناء" title="البرلمان: حملات &quot;طرق أبواب&quot; للتوعية بالتصالح في مخالفات البناء" class="img-in-mostread">
<div class="h_list">
<h3>
البرلمان: حملات &quot;طرق أبواب&quot; للتوعية بالتصالح في مخالفات البناء </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449436">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12187788301575051139.jpg" alt="الجيش السوري يحشد لعملية &quot;إدلب&quot;" title="الجيش السوري يحشد لعملية &quot;إدلب&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
الجيش السوري يحشد لعملية &quot;إدلب&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449424">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/865478281574023099.jpg" alt="انتخابات القضاة.. من المحاكم والنيابات إلى &quot;السوشيال&quot;" title="انتخابات القضاة.. من المحاكم والنيابات إلى &quot;السوشيال&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
انتخابات القضاة.. من المحاكم والنيابات إلى &quot;السوشيال&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449394">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/475629921575051280.jpg" alt="هنادي مهنا تخطف مايك DMC من والدها.. والأخير: مفيش فايدة" title="هنادي مهنا تخطف مايك DMC من والدها.. والأخير: مفيش فايدة" class="img-in-mostread">
<div class="h_list">
<h3>
هنادي مهنا تخطف مايك DMC من والدها.. والأخير: مفيش فايدة </h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4449019">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/969914021575037755.jpg" alt="&quot;سائرون&quot; يطلب جلسة طارئة للبرلمان العراقي للتصويت على استقالة عبدالمهدي" title="&quot;سائرون&quot; يطلب جلسة طارئة للبرلمان العراقي للتصويت على استقالة عبدالمهدي" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;سائرون&quot; يطلب جلسة طارئة للبرلمان العراقي للتصويت على استقالة عبدالمهدي </h3>
</div>
</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="banner-social-area">


<div>
<div>























<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7209808242714184";
    /* Watan-ADX-Monster */
    google_ad_slot = "Watan-ADX-Monster";
    google_ad_width = 300;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
</div>
</div>
<div class="most-top-mar4" style="margin-bottom:15px">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">اختيارات الوطن</h3>
</div>
</div>
<div class="most-read-section" style="height: 590px;">

<div class="one-most-read getId" postId="4449229">
<a href="https://www.elwatannews.com/news/details/4449229" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11647408071575042001.jpg" alt="تعرف على الشروط العامة والفنية للتقدم لجائزة محمد بن زايد للمعلمين" title="تعرف على الشروط العامة والفنية للتقدم لجائزة محمد بن زايد للمعلمين" class="img-in-mostread">
<div class="h_list">
<h3>
تعرف على الشروط العامة والفنية للتقدم لجائزة محمد بن زايد للمعلمين </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4448740/كورال-حماقي-وترنج-حلمي-وسجاير-هنيدي-نجوم-في-زمن-الكحرتة#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/10135430291575030088.jpg" alt="كورال حماقي وترنج حلمي وسجاير هنيدي.. نجوم في &quot;زمن الكحرتة&quot;" title="كورال حماقي وترنج حلمي وسجاير هنيدي.. نجوم في &quot;زمن الكحرتة&quot;" class="img-in-mostread">
<div class="h_list">
<h3>
كورال حماقي وترنج حلمي وسجاير هنيدي.. نجوم في &quot;زمن الكحرتة&quot; </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4449022/فؤاد-وهنيدي-ونيللي-كريم-أسبوع-الوعكات-الصحية-لنجوم-الفن#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13576642181574868159.jpg" alt="فؤاد وهنيدي ونيللي كريم.. أسبوع الوعكات الصحية لنجوم الفن" title="فؤاد وهنيدي ونيللي كريم.. أسبوع الوعكات الصحية لنجوم الفن" class="img-in-mostread">
<div class="h_list">
<h3>
فؤاد وهنيدي ونيللي كريم.. أسبوع الوعكات الصحية لنجوم الفن </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://honna.elwatannews.com/news/details/2040427" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2629240971575023367.jpg" alt="أولها ميكروباص وآخرها زواج من " محمد".. القصة الكاملة لاختفاء "فتاة المرج"" title="أولها ميكروباص وآخرها زواج من " محمد".. القصة الكاملة لاختفاء "فتاة المرج"" class="img-in-mostread">
<div class="h_list">
<h3>
أولها ميكروباص وآخرها زواج من "محمد".. القصة الكاملة لاختفاء "فتاة المرج" </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="">
<a target="_blank" href="http://alwan.elwatannews.com/news/details/4448575/أفريقيا-بتنادينا-3-هاشتاجات-لدعم-الأهلي-قبل-مواجهة-النجم-الساحلي#hpslider" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13788096341575002615.jpg" alt="&quot;أفريقيا بتنادينا&quot;.. 3 هاشتاجات لدعم الأهلي قبل مواجهة النجم الساحلي" title="&quot;أفريقيا بتنادينا&quot;.. 3 هاشتاجات لدعم الأهلي قبل مواجهة النجم الساحلي" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;أفريقيا بتنادينا&quot;.. 3 هاشتاجات لدعم الأهلي قبل مواجهة النجم الساحلي </h3>
</div>
</a>
</div>
<div class="one-most-read getId" postId="4448848">
<a href="https://www.elwatannews.com/news/details/4448848" style="z-index: 999;display: block;">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11333747611574889537.jpg" alt="&quot;ألم نقل لك يا نوسة&quot;..  لغويون يعطون إجابات نموذجية لسؤال امتحان إعلام" title="&quot;ألم نقل لك يا نوسة&quot;..  لغويون يعطون إجابات نموذجية لسؤال امتحان إعلام" class="img-in-mostread">
<div class="h_list">
<h3>
&quot;ألم نقل لك يا نوسة&quot;.. لغويون يعطون إجابات نموذجية لسؤال امتحان إعلام </h3>
</div>
</a>
</div>
<div class="getId" style="display: none" postId="4448845"></div>
<div class="getId" style="display: none" postId="4448491"></div>
<div class="getId" style="display: none" postId="4448200"></div>
<div class="getId" style="display: none" postId="4447753"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="most-top-mar4 left-fixed">
<div class="section-title-small">
<div class="Blindness">
<h3 class="section-title-name-s">الأكثر قراءة</h3>
</div>
</div>
<div class="most-read-section">
<div class="most-read-slider">
<ul class="slides most-read-slides">
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447984#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6337611481574977652.jpg" alt="عم &quot;بسنت&quot; يكشف القصة الكاملة لاختفائها: مسكنا سواق الميكروباص" title="عم &quot;بسنت&quot; يكشف القصة الكاملة لاختفائها: مسكنا سواق الميكروباص" class="img-in-mostread">
<div class="h_list">
<h3>عم &quot;بسنت&quot; يكشف القصة الكاملة لاختفائها: مسكنا سواق الميكروباص</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4448341#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6337611481574977652.jpg" alt="عاجل.. الأمن يكشف تفاصيل اختفاء فتاة المرج: متزوجة من شهر" title="عاجل.. الأمن يكشف تفاصيل اختفاء فتاة المرج: متزوجة من شهر" class="img-in-mostread">
<div class="h_list">
<h3>عاجل.. الأمن يكشف تفاصيل اختفاء فتاة المرج: متزوجة من شهر</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447837#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9157524221564782690.jpg" alt="بين الكمياء والطب.. خبراء يفسرون تأثير الفيل الأزرق على الطفلة كاميليا" title="بين الكمياء والطب.. خبراء يفسرون تأثير الفيل الأزرق على الطفلة كاميليا" class="img-in-mostread">
<div class="h_list">
<h3>بين الكمياء والطب.. خبراء يفسرون تأثير الفيل الأزرق على الطفلة كاميليا</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447855#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15803597831513617299.jpg" alt="الصحة تحذر من أدوية للحقن العضلي مغشوشة بالأسواق" title="الصحة تحذر من أدوية للحقن العضلي مغشوشة بالأسواق" class="img-in-mostread">
<div class="h_list">
<h3>الصحة تحذر من أدوية للحقن العضلي مغشوشة بالأسواق</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447918#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11319303791551116613.jpg" alt="منى فاروق تنفي شائعة وفاتها: ارحمونا.. عايزين نشتغل أبوس إيديكم" title="منى فاروق تنفي شائعة وفاتها: ارحمونا.. عايزين نشتغل أبوس إيديكم" class="img-in-mostread">
<div class="h_list">
<h3>منى فاروق تنفي شائعة وفاتها: ارحمونا.. عايزين نشتغل أبوس إيديكم</h3>
</div>
</a>
</div>
</li>
<li>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447705#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6556633371574967141.jpg" alt="والدة الطفل ضحية علبة السجائر: عاوزين اللي قتله يتعدم.. ربنا ينتقم منه" title="والدة الطفل ضحية علبة السجائر: عاوزين اللي قتله يتعدم.. ربنا ينتقم منه" class="img-in-mostread">
<div class="h_list">
<h3>والدة الطفل ضحية علبة السجائر: عاوزين اللي قتله يتعدم.. ربنا ينتقم منه</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447927#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11291047331574969006.jpg" alt=" بينهم عراقيان.. ننشر أسماء ضحايا حادث أتوبيس مدرسة الإسكندرية" title=" بينهم عراقيان.. ننشر أسماء ضحايا حادث أتوبيس مدرسة الإسكندرية" class="img-in-mostread">
<div class="h_list">
<h3> بينهم عراقيان.. ننشر أسماء ضحايا حادث أتوبيس مدرسة الإسكندرية</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4448899#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/7829848311553183611.jpg" alt="محمد فؤاد يتعرض لأزمة صحية خطيرة.. ونقله للعناية المركزة" title="محمد فؤاد يتعرض لأزمة صحية خطيرة.. ونقله للعناية المركزة" class="img-in-mostread">
<div class="h_list">
<h3>محمد فؤاد يتعرض لأزمة صحية خطيرة.. ونقله للعناية المركزة</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4448683#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2041213541575024846.jpg" alt="عاجل.. فتاة المرج تكشف تفاصيل هروبها: &quot;سيبت البيت قبل ما يجوزوني قريبي&quot;" title="عاجل.. فتاة المرج تكشف تفاصيل هروبها: &quot;سيبت البيت قبل ما يجوزوني قريبي&quot;" class="img-in-mostread">
<div class="h_list">
<h3>عاجل.. فتاة المرج تكشف تفاصيل هروبها: &quot;سيبت البيت قبل ما يجوزوني قريبي&quot;</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/4447732#hpmostread">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/21036632931563394750.jpg" alt="العالم ينتظر كارثة.. لماذا أعلن البرلمان الأوروبي &quot;الطوارئ المناخية&quot;؟" title="العالم ينتظر كارثة.. لماذا أعلن البرلمان الأوروبي &quot;الطوارئ المناخية&quot;؟" class="img-in-mostread">
<div class="h_list">
 <h3>العالم ينتظر كارثة.. لماذا أعلن البرلمان الأوروبي &quot;الطوارئ المناخية&quot;؟</h3>
</div>
</a>
</div>
<div class="one-most-read">
<a href="https://www.elwatannews.com/news/details/#hpmostread">
<div class="h_list">
<h3></h3>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
                    $(window).load(function () {
                        $('.most-read-slider').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 300
                        });
                    });
                </script>
</div>
<div class="clear"></div>
</div>
</div>

</div>

<input type="hidden" id="news_item_id" value="4449319" />
<input type="hidden" id="news_item_title" value="روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر" />
<input type="hidden" id="news_item_tags" value="ميخائيل بوجدانوف,شمال سوريا,دمشق,موسكو,القوات الأمريكية,حقول النفط" />
<div id="review-div" class="review-area">
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        // $.ajax({
        //     type: "POST",
        //     url: "https://www.elwatannews.com/news/process_hit",
        //     data: {token: "ajax_request", id: 4449319}
        // });
        // end count hits

        $.ajax({
            type: "POST",
            url: "https://www.elwatannews.com/review/check_logged_in_and_authorized",
            data: {token: "ajax_request", news_item_id: 4449319},
            success: function (response) {
                if (response == 1)
                {
                    $("#rating-div").css("display", "block");
                    $("#add-rating").css("display", "block");
                }
                else if (response == 2)
                {
                    $("#rating-div").css("display", "block");
                    $("#edit-rating").css("display", "block");
                }
            }
        });
    });

    // Uses bootstrap modal to view a page in it
    function viewInDiv(ajaxURL) {
        var targetURL = "https://www.elwatannews.com/" + ajaxURL;
        $("#rating-div").hide();
        $("#review-div").load(targetURL);
        $("#review-div").css("display", "block");
    }
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250]).display();
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4449319"
  },
  "headline": "روسيا: تمركز قوات أمريكية حول حقول نفط سورية يزيد من حدة التوتر",
  "image": [
    "https://watanimg.elwatannews.com/image_archive/300x300/19868349391508943210.jpg",
    "https://watanimg.elwatannews.com/image_archive/417x248/19868349391508943210.jpg",
    "https://watanimg.elwatannews.com/image_archive/648x316/19868349391508943210.jpg"
   ],
  "datePublished": "2019-11-29T19:57:53+02:00",
  "dateModified": "2019-11-29T19:57:53+02:00",
  "author": {
    "@type": "Person",
    "name": "(أ.ش.أ)"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/assets/img/logo-main.png"
    }
  },
  "description": "قال نائب وزير الخارجية الروسي ميخائيل بوجدانوف، إن تمركز المعدات العسكرية الأمريكية حول حقول النفط في شمال شرقي سوريا يزيد من حدة التوتر",
  "articleBody": "&lt;p&gt;قال نائب وزير الخارجية الروسي ميخائيل بوجدانوف، إن تمركز المعدات والقوات العسكرية الأمريكية حول حقول النفط في شمال شرقي سوريا يزيد من حدة التوتر،&amp;nbsp; مضيفا - حسبما ذكرت قناة &quot;روسيا اليوم&quot; الإخبارية الروسية، اليوم - &quot;لا يمكننا أن نرحب بهذا، على العكس، هذا يؤدي إلى تصعيد إضافي للتوتر&quot;​​​، وتابع المسؤول الروسي، أنه &quot;ستتم مناقشة هذه المسألة خلال مباحثات أستانا المقبلة، لا سيما التواجد غير الشرعي على الإطلاق، الذي لم تؤكده أي قرارات دولية، أعني مجلس الأمن الدولي، أو طلب من الحكومة السورية الشرعية&quot;.&lt;/p&gt;
&lt;p&gt;وكانت وسائل إعلام رسمية سورية، أفادت بأن الولايات المتحدة حشدت معدات عسكرية في منطقة &quot;الرميلان&quot; بمحافظة الحسكة بالقرب من حقول النفط في شمال شرق سوريا، ونقلت المعدات من موقع القوات المسلحة الأمريكية في شمال محافظة الرقة وغرب محافظة الحسكة.&lt;/p&gt;"
}
</script>
<div id="breaking-news">
<div class="breaking-right-news">
<h3 class="breaking-right-h3">عاجل</h3>
</div>
<div class="breaking-left-news">
<a id="breaking-news-alert"><h3 class="breaking-left-h3"></h3></a>
</div>
<span id="close-breaking-news">
<img src="https://www.elwatannews.com/assets/img/news_closer.png" alt="" />
</span>
<div class="clear"></div>
</div>
<footer>
<ul class="nav_lvl1">
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/" title="الرئيسية">الرئيسية</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/115" title="مصر">مصر</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/102" title="حوادث">حوادث</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/147" title="المحافظات">المحافظات</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/60" title="فن وثقافة">فن وثقافة</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/77" title="اقتصاد">اقتصاد</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/39" title="العرب والعالم">العرب والعالم</a></li>
<li class="nav_lvl1-li"><a href="https://www.elwatannews.com/section/6" title="سيارات">سيارات</a></li>
</ul>
<div class="footer-div2" style="background-color: #000;background-image: none;">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
<a>
جميع حقوق النشر محفوظة لموقع
<h1 class="footer-logo">الوطن</h1>
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://alwan.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>


<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript"> $bos("Brid_39680733", {"id":"7766","width":"480","height":"270"}); </script>
</footer>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $("#featured").tabs({fx: {show: "toggle"}}).tabs("rotate", 6000, true);
    });
</script>
<script src="https://www.elwatannews.com/assets/js/tabs.js?fdjghjdfhg"></script>

<script src="https://www.elwatannews.com/assets/js/jquery.fancybox.min.js"></script>



<script>
function scroll() {
    var section = $('aside'),
        documentEl = $(document);
    documentEl.on('scroll', function() {
        var currentScrollPos = documentEl.scrollTop();
        section.each(function() {
            var self = $(this);
            var id = self.attr('id');
            var title = $('#' + id + ' h1:first').text();
            var sectionName = $('#' + id + ' .article-bread-cramp li:nth-of-type(3)').text();
            if ( self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('.main-view-inner').height()) < (self.offset().top + self.outerHeight())) {
                var url = window.location.href;
                if(url != "https://www.elwatannews.com/news/details/" + id + "?t=push"){
                    window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                    // $(document).attr("title","الوطن| "+title);
                    // console.log(sectionName);
                    $(document).attr("title",title + ' - ' + sectionName + ' - الوطن');

                    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
                    ga('create', 'UA-31218846-1', 'auto', 'Portal');
                    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
                    ga('Portal.send', 'pageview');

                    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
                    (function () {
                        var as = document.createElement('script');
                        as.type = 'text/javascript';
                        as.async = true;
                        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(as, s);
                    })();

                }
            }
        });
    });
}

$(window).bind("load", function() {
    var action = 'inactive';

    function loadData(){
        var row = Number($('#row').val());
        var countAll = Number($('#countAll').val());
        var mainArticle = $('#mainArticle').val();
        if(row < countAll){
            var list = document.getElementsByClassName("getId")[row];
            var id = list.getAttribute('postId');
            row = row + 1;
            $("#row").val(row);
            if( id && id != mainArticle )
            {
                $.ajax({
                    url: 'https://www.elwatannews.com/news/ajax_load_more',
                    type: 'post',
                    data: {id:id},
                    success: function(response){
                        $(".load_more:last").after(response).show().fadeIn("slow");
                        scroll();
                        FB.XFBML.parse();
                        addthis.layers.refresh();

                    },
                    complete: function(){
                        FB.XFBML.parse();
                        addthis.layers.refresh();
                        action = "inactive";
                    }
                });
            }
            else{
                action = "inactive";
            }
        }
        else {
            $('#loading-news').hide();
        }
    }
    $(window).scroll(function(){
        if($(window).scrollTop() + $(window).height() > $(".right-area").height() + $('.main-view-inner').height() + $('header').height() && action == 'inactive') {
            action = 'active';
            console.log(action);
            //setTimeout(function(){
                loadData();
            //}, 1000);
        }
                if ($(window).scrollTop() >= 2809){
            $(".left-fixed").css("top", "5px");
            $(".left-fixed").css("position", "fixed");
        } else {
            $(".left-fixed").css("top", $(window).scrollTop()  + "px");
            $(".left-fixed").css("position", "unset");
        }
            });
})

</script>


<script src="https://www.elwatannews.com/assets/js/jquery-ui.min.js"></script>
<script type="text/javascript">
// Timer Counter
function makeTimer() {

    var endTime = new Date("31 December 2018 23:59:59 GMT+02:00");
    endTime = (Date.parse(endTime) / 1000);

    var now = new Date();
    now = (Date.parse(now) / 1000);

    var timeLeft = endTime - now;

    var days = Math.floor(timeLeft / 86400);
    var hours = Math.floor((timeLeft - (days * 86400)) / 3600);
    var minutes = Math.floor((timeLeft - (days * 86400) - (hours * 3600)) / 60);
    var seconds = Math.floor((timeLeft - (days * 86400) - (hours * 3600) - (minutes * 60)));

    if (hours < "10") {
        hours = "0" + hours;
    }
    if (minutes < "10") {
        minutes = "0" + minutes;
    }
    if (seconds < "10") {
        seconds = "0" + seconds;
    }

    $("#egypt-days").html(days + "<span style='display: block;'>يوم</span>");
    $("#egypt-hours").html( hours + "<i> </i>" + "<span style='display: block';>ساعة</span>");
    $("#egypt-minutes").html(minutes + "<span style='display: block';>دقيقة</span>");
    // $("#seconds").html(seconds + "<span>Seconds</span>");

}

setInterval(function () {
    makeTimer();
}, 1000);
 </script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/94445/tag"></script>
</body>
</html>
