<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي - مصر - الوطن</title>
<meta name="description" content="قال السفير أسامة عبدالخالق، سفير مصر لدى إثيوبيا، ومندوبها الدائم لدى الاتحاد الإفريقي، إن الرئيس عبد الفتاح السيسي رائد ملف إعادة الإعمار والتنمية في الاتحاد ا" />
<meta name="keywords" content="أسامة عبد الخالق,أثيوبيا,الأتحاد الأفريقي" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4992419" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4992419" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4992419" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4992419" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="محمود البدوي">
<meta property="og:title" content="سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي" />
<meta property="og:description" content="قال السفير أسامة عبدالخالق، سفير مصر لدى إثيوبيا، ومندوبها الدائم لدى الاتحاد الإفريقي، إن الرئيس عبد الفتاح السيسي رائد ملف إعادة الإعمار والتنمية في الاتحاد ا" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/2805405601580986031.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/2805405601580986031.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-09-30T21:19:02+02:00" />
<meta property="article:modified_time" content="2020-09-30T21:19:02+02:00" />
<meta property="article:author" content="محمود البدوي" />
<meta property="article:tag" content="أسامة عبد الخالق" />
<meta property="article:tag" content="أثيوبيا" />
<meta property="article:tag" content="الأتحاد الأفريقي" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?werwghghgtfdfdferyerewrew">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?werwghghgtfdfdferyerewrew">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-101483010-1');
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="CzgScWWvQy6zgnXxUgxNZJThnViNK0PlJuhoAJlX" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    // .side-con:nth-of-type(3) {
    //     display: none
    // }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

    //  #t-ads-banner {
    //     margin: 24px auto 24px auto;
    // }

    // #t-ads-banner a img {
    //     width: auto !important;
    // }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

    // #t-ads-banner {
    //     margin: 24px auto 24px auto;
    // }

    // #t-ads-banner a img {
    //     width: auto !important;
    // }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }

    // #t-ads-banner {
    //     margin: 24px auto 24px auto;
    // }

    // #t-ads-banner a img {
    //     width: auto !important;
    // }

    .side-con:nth-of-type(3) {
        display: block
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}



@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
    right: 0;
    left: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1200px) {
    .corona-counter-con {
        right: 0;
        left: 0;
    }
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
 <script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
 <a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991994">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7444190331469554229.jpg" alt="صراع العائلات بـ&quot;النواب&quot;.. &quot;السادات والشيخ&quot; وجها لوجه في تلا والشهداء" />
<h3>
صراع العائلات بـ&quot;النواب&quot;.. &quot;السادات والشيخ&quot; وجها لوجه في تلا والشهداء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992189">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10727144641601408710.jpg" alt="رفض طعون مرشحين في قنا" />
<h3>
رفض طعون مرشحين في قنا
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992033">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18707963281519058746.jpg" alt="ممرضة في مواجهة 12 مرشحا للتنافس على مقعدين بأبو كبير" />
<h3>
ممرضة في مواجهة 12 مرشحا للتنافس على مقعدين بأبو كبير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992092">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2140431651533660974.jpg" alt="بينهم 6 سيدات.. 41 مرشحا لـ3 مقاعد بمنيا القمح ومشتول السوق" />
<h3>
بينهم 6 سيدات.. 41 مرشحا لـ3 مقاعد بمنيا القمح ومشتول السوق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992426">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/68460161596049328.jpg" alt="سفير بكين بالقاهرة: أفريقيا أول المستفيدين من لقاحات كورونا الصينية" />
<h3>
سفير بكين بالقاهرة: أفريقيا أول المستفيدين من لقاحات كورونا الصينية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992416">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13707474571601475957.jpg" alt="7 إجراءات وقائية ضد كورونا خلال معرض الإسكندرية للكتاب 2020" />
<h3>
7 إجراءات وقائية ضد كورونا خلال معرض الإسكندرية للكتاب 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992395">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3965416091570387763.jpg" alt="صلاح فوزي: دعوة السيسي لانعقاد مجلس النواب صحيح دستوريا" />
<h3>
صلاح فوزي: دعوة السيسي لانعقاد مجلس النواب صحيح دستوريا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992330">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6299590381601484869.jpg" alt="وزير الشباب يبحث إقامة 6 معسكرات لتأهيل 250 مبادرة لخدمة المجتمع" />
<h3>
وزير الشباب يبحث إقامة 6 معسكرات لتأهيل 250 مبادرة لخدمة المجتمع
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992351">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8593365351601487269.jpg" alt="أستاذ عقيدة عن &quot;صليب&quot; ابنة عمرو دياب: الطعن في الإيمان ليس بهذه السهولة" />
<h3>
أستاذ عقيدة عن &quot;صليب&quot; ابنة عمرو دياب: الطعن في الإيمان ليس بهذه السهولة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992360">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19403475481601470451.jpg" alt="تأسيس ومبادرة.. ماذا قدمت مصر لمجلس السلم والأمن الأفريقي منذ تأسيسه؟" />
<h3>
تأسيس ومبادرة.. ماذا قدمت مصر لمجلس السلم والأمن الأفريقي منذ تأسيسه؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992047">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13502983191601152104.jpg" alt="بعد تداول فيديو خادم في الكنيسة.. كيف تنجو الفتاة من فخ المتحرشين؟" />
<h3>
بعد تداول فيديو خادم في الكنيسة.. كيف تنجو الفتاة من فخ المتحرشين؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992098">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21404846191597431060.jpg" alt="حال اتهامه.. عقوبة طبيب مسؤول عن تغيير لون عين فتاة وإصابتها بالعمى" />
<h3>
حال اتهامه.. عقوبة طبيب مسؤول عن تغيير لون عين فتاة وإصابتها بالعمى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15800504201561574322.jpg" alt="طارق الخولي: البرلمان القادم سيكون حزبي وليس للمستقلين" />
<h3>
طارق الخولي: البرلمان القادم سيكون حزبي وليس للمستقلين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992271">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15229533741601471771.jpg" alt="وكيل النواب: البرلمان سيناقش حالة الطوارئ في نهاية أكتوبر" />
<h3>
وكيل النواب: البرلمان سيناقش حالة الطوارئ في نهاية أكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992208">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17017485001601471937.jpg" alt="&quot;لوجو&quot; الشيوخ يزين قاعة المجلس باللون الذهبي" />
<h3>
&quot;لوجو&quot; الشيوخ يزين قاعة المجلس باللون الذهبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992129">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10005704961601470499.jpg" alt="بعد صفر الشيوخ.. توقعات بخروج حزب النور خالي الوفاض من انتخابات النواب" />
<h3>
بعد صفر الشيوخ.. توقعات بخروج حزب النور خالي الوفاض من انتخابات النواب
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992414">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9909403541600338015.jpg" alt="تواضروس: الحروب تنتشر في كل أنحاء العالم.. ولا سلام إلا من عند الله" />
<h3>
تواضروس: الحروب تنتشر في كل أنحاء العالم.. ولا سلام إلا من عند الله
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991980">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5033511451582548793.jpg" alt="حركة تغيير بالكنيسة الكاثوليكية المصرية: إيبارشيات وقيادات جديدة" />
<h3>
حركة تغيير بالكنيسة الكاثوليكية المصرية: إيبارشيات وقيادات جديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992160">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6313160841589107344.jpg" alt="الكنائس تواجه الجرائم الجنسية بـ&quot;تعهد ودليل وخط ساخن&quot;: لن نتستر على التحرش" />
<h3>
الكنائس تواجه الجرائم الجنسية بـ&quot;تعهد ودليل وخط ساخن&quot;: لن نتستر على التحرش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991957">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2097181061595679016.jpg" alt="30 ألف طالب يسجلون رغباتهم في تنسيق الدور الأول بجامعة الأزهر" />
<h3>
30 ألف طالب يسجلون رغباتهم في تنسيق الدور الأول بجامعة الأزهر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992205">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1932703311588534485.jpg" alt="التعليم العالي: 10 آلاف طالب يسجلون في تنسيق الشهادات المعادلة العربية" />
 <h3>
التعليم العالي: 10 آلاف طالب يسجلون في تنسيق الشهادات المعادلة العربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992131">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7315339791477246537.jpg" alt="عزة هيكل تدافع عن نفسها: لم أهاجم شوقي.. والتعليم أون لاين أخطر من كورونا" />
<h3>
عزة هيكل تدافع عن نفسها: لم أهاجم شوقي.. والتعليم أون لاين أخطر من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991958">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16194386781543234750.jpg" alt="اليوم.. بدء التسجيل إلكترونيا لاختبارات قدرات طلاب الشهادات المعادلة" />
<h3>
اليوم.. بدء التسجيل إلكترونيا لاختبارات قدرات طلاب الشهادات المعادلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992031">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3134955071539430150.jpg" alt="التعليم العالي تعلن أماكن أداء اختبارات القدرات لكليات الفنون الجميلة" />
<h3>
التعليم العالي تعلن أماكن أداء اختبارات القدرات لكليات الفنون الجميلة
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992151">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12436895191601471683.jpg" alt="سليم: ملتقى &quot;علماء بيطريي مصر&quot; البداية الصحيحة لرفع شأن المهنة " />
<h3>
سليم: ملتقى &quot;علماء بيطريي مصر&quot; البداية الصحيحة لرفع شأن المهنة 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992419">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2805405601580986031.jpg" alt="سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي" />
<h3>
سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992353">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16971775201577726415.jpg" alt="أستاذ اقتصاد: مصر ثالث أعلى معدل نمو بعد الصين والهند بفضل الإصلاح الاقتصادي" />
<h3>
أستاذ اقتصاد: مصر ثالث أعلى معدل نمو بعد الصين والهند بفضل الإصلاح الاقتصادي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992147">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3480133441601471444.jpg" alt="أشرف قاسم: مهنة الطب البيطري مقدسة.. ونحلم بطبيب متكامل" />
<h3>
أشرف قاسم: مهنة الطب البيطري مقدسة.. ونحلم بطبيب متكامل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
 <a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992411">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12966821061601479633.jpg" alt="اعترافات المتهمين بالتحرش بأجنبية بمدينة نصر: كنا تحت تأثير المخدرات" />
<h3>
اعترافات المتهمين بالتحرش بأجنبية بمدينة نصر: كنا تحت تأثير المخدرات
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992332">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10489633541601417086.jpg" alt="عاجل.. تجديد حبس المتحرش في فيديو أطفال القاهرة الجديدة 15 يوما" />
<h3>
عاجل.. تجديد حبس المتحرش في فيديو أطفال القاهرة الجديدة 15 يوما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992317">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5977146001494004832.jpg" alt="عاجل.. السيطرة على حريق عقار جسر السويس.. ومصدر: لا وفيات أو مصابين" />
<h3>
عاجل.. السيطرة على حريق عقار جسر السويس.. ومصدر: لا وفيات أو مصابين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10125220961494004828.jpg" alt="استخدام السلالم الهيدروليكية لإنقاذ العالقين في حريق جسر السويس" />
<h3>
استخدام السلالم الهيدروليكية لإنقاذ العالقين في حريق جسر السويس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992260">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3540060071598967773.jpg" alt="تأجيل محاكمة &quot;سيدة المحكمة&quot; بتهمة التعدي على ضابط لـ21 أكتوبر" />
<h3>
تأجيل محاكمة &quot;سيدة المحكمة&quot; بتهمة التعدي على ضابط لـ21 أكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991944">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20549252831583668472.jpg" alt="التحقيقات: مفتش الصحة زوّر تاريخ وفاة شخص لاستيلاء شقيقه على 12 مليونا" />
<h3>
التحقيقات: مفتش الصحة زوّر تاريخ وفاة شخص لاستيلاء شقيقه على 12 مليونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991764">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16088698291599549605.jpg" alt="النيابة العامة تصرح بدفن جثمان نجار قتل على يد سائق في مصر القديمة" />
<h3>
النيابة العامة تصرح بدفن جثمان نجار قتل على يد سائق في مصر القديمة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991618">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11360956661581970142.jpg" alt="عاجل.. النيابة تكشف تفاصيل واقعة فيديو تحرش القاهرة الجديدة" />
<h3>
عاجل.. النيابة تكشف تفاصيل واقعة فيديو تحرش القاهرة الجديدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4990429">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13149966451530441254.jpg" alt="&quot;آباء مغتصبون&quot;.. الهوس الجنسي يضيع الحرمات وينتهك الأنساب" />
<h3>
&quot;آباء مغتصبون&quot;.. الهوس الجنسي يضيع الحرمات وينتهك الأنساب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4988175">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8402433711601046540.jpg" alt="عاجل.. إحباط محاولة لقطع الطريق بتحريض من الإخوان" />
<h3>
عاجل.. إحباط محاولة لقطع الطريق بتحريض من الإخوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4987701">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12952543171589711095.jpg" alt="قاتل عجوز الخليفة يعترف بتفاصيل جديدة: &quot;دعتلي قبل ما أقتلها&quot;" />
<h3>
قاتل عجوز الخليفة يعترف بتفاصيل جديدة: &quot;دعتلي قبل ما أقتلها&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4987600">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8863224131440864653.jpg" alt="موظفة تعترف بتفاصيل سرقة خليجي: &quot;كنت عاوزة أروح الساحل&quot;" />
<h3>
موظفة تعترف بتفاصيل سرقة خليجي: &quot;كنت عاوزة أروح الساحل&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
 <a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992075">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20585289961601468149.jpg" alt="انهيار جزئي بجسر الرياح التوفيقي في طوخ" />
<h3>
انهيار جزئي بجسر الرياح التوفيقي في طوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991925">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17450256021601458163.jpg" alt="محافظ القليوبية يوجه بسرعة إنهاء المشروعات قيد التنفيذ في بنها وشبرا" />
<h3>
محافظ القليوبية يوجه بسرعة إنهاء المشروعات قيد التنفيذ في بنها وشبرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991857">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2496475561601454543.jpg" alt="نموذج مجسم لقمر صناعي.. ضمن مشروعات التخرج بـ&quot;هندسة بنها&quot;" />
 <h3>
نموذج مجسم لقمر صناعي.. ضمن مشروعات التخرج بـ&quot;هندسة بنها&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991234">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19506168541601380591.jpg" alt="انتهاء اختبارات كشف الهيئة لطلاب المدرسة الرياضية ببنها" />
<h3>
انتهاء اختبارات كشف الهيئة لطلاب المدرسة الرياضية ببنها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992013">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4795423981601463918.jpg" alt="محافظ بورسعيد يتابع الموقف التنفيذي لمشروعات مياه الشرب والصرف الصحي" />
<h3>
محافظ بورسعيد يتابع الموقف التنفيذي لمشروعات مياه الشرب والصرف الصحي
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992112">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3568635621589975753.jpg" alt="ضبط شبكة للمتاجرة بأعضاء البشر  عبر &quot;فيسبوك&quot; بالإسماعيلية" />
<h3>
ضبط شبكة للمتاجرة بأعضاء البشر عبر &quot;فيسبوك&quot; بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991926">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2355206881597402151.jpg" alt="السيطرة على حريق في خط بترول على طريق &quot;السخنة&quot;" />
<h3>
السيطرة على حريق في خط بترول على طريق &quot;السخنة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991681">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8535507421601412328.jpg" alt="غرفة الغوص والأنشطة البحرية تصدر تعليمات منظمة لأنشطة الشراع" />
<h3>
غرفة الغوص والأنشطة البحرية تصدر تعليمات منظمة لأنشطة الشراع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992111">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11883153221561451952.jpg" alt="نوران أبو طالب في أمسية فنية بأوبرا الإسكندرية" />
<h3>
نوران أبو طالب في أمسية فنية بأوبرا الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992113">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18338963291600168026.jpg" alt="جامعة الإسكندرية تشارك في الملتقى الافتراضي للتوظيف بالجامعات" />
<h3>
جامعة الإسكندرية تشارك في الملتقى الافتراضي للتوظيف بالجامعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992072">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3217422361601466897.jpg" alt="وكيل صحة الإسكندرية تشارك بالمرحلة الثالثة في لقاح كورونا: &quot;تحدي جديد&quot;" />
<h3>
وكيل صحة الإسكندرية تشارك بالمرحلة الثالثة في لقاح كورونا: &quot;تحدي جديد&quot;
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992193">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9373726461601473961.jpg" alt="&quot;التنمية المستدامة&quot; يكرم المشاركين بدورة إنتاج 40 ألف شتلة مراعي" />
<h3>
&quot;التنمية المستدامة&quot; يكرم المشاركين بدورة إنتاج 40 ألف شتلة مراعي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992412">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4558827271579167504.jpg" alt="صرخ &quot;أنا المهدي المنتظر&quot;.. مختل عقليا يقتل مسنا داخل مسجد بالشرقية " />
<h3>
صرخ &quot;أنا المهدي المنتظر&quot;.. مختل عقليا يقتل مسنا داخل مسجد بالشرقية 
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992397">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14665858651601490982.jpg" alt="السيطرة على حريق بسوبر ماركت بزفتى دون خسائر في الأرواح" />
<h3>
السيطرة على حريق بسوبر ماركت بزفتى دون خسائر في الأرواح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992139">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6633628711601470867.jpg" alt="محافظ كفر الشيخ: تبطين الترع يقلل فاقد المياه" />
<h3>
محافظ كفر الشيخ: تبطين الترع يقلل فاقد المياه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992011">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13932980371601463223.jpg" alt="محافـظ المنوفية يتابع رصف الطرق بمنوف ويؤكد: الارتقاء بها أولوية" />
<h3>
محافـظ المنوفية يتابع رصف الطرق بمنوف ويؤكد: الارتقاء بها أولوية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992134">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17735240611601470717.jpg" alt="المحافظ يفتتح أول مخبز بلدي بمدينة أسوان الجديدة" />
<h3>
المحافظ يفتتح أول مخبز بلدي بمدينة أسوان الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992102">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1227385171601386327.jpg" alt="محافظ بني سويف يخفض تنسيق القبول بالثانوي العام درجتين" />
<h3>
محافظ بني سويف يخفض تنسيق القبول بالثانوي العام درجتين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992325">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16390276681531823805.jpg" alt="إصابة 7 أشخاص بينهم 3 أطفال في حادث انقلاب ميكروباص بمصرف ببني سويف" />
<h3>
إصابة 7 أشخاص بينهم 3 أطفال في حادث انقلاب ميكروباص بمصرف ببني سويف
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8625306671598952453.jpg" alt="مستشفيات قنا خالية من أي حالات إيجابية بفيروس كورونا المستجد" />
<h3>
مستشفيات قنا خالية من أي حالات إيجابية بفيروس كورونا المستجد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992262">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19234334971588969003.jpg" alt="خالد الصاوي: دعوتي للمواطنين للأبحاث الإكلينكية لـ&quot;كورونا&quot; واجب وطني" />
<h3>
خالد الصاوي: دعوتي للمواطنين للأبحاث الإكلينكية لـ&quot;كورونا&quot; واجب وطني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3744333661601488327.jpg" alt="صورة.. منى زكي ملطخة بالدماء في الملصق الدعائي لـ&quot;الصندوق الأسود&quot;" />
<h3>
صورة.. منى زكي ملطخة بالدماء في الملصق الدعائي لـ&quot;الصندوق الأسود&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992297">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19799118601601329757.jpg" alt="علي ربيع يروج لفيلم &quot;الخطة العايمة&quot;: روح السينما واطلع من مشاكلك" />
<h3>
علي ربيع يروج لفيلم &quot;الخطة العايمة&quot;: روح السينما واطلع من مشاكلك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992283">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14329915591596882436.jpg" alt="&quot;الغسالة&quot; يتصدر الإيرادات الإجمالية بـ14 مليون جنيه" />
<h3>
&quot;الغسالة&quot; يتصدر الإيرادات الإجمالية بـ14 مليون جنيه
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992349">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7040887841533570543.jpg" alt="حياة الدرديري تنفي محاولة انتحارها بصبغة شعر: أكلت وجبة سمك فاسدة" />
<h3>
حياة الدرديري تنفي محاولة انتحارها بصبغة شعر: أكلت وجبة سمك فاسدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992346">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11872696151574485839.jpg" alt="توفيق عكاشة ينفي محاولة انتحار حياة الدرديري: أصيبت بهبوط حاد" />
<h3>
توفيق عكاشة ينفي محاولة انتحار حياة الدرديري: أصيبت بهبوط حاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7281307301600721000.jpg" alt="فيديو.. سميرة سعيد تعلن انطلاق &quot;ذا فويس سينيور&quot; 7 أكتوبر" />
<h3>
فيديو.. سميرة سعيد تعلن انطلاق &quot;ذا فويس سينيور&quot; 7 أكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991689">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1981829451595720409.jpg" alt="مقدما برنامج &quot;من مصر&quot; ينعيان أمير الكويت: له وقفات مهمة بالمنطقة" />
<h3>
مقدما برنامج &quot;من مصر&quot; ينعيان أمير الكويت: له وقفات مهمة بالمنطقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992301">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1731326861600548250.jpg" alt="أصالة في 3 سنوات.. حيازة كوكايين وطلاق وقتل خطأ لنجلها وتحريم أغنيتها" />
<h3>
 أصالة في 3 سنوات.. حيازة كوكايين وطلاق وقتل خطأ لنجلها وتحريم أغنيتها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992148">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11460941711554375814.jpg" alt="صابر الرباعي يعلن تأجيل طرح أغنيته الجديدة حدادا على أمير الكويت" />
<h3>
صابر الرباعي يعلن تأجيل طرح أغنيته الجديدة حدادا على أمير الكويت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992304">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8121786821601482546.jpg" alt="مصطفى حجاج يحتفل بتحقيق &quot;أبويا قالي زمان&quot; 3 ملايين مشاهدة" />
<h3>
مصطفى حجاج يحتفل بتحقيق &quot;أبويا قالي زمان&quot; 3 ملايين مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992272">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20339465831601479785.jpg" alt="حمو بيكا يعلن عن باكورة إنتاج شركته بـ&quot;بوستر&quot;" />
<h3>
حمو بيكا يعلن عن باكورة إنتاج شركته بـ&quot;بوستر&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992348">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18069993821601487198.jpg" alt="وزيرة الثقافة تستقبل السفير الفرنسي لبحث سبل دعم التعاون بين البلدين" />
<h3>
وزيرة الثقافة تستقبل السفير الفرنسي لبحث سبل دعم التعاون بين البلدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991838">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7843716351601453105.jpg" alt="الأوبرا تؤجل احتفالية &quot;ذكريات في الكرنك&quot; حدادا على وفاة أمير الكويت" />
<h3>
الأوبرا تؤجل احتفالية &quot;ذكريات في الكرنك&quot; حدادا على وفاة أمير الكويت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991799">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2077830681601451234.jpg" alt="عرض &quot;جوازة 6 نجوم&quot; على مسرح بيرم التونسي بدءا من الغد" />
<h3>
عرض &quot;جوازة 6 نجوم&quot; على مسرح بيرم التونسي بدءا من الغد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991464">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14353664941600975106.jpg" alt="بسبب أمير الكويت.. تأجيل حفل تأبين محمود رضا في الأوبرا غدا" />
<h3>
بسبب أمير الكويت.. تأجيل حفل تأبين محمود رضا في الأوبرا غدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">

الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992415">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13462270471593891257.jpg" alt="خبير: تحديد &quot;المركزي&quot; 5 آلاف جنيه للمسافرين لتشجيع الدفع الإلكتروني" />
<h3>
خبير: تحديد &quot;المركزي&quot; 5 آلاف جنيه للمسافرين لتشجيع الدفع الإلكتروني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992247">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5985405551562256436.jpg" alt="بداية من الغد.. السعودية تفتح باب إصدار التأشيرات الجديدة للعمالة المصرية" />
<h3>
بداية من الغد.. السعودية تفتح باب إصدار التأشيرات الجديدة للعمالة المصرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16521015981601450142.jpg" alt="أزمة &quot;قانون الدين&quot;.. أول اختبار اقتصادي أمام أمير الكويت الجديد" />
<h3>
أزمة &quot;قانون الدين&quot;.. أول اختبار اقتصادي أمام أمير الكويت الجديد
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992369">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9273583481552754680.jpg" alt="المالية: السندات الخضراء هدفها وضع مصر بخارطة التنمية المستدامة" />
<h3>
المالية: السندات الخضراء هدفها وضع مصر بخارطة التنمية المستدامة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4991588">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16749423521556994223.jpg" alt="&quot;منح وتدريبات&quot;.. رئيس شركة القلعة: 5 برامج لأهالي مسطرد" />
<h3>
&quot;منح وتدريبات&quot;.. رئيس شركة القلعة: 5 برامج لأهالي مسطرد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4990033">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16138210111588673660.jpg" alt="&quot;المالية&quot;: رد مستحقات متأخرة لـ2000 شركة بأكثر من 5 مليارات جنيه" />
<h3>
&quot;المالية&quot;: رد مستحقات متأخرة لـ2000 شركة بأكثر من 5 مليارات جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4989145">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15487119051601153658.jpg" alt="بنك مصر يطلق قرض إكسبريس الرقمي لتمويل المشروعات الصغيرة" />
<h3>
بنك مصر يطلق قرض إكسبريس الرقمي لتمويل المشروعات الصغيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4989137">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19273899761601153089.jpg" alt="البنك الأهلي المصري يرتب تمويلا مشتركا لصالح مجموعة&quot;فرج الله&quot;بمشاركة 7 بنوك" />
<h3>
البنك الأهلي المصري يرتب تمويلا مشتركا لصالح مجموعة&quot;فرج الله&quot;بمشاركة 7 بنوك
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992407">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/148778211570477440.jpg" alt="الرئيس الفلسطيني يتلقى اتصالا هاتفيا من جوزيب بوريل" />
<h3>
الرئيس الفلسطيني يتلقى اتصالا هاتفيا من جوزيب بوريل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992388">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7939007931595720407.jpg" alt="سياسي كويتي: صباح الأحمد كان ضميرا عربيا صلبا داعما لمصر" />
<h3>
سياسي كويتي: صباح الأحمد كان ضميرا عربيا صلبا داعما لمصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992334">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7410522831541219263.jpg" alt="محمد الدرة.. 20 عاما على توثيق الإعلام لأحد مشاهد وحشية الصهاينة" />
<h3>
محمد الدرة.. 20 عاما على توثيق الإعلام لأحد مشاهد وحشية الصهاينة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992264">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1226120211562517102.jpg" alt="البعثة الأممية: استئناف المحادثات العسكرية بين طرفي الأزمة الليبية" />
<h3>
البعثة الأممية: استئناف المحادثات العسكرية بين طرفي الأزمة الليبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992124">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19403475481601470451.jpg" alt="مصر تتسلم رئاسة مجلس السلم والأمن الأفريقي غدا" />
<h3>
مصر تتسلم رئاسة مجلس السلم والأمن الأفريقي غدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4990709">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12550375951465979685.jpg" alt="مجلس السيادة السوداني يطلع على الأوضاع في دارفور" />
<h3>
مجلس السيادة السوداني يطلع على الأوضاع في دارفور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4990613">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12448530091601311240.jpg" alt="بنك السودان يكشف سر تدهور الجنيه" />
<h3>
بنك السودان يكشف سر تدهور الجنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4989982">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/271601841599938008.jpg" alt="الري السودانية: انخفاض ملحوظ في مناسيب النيل في معظم القطاعات" />
<h3>
الري السودانية: انخفاض ملحوظ في مناسيب النيل في معظم القطاعات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4992406">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7648594991579559733.jpg" alt="الأمم المتحدة تحث الدول على المساهمة في خطة كوفاكس لتوفير لقاح كورونا" />
<h3>
الأمم المتحدة تحث الدول على المساهمة في خطة كوفاكس لتوفير لقاح كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992387">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10315469771601489674.jpg" alt="رئيس أرمينيا: لن نسمح بحدوث مذبحة جماعية على يد تركيا مرة أخرى" />
<h3>
رئيس أرمينيا: لن نسمح بحدوث مذبحة جماعية على يد تركيا مرة أخرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2877829881601323524.jpg" alt="المرصد: تركيا تدفع 850 عنصرا من المقاتلين السوريين إلى أذربيجان" />
<h3>
المرصد: تركيا تدفع 850 عنصرا من المقاتلين السوريين إلى أذربيجان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4992384">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20232675561596470902.jpg" alt="ألمانيا تبدأ المرحلة الثانية من التجارب السريرية للقاح كورونا" />
<h3>
ألمانيا تبدأ المرحلة الثانية من التجارب السريرية للقاح كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
 <a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149650/الوطنداخلأهالينا-الطبيتوافد-على-المبادرة-الرئاسية-للأمراض-المزمنة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15948517401601485135.jpg" alt="&quot;الوطن&quot;داخل&quot;أهالينا الطبي&quot;:توافد على المبادرة الرئاسية للأمراض المزمنة" />
<h3>
&quot;الوطن&quot;داخل&quot;أهالينا الطبي&quot;:توافد على المبادرة الرئاسية للأمراض المزمنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149649/أول-جامعة-مصرية-يابانية-ببرج-العرب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16922886341601481287.jpg" alt="أول جامعة مصرية يابانية ببرج العرب" />
<h3>
أول جامعة مصرية يابانية ببرج العرب
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149648/بعد-خناقة-أيمن-وميزو-3-أزمات-تهدد-بنهاية-جماعة-الإخوان-الإرهابية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7282259061601473986.jpg" alt="بعد خناقة &quot;أيمن وميزو&quot; 3 أزمات تهدد بنهاية جماعة الإخوان الإرهابية" />
<h3>
بعد خناقة &quot;أيمن وميزو&quot; 3 أزمات تهدد بنهاية جماعة الإخوان الإرهابية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149647/وفاة-أمير-الإنسانية-الشيخ-صباح-الأحمد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14481539811595720406.jpg" alt="وفاة أمير الإنسانية الشيخ صباح الأحمد" />
<h3>
وفاة أمير الإنسانية الشيخ صباح الأحمد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/149639/الجماهير-عن-رحيل-فايلر-مع-السلامة-الأهلي-مبيقفش-على-حد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7484499191601449966.jpg" alt="الجماهير عن رحيل فايلر: &quot;مع السلامة.. الأهلي مبيقفش على حد&quot;" />
<h3>
الجماهير عن رحيل فايلر: &quot;مع السلامة.. الأهلي مبيقفش على حد&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149637/مفاجاة-في-غلق-المطعم-السوري-احتراما-لجاره-بوظله-الافتتاح">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10721240771601389511.jpg" alt="مفاجأة في غلق المطعم السوري احتراما لجاره: &quot;بوظله الافتتاح&quot;" />
<h3>
مفاجأة في غلق المطعم السوري احتراما لجاره: &quot;بوظله الافتتاح&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149635/اسباب-وعلاج-النوم-المتقطع-احذروا-الضغوط-النفسية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5474454691601380583.jpg" alt="أسباب وعلاج النوم المتقطع.. احذروا الضغوط النفسية" />
<h3>
أسباب وعلاج النوم المتقطع.. احذروا الضغوط النفسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149626/ملياردير-روض-الفرج-ترك-له-جده-ثروة-طائلة-لم-يحصل-منها-على-شيء">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9721601561601320444.jpg" alt="ملياردير روض الفرج.. ترك له جده ثروة طائلة لم يحصل منها على شيء" />
<h3>
ملياردير روض الفرج.. ترك له جده ثروة طائلة لم يحصل منها على شيء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149652/إقبال-على-مبادرة-الرئيس-100مليون-صحة-للاعتلال-الكلوي-بالبحر-الأحمر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12332887301601492382.jpg" alt="إقبال على مبادرة الرئيس &quot;100مليون صحة&quot; للاعتلال الكلوي بالبحر الأحمر" />
<h3>
إقبال على مبادرة الرئيس &quot;100مليون صحة&quot; للاعتلال الكلوي بالبحر الأحمر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149651/ستهم-تسعى-على-رزق-أبنائها-المعاقين-عاوزة-شقة-إسكان-اجتماعي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16059989081601488416.jpg" alt="&quot;ستهم&quot; تسعى على رزق أبنائها المعاقين: عاوزة شقة إسكان اجتماعي" />
 <h3>
&quot;ستهم&quot; تسعى على رزق أبنائها المعاقين: عاوزة شقة إسكان اجتماعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149638/وزيرة-التضامن-تتفقد-وحدة-الناصرية-ومؤسسة-رعاية-أطفال-بلا-مأوى-بأسيوط">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11251484191601393463.jpg" alt="وزيرة التضامن تتفقد وحدة الناصرية ومؤسسة رعاية أطفال بلا مأوى بأسيوط" />
<h3>
وزيرة التضامن تتفقد وحدة الناصرية ومؤسسة رعاية أطفال بلا مأوى بأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149632/متحف-الكاريكاتير-بالفيوم--رسومات-تحكي-تاريخ-مصر-على-مر-العصور">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9529954471601328536.jpg" alt="متحف الكاريكاتير بالفيوم .. رسومات تحكي تاريخ مصر على مر العصور" />
<h3>
متحف الكاريكاتير بالفيوم .. رسومات تحكي تاريخ مصر على مر العصور
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149634/أغرب-حالات-الطلاق-في-مصر-على-لسان-مأذون-توأم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11376549611601331608.jpg" alt="أغرب حالات الطلاق في مصر على لسان مأذون توأم" />
<h3>
أغرب حالات الطلاق في مصر على لسان مأذون توأم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149620/صدام-بين-ليفربول-وأرسنال-بعد-سقوط-السيتي--سواريز-يتألق-وبرشلونة-يفوز">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3721350741601300097.jpg" alt="صدام بين ليفربول وأرسنال بعد سقوط السيتي  سواريز يتألق وبرشلونة يفوز" />
<h3>
صدام بين ليفربول وأرسنال بعد سقوط السيتي سواريز يتألق وبرشلونة يفوز
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149619/أسماء-3-مرشحين-لخلافة-فايلر-وتعليق-باتشيكو-على-الزمالك-أمام-الجونة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18326228641601296775.jpg" alt="أسماء 3 مرشحين لخلافة فايلر وتعليق باتشيكو على الزمالك أمام الجونة" />
<h3>
أسماء 3 مرشحين لخلافة فايلر وتعليق باتشيكو على الزمالك أمام الجونة
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149618/مفاجأت-بالجملة-في-نظام-الدراسة-والامتحانات-بالعام-الدراسي-الجديد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8679533721601292996.jpg" alt="مفاجأت بالجملة في نظام الدراسة والامتحانات بالعام الدراسي الجديد" />
<h3>
مفاجأت بالجملة في نظام الدراسة والامتحانات بالعام الدراسي الجديد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


 <li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4992419" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/113">مجتمع مدني</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/محمود-البدوي">
<h3>محمود البدوي</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>09:19 م | الأربعاء 30 سبتمبر 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4992419','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4992419' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4992419"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/2805405601580986031.jpg" alt="السفير أسامة عبد الخالق .. سفير مصر لدى أثيوبيا" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
السفير أسامة عبد الخالق .. سفير مصر لدى أثيوبيا
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4992419','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4992419' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4992419"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
 <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال السفير أسامة عبدالخالق، سفير مصر لدى إثيوبيا، ومندوبها الدائم لدى الاتحاد الإفريقي، إن الرئيس عبد الفتاح السيسي رائد ملف إعادة الإعمار والتنمية في الاتحاد الإفريقي، مهنئًا الدولة المصرية على رئاستها مجلس السلم والأمن الإفريقي بالاتحاد للمرة الرابعة، وذلك بحلول أكتوبر المقبل.</p>
<p>وأضاف "عبد الخالق"، خلال مداخلة عبر "سكايب" مع برنامج "بالورقة والقلم"، الذي يقدمه الإعلامي نشأت الديهي، والمذاع عبر قناة "TeN"، اليوم الأربعاء، أن آليات عمل مجلس الأمن والسلم الإفريقي تتوافق مع السياسة الخارجية المصرية، من حيث محاربة الإرهاب، وبحث سبل تفعيل إحدى مكونات القوى الإفريقية لتكون مخصصة لمكافحة الإرهاب.</p>
<p>وأكد سفير مصر لدى أثيوبيا، أن مصر تولي أولوية لمشاركة المرأة في حفظ السلم والأمن الإفريقي، لافتًا إلى أن شهر أكتوبر المقبل سيكون مليئًا بالفعاليات التي تمت صياغتها بدقة، وتعكس أولويات السياسة الخارجية المصرية.</p>
<p>واستطرد أن من بين تلك الفعاليات للجنة الإفريقية، عقد جلسة مع اللجنة الأمنية المعنية بالسلم والأمن والتي تعقد لأول مرة منذ عامين في الاتحاد الأوروبي، بجانب جلسة مع مجلس الأمن لبحث القضايا الإفريقية.</p>
<p>من ناحية أخرى، ذكر الإعلامي نشأت الديهي، أن مصر تحاول خلق فرص في عالم لا يعرف إلا الأقوياء، لتمتلك قراراتها بيديها، وفي هذا الإطار استطاعت القاهرة أن تعيد مكانتها إفريقيًا بعدما تم تجميد عضويتها في الاتحاد الإفريقي بعد أحداث 30 يونيو في عام 2014.</p>
<p>وأضاف "الديهي"، أن الرئيس عبد الفتاح السيسي تولى رئاسة القمة الإفريقية 2019، وفي أكتوبر المقبل 2020 ستتولى مصر رئاسة مجلس السلم والأمن الإفريقي، في محطة جديدة للريادة المصرية في القارة السمراء، مشيدًا بدور الدبلوماسية المصرية التي تتحرك بشكل كبير وفاعل.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/4069259">
<i class="fas fa-angle-left"></i>
<h3>أسامة عبد الخالق: جهود مصر في محاربة الإرهاب تحظى باحترام الأفارقة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4903738">
<i class="fas fa-angle-left"></i>
<h3>أستاذ مياه: 5 نقاط فنية أساسية خلافية مع أثيوبيا بسبب سد النهضة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4911444">
<i class="fas fa-angle-left"></i>
<h3>مصطفى الفقي: بعض الأشقاء دعموا أثيوبيا لبناء السد &quot;بسبب وبدون سبب&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4916768">
<i class="fas fa-angle-left"></i>
<h3>وزير الري الأسبق: أثيوبيا تمارس نوعا من الجعجعة السياسية لإرضاء الدخل</h3>
</a>
</div>
</div>
</div>
</div>
 </section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/أسامة-عبد-الخالق">
<h3>
أسامة عبد الخالق
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/أثيوبيا">
<h3>
أثيوبيا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الأتحاد-الأفريقي">
<h3>
الأتحاد الأفريقي
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>


<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>

</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1601292300969-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601292300969-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">36</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-day-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">23</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-day-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
 </div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4991852">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17162455471563467962.jpg?1601456703" alt="السفير بدر عبدالعاطي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4991852">
<h3>
مصر تستعرض أزمة السد الإثيوبي وليبيا وكورونا مع سفراء الاتحاد الأوروبي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4991846">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16521015981601450142.jpg?1601454175" alt="أمير الكويت">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4991846">
<h3>
أمير الكويت يعاهد المواطنين بالحفاظ على وحدة البلاد: نواجه ظروفا دقيقة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4991410">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16173967661595720401.jpg?1601393255" alt="الشيخ صباح الأحمد الجابر الصباح">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4991410">
<h3>
من هو أمير الكويت الشيخ صباح الأحمد الجابر الصباح؟
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4991384">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18623658611600262180.jpg?1601393136" alt="الرئيس السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4991384">
<h3>
عاجل.. السيسي ينعى أمير الكويت: الأمة فقدت قائدا من أغلى رجالها
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4991527">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/15543699481600144718.jpg" alt="عمرو دياب">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4991527">
<h3>صليب ابنته ليس الأول.. هكذا واجه عمرو دياب شائعة تغيير ديانته من 12 سنة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4992221">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2248378701601475046.jpg" alt="فرح عزبة عفيفي في الدقهلية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4992221">
<h3>تصرفات جنونية لمعازيم فرح بالدقهلية.. العريس قطع فستان عروسته: &quot;اتسحروا&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4991763">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7630947921575575199.jpg" alt="وفاء عامر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4991763">
<h3>وفاء عامر تنشر صور عارفة عبدالرسول بـ &quot;المايوه&quot;: تعالي أكلك محشي وبط</h3>
 </a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4991800">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/3747169531553372045.jpg" alt="صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4991800">
<h3>الأمن يفحص فيديو تحرش جماعي بفتاة في مدينة نصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4991712">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16208714671513958273.jpg" alt="صورة أرشفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4991712">
<h3>ضحية &quot;عنتيل التجمع&quot; تكشف مفاجأة: على علاقة بزوجة رجل مشهور وابنتها</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
 <input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4992419">
<input type="hidden" class="getId" postid="4992221">
<input type="hidden" class="getId" postid="4991866">
<input type="hidden" class="getId" postid="4991840">
<input type="hidden" class="getId" postid="4991867">
<input type="hidden" class="getId" postid="4991833">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="4991757">
<input type="hidden" class="getId" postid="4990958">
<input type="hidden" class="getId" postid="4990763">
<input type="hidden" class="getId" postid="4991293">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
 </div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/4992419/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/4992419",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/4992419",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/2805405601580986031.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4992419"
  },
  "headline": "سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/2805405601580986031.jpg",
    "https://cdn.elwatannews.com/watan/408x229/2805405601580986031.jpg",
    "https://cdn.elwatannews.com/watan/610x300/2805405601580986031.jpg"
   ],
  "datePublished": "2020-09-30T21:19:02+02:00",
  "dateModified": "2020-09-30T21:19:02+02:00",
  "author": {
    "@type": "Person",
    "name": "محمود البدوي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "قال السفير أسامة عبدالخالق، سفير مصر لدى إثيوبيا، ومندوبها الدائم لدى الاتحاد الإفريقي، إن الرئيس عبد الفتاح السيسي رائد ملف إعادة الإعمار والتنمية في الاتحاد ا",
    "articleBody": "قال السفير أسامة عبدالخالق، سفير مصر لدى إثيوبيا، ومندوبها الدائم لدى الاتحاد الإفريقي، إن الرئيس عبد الفتاح السيسي رائد ملف إعادة الإعمار والتنمية في الاتحاد الإفريقي، مهنئًا الدولة المصرية على رئاستها مجلس السلم والأمن الإفريقي بالاتحاد للمرة الرابعة، وذلك بحلول أكتوبر المقبل.
وأضاف &quot;عبد الخالق&quot;، خلال مداخلة عبر &quot;سكايب&quot; مع برنامج &quot;بالورقة والقلم&quot;، الذي يقدمه الإعلامي نشأت الديهي، والمذاع عبر قناة &quot;TeN&quot;، اليوم الأربعاء، أن آليات عمل مجلس الأمن والسلم الإفريقي تتوافق مع السياسة الخارجية المصرية، من حيث محاربة الإرهاب، وبحث سبل تفعيل إحدى مكونات القوى الإفريقية لتكون مخصصة لمكافحة الإرهاب.
وأكد سفير مصر لدى أثيوبيا، أن مصر تولي أولوية لمشاركة المرأة في حفظ السلم والأمن الإفريقي، لافتًا إلى أن شهر أكتوبر المقبل سيكون مليئًا بالفعاليات التي تمت صياغتها بدقة، وتعكس أولويات السياسة الخارجية المصرية.
واستطرد أن من بين تلك الفعاليات للجنة الإفريقية، عقد جلسة مع اللجنة الأمنية المعنية بالسلم والأمن والتي تعقد لأول مرة منذ عامين في الاتحاد الأوروبي، بجانب جلسة مع مجلس الأمن لبحث القضايا الإفريقية.
من ناحية أخرى، ذكر الإعلامي نشأت الديهي، أن مصر تحاول خلق فرص في عالم لا يعرف إلا الأقوياء، لتمتلك قراراتها بيديها، وفي هذا الإطار استطاعت القاهرة أن تعيد مكانتها إفريقيًا بعدما تم تجميد عضويتها في الاتحاد الإفريقي بعد أحداث 30 يونيو في عام 2014.
وأضاف &quot;الديهي&quot;، أن الرئيس عبد الفتاح السيسي تولى رئاسة القمة الإفريقية 2019، وفي أكتوبر المقبل 2020 ستتولى مصر رئاسة مجلس السلم والأمن الإفريقي، في محطة جديدة للريادة المصرية في القارة السمراء، مشيدًا بدور الدبلوماسية المصرية التي تتحرك بشكل كبير وفاعل.",
  "keywords":" أسامة عبد الخالق,أثيوبيا,الأتحاد الأفريقي"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/4992419/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/4992419", "name": "سفير مصر بأثيوبيا: السيسي رائد ملف التنمية في الاتحاد الأفريقي"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 4992419;
        // $.ajaxSetup({
        //     headers: {
        //         'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        //     }
        // });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
