<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>حالة الطقس ودرجات الحرارة اليوم.. حرارة ورياح واضطراب ملاحي - أي خدمة - الوطن</title>
<meta name="description" content="أعلنت هيئة الأرصاد توقعات حالة الطقس ودرجات الحرارة اليوم على بعض محافظات ومدن الجهورية، كما أوضحت الظواهر الجوية المتوقعة على البلاد." />
<meta name="keywords" content="الطقس,حالة الطقس,الطقس اليوم,اخبار الطقس,الارصاد الجوية,درجة الحرارة,درجات الحرارة" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5492885" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5492885" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5492885" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5492885" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أمنية سعيد">
<meta property="og:title" content="حالة الطقس ودرجات الحرارة اليوم.. حرارة ورياح واضطراب ملاحي" />
<meta property="og:description" content="أعلنت هيئة الأرصاد توقعات حالة الطقس ودرجات الحرارة اليوم على بعض محافظات ومدن الجهورية، كما أوضحت الظواهر الجوية المتوقعة على البلاد." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/13035896181618926359.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/13035896181618926359.jpg" />
<meta property="article:section" content="أي خدمة" />
<meta property="article:published_time" content="2021-05-18T08:15:50+02:00" />
<meta property="article:modified_time" content="2021-05-18T08:15:50+02:00" />
<meta property="article:author" content="أمنية سعيد" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="EHP0Bdvj6UAfsr29IKRiRVTvOTOoV3O2gJymOBZC" />
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());
        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="EHP0Bdvj6UAfsr29IKRiRVTvOTOoV3O2gJymOBZC" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
 </div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1618744010003-0' style='width: 430px; height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618744010003-0'); });
  </script>
</div>


</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493637">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7456122921601556244.jpg" alt="بقسيمة أو «عقد عرفي».. تفاصيل حصول الابنة على منحة الزواج من التأمينات" />
<h3>
بقسيمة أو «عقد عرفي».. تفاصيل حصول الابنة على منحة الزواج من التأمينات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493655">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5358494931590139708.jpg" alt="إغاثة الهلال الأحمر: دعم طبي ونفسي لمصابي فلسطين" />
<h3>
إغاثة الهلال الأحمر: دعم طبي ونفسي لمصابي فلسطين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493609">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6545092281620587891.jpg" alt="أستاذ أوبئة: انتظروا موجة رابعة من كورونا" />
<h3>
أستاذ أوبئة: انتظروا موجة رابعة من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493535">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12184738771445042677.jpg" alt="أشرف السعد: هربت من مصر لأني «جبان».. وتضخم ثروتي وراء «هلاكي»" />
<h3>
أشرف السعد: هربت من مصر لأني «جبان».. وتضخم ثروتي وراء «هلاكي»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5492975">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16568287861613830953.jpg" alt="اختصاصات هيئة الرعاية الصحية.. منها أجور الأطباء والاستعانة بالأجانب" />
<h3>
اختصاصات هيئة الرعاية الصحية.. منها أجور الأطباء والاستعانة بالأجانب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493499">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1131794641620647642.jpg" alt="بعد الموافقة النهائية.. أبرز المعلومات عن قانون الصكوك السيادية" />
<h3>
بعد الموافقة النهائية.. أبرز المعلومات عن قانون الصكوك السيادية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493531">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5148392801612781514.jpg" alt="تربوي عن دلالة تقدم مصر للمرتبة 30 في النشر العلمي: خطوة تعكس تقدمنا" />
<h3>
 تربوي عن دلالة تقدم مصر للمرتبة 30 في النشر العلمي: خطوة تعكس تقدمنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493455">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5435321841621285624.jpg" alt="بائعو البطيخ بين «الهرمنة وأكل العيش».. «أحمر على أبوه» والبيع «الله ينور»" />
<h3>
بائعو البطيخ بين «الهرمنة وأكل العيش».. «أحمر على أبوه» والبيع «الله ينور»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493495">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18668046071620685473.jpg" alt="بعد موافقة الشيوخ.. اقتصادية النواب تستكمل مناقشة الصكوك السيادية اليوم" />
<h3>
بعد موافقة الشيوخ.. اقتصادية النواب تستكمل مناقشة الصكوك السيادية اليوم
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493471">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14734222371621285947.jpg" alt="تنسيقية الأحزاب: القيادة المصرية أعادت لمصر هيبتها في الوطن العربي" />
<h3>
تنسيقية الأحزاب: القيادة المصرية أعادت لمصر هيبتها في الوطن العربي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493313">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7647179041621277860.jpg" alt="«الشيوخ» يطالب المؤسسات الدولية بحماية الشعب الفلسطيني من اعتداءات الاحتلال" />
<h3>
«الشيوخ» يطالب المؤسسات الدولية بحماية الشعب الفلسطيني من اعتداءات الاحتلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19851194891620143963.jpg" alt="5 رسائل مهمة من رئيس «الشيوخ» لدعم الشعب الفلسطيني وإدانة الاعتداءات الإسرائيلية" />
<h3>
5 رسائل مهمة من رئيس «الشيوخ» لدعم الشعب الفلسطيني وإدانة الاعتداءات الإسرائيلية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493415">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20741009551613924067.jpg" alt="الإفتاء ترد على شبهة «شعائر الحج من بقايا الوثنية»" />
<h3>
الإفتاء ترد على شبهة «شعائر الحج من بقايا الوثنية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493517">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9342327111507387720.jpg" alt="رئيس جامعة الأزهر يطالب بسرعة العمل للانتهاء من ملف التحول الرقمي" />
<h3>
رئيس جامعة الأزهر يطالب بسرعة العمل للانتهاء من ملف التحول الرقمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493167">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16915578571621263718.jpg" alt="علي جمعة: المسجد الأقصى إسلامي النشأة وقبلة المسلمين الأولى" />
<h3>
 علي جمعة: المسجد الأقصى إسلامي النشأة وقبلة المسلمين الأولى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493063">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16915578571621263718.jpg" alt="أقدم مدن الأرض وأسسها العرب الكنعانيون.. 10 معلومات عن القدس والأقصى" />
<h3>
أقدم مدن الأرض وأسسها العرب الكنعانيون.. 10 معلومات عن القدس والأقصى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11599090921614783012.jpg" alt="بدء الامتحانات التكميلية لطلاب النقل «المتغيبين» بالمدارس ورقياً" />
<h3>
بدء الامتحانات التكميلية لطلاب النقل «المتغيبين» بالمدارس ورقياً
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493487">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7779349011621283186.jpg" alt="بنك المعرفة: ورشة عمل جديدة لطلاب المرحلة الثانوية" />
<h3>
بنك المعرفة: ورشة عمل جديدة لطلاب المرحلة الثانوية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493607">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="وزير التعليم: تدريس «الصينية» كلغة اختيارية العام المقبل" />
<h3>
وزير التعليم: تدريس «الصينية» كلغة اختيارية العام المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493389">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11148885671621250852.jpg" alt="الجامعات تبدأ في تطعيم أعضاء هيئة التدريس والطلاب بلقاح كورونا" />
<h3>
الجامعات تبدأ في تطعيم أعضاء هيئة التدريس والطلاب بلقاح كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493429">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16601771221620772833.jpg" alt="7 نقابات واتحادات مهنية تدين اعتداءات الصهاينة ومطالب بالتبرع لفلسطين" />
<h3>
7 نقابات واتحادات مهنية تدين اعتداءات الصهاينة ومطالب بالتبرع لفلسطين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493511">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14120137971615652030.jpg" alt="الوطنية للصحافة: إرسال بدل مايو للمؤسسات القومية الأربعاء" />
<h3>
الوطنية للصحافة: إرسال بدل مايو للمؤسسات القومية الأربعاء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10735433621621163301.jpg" alt="المصورين الصحفيين: ندعم زملاءنا على خط النار في القدس وغزة" />
<h3>
المصورين الصحفيين: ندعم زملاءنا على خط النار في القدس وغزة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5492693">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10359891581607950941.jpg" alt="المحامين تكتشف 3 شهادات ثانوية عامة مزورة للمتقدمين للقيد" />
<h3>
المحامين تكتشف 3 شهادات ثانوية عامة مزورة للمتقدمين للقيد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5930276271620598342.jpg" alt="«المشدد 15 سنة».. تفاصيل تعدى عاطلين على سائق توكتوك بـ«مطواة»" />
<h3>
«المشدد 15 سنة».. تفاصيل تعدى عاطلين على سائق توكتوك بـ«مطواة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493621">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19622432191617105284.jpg" alt="السجن 5 سنوات للص سرق شقة بالإكراه في المعادي" />
 <h3>
السجن 5 سنوات للص سرق شقة بالإكراه في المعادي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8058569291506465533.jpg" alt="تفاصيل ضبط «عصابة الدائري».. سرقوا طالب بالإكراه وأنقذته الشرطة" />
<h3>
تفاصيل ضبط «عصابة الدائري».. سرقوا طالب بالإكراه وأنقذته الشرطة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493367">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11453837661616840777.jpg" alt="«وضع جثتها داخل فريز».. تفاصيل تخلص سفاح الجيزة من زوجته" />
<h3>
«وضع جثتها داخل فريز».. تفاصيل تخلص سفاح الجيزة من زوجته
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5488493">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20687295441615814268.jpg" alt="التحقيقات تكشف تفاصيل اللحظات الأخيرة في حياة «سيدة السلام»: هددوها بالفضيحة" />
<h3>
التحقيقات تكشف تفاصيل اللحظات الأخيرة في حياة «سيدة السلام»: هددوها بالفضيحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5487759">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10442809841616697720.jpg" alt="«انتحلوا صفة ضباط».. التحقيقات تكشف تفاصيل إلقاء صاحب شركة من شرفة مسكنه" />
<h3>
«انتحلوا صفة ضباط».. التحقيقات تكشف تفاصيل إلقاء صاحب شركة من شرفة مسكنه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5481055">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18769165881586268941.jpg" alt="النيابة تحبس أربعة متهمين باحتجاز طفلين وتعذيبهما بعين شمس" />
<h3>
النيابة تحبس أربعة متهمين باحتجاز طفلين وتعذيبهما بعين شمس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5472622">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19622432191617105284.jpg" alt="تأجيل محاكمة إبراهيم سليمان في «الحزام الأخضر» إداريا لـ يونيو المقبل" />
<h3>
تأجيل محاكمة إبراهيم سليمان في «الحزام الأخضر» إداريا لـ يونيو المقبل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5489215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20058966281620924972.jpg" alt="مصدر: نقل رئيس مباحث عين شمس لـ الطرق والمنافذ بعد فيديو «الكفن»" />
<h3>
مصدر: نقل رئيس مباحث عين شمس لـ الطرق والمنافذ بعد فيديو «الكفن»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5484159">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6002013141620608671.jpg" alt="ننشر صورة الإرهابي الخائن حنفي جمال قبل هروبه لسيناء بأيام" />
<h3>
ننشر صورة الإرهابي الخائن حنفي جمال قبل هروبه لسيناء بأيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5480443">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8719480301620380356.jpg" alt="شهداء الواحات.. معركة دامية استمرت لثلاث ساعات خلدها «الاختيار» بجزئيه" />
<h3>
شهداء الواحات.. معركة دامية استمرت لثلاث ساعات خلدها «الاختيار» بجزئيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5436997">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3707623711618401519.jpg" alt="تحولت من مذيعة لقاتلة فى 5 دقايق: القصة الكاملة لحادث «السيدة زينب»" />
<h3>
تحولت من مذيعة لقاتلة فى 5 دقايق: القصة الكاملة لحادث «السيدة زينب»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
 </li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
 </a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493273">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3960614611621274872.jpg" alt="«الحرية المصري» يدين الاعتداء الإسرائيلي على قطاع غزة" />
<h3>
«الحرية المصري» يدين الاعتداء الإسرائيلي على قطاع غزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493091">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4245363381621265109.jpg" alt="جامعة بنها تنظم مدرسة دولية افتراضية بالتعاون مع مركز سيرن بسويسرا" />
<h3>
جامعة بنها تنظم مدرسة دولية افتراضية بالتعاون مع مركز سيرن بسويسرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4403926841621265830.jpg" alt="«شباب القليوبية» تتابع العمل بحمامات سباحة بنها للتأكد من صلاحيتها" />
<h3>
«شباب القليوبية» تتابع العمل بحمامات سباحة بنها للتأكد من صلاحيتها
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493085">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20070789351620812715.jpg" alt="ضبط عنصرين شديدي الخطورة بحوزتهما مخدرات وسلاح بالقليوبية" />
<h3>
ضبط عنصرين شديدي الخطورة بحوزتهما مخدرات وسلاح بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493639">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8562019581621319560.jpg" alt="غلق 5 محلات ومركز دروس خصوصية ومطعم في حملة ببورسعيد" />
<h3>
غلق 5 محلات ومركز دروس خصوصية ومطعم في حملة ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493553">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20510380771621293921.jpg" alt="«آمن وإجراءات سهلة».. «الوطن» ترصد تلقي المواطنين لقاح كورونا ببورسعيد" />
<h3>
«آمن وإجراءات سهلة».. «الوطن» ترصد تلقي المواطنين لقاح كورونا ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493421">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10304673481621283694.jpg" alt="100 متطوع لخدمة مصابي غزة وذويهم بمستشفيات شمال سيناء" />
<h3>
100 متطوع لخدمة مصابي غزة وذويهم بمستشفيات شمال سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493281">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12563013511621274225.jpg" alt="«شوشة» يزور جرحى ومصابي فلسطين.. ويؤكد توافر الرعاية الصحية لهم" />
<h3>
«شوشة» يزور جرحى ومصابي فلسطين.. ويؤكد توافر الرعاية الصحية لهم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493657">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8556430251621320911.jpg" alt="غلق 4 منشآت خرقت مواعيد الغلق غرب الإسكندرية" />
<h3>
غلق 4 منشآت خرقت مواعيد الغلق غرب الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493405">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10448314491621283456.jpg" alt="السفير الأمريكي يزور الكنيسة المرقسية بالإسكندرية" />
<h3>
السفير الأمريكي يزور الكنيسة المرقسية بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493271">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19863749691621274764.jpg" alt="طرح 4 شواطئ ومطعم في مزاد علني بالإسكندرية قبل بدء موسم الصيف" />
<h3>
طرح 4 شواطئ ومطعم في مزاد علني بالإسكندرية قبل بدء موسم الصيف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493285">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2707652931579527818.jpg" alt="زراعة 900 فدان لتنمية المراعي والحفاظ على الطبيعة في مطروح" />
<h3>
زراعة 900 فدان لتنمية المراعي والحفاظ على الطبيعة في مطروح
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493519">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3903905481621289211.jpg" alt="غلق ورش ومطاعم ومحال وتحرير 210 محاضر لمخالفة إجراءات كورونا بالغربية" />
<h3>
غلق ورش ومطاعم ومحال وتحرير 210 محاضر لمخالفة إجراءات كورونا بالغربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493525">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20009842511621076017.jpg" alt="آخر أخبار كورونا.. زيادات بعد العيد بسوهاج وتحذيرات في الإسكندرية" />
<h3>
آخر أخبار كورونا.. زيادات بعد العيد بسوهاج وتحذيرات في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493515">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11457549751621283797.jpg" alt="تفحم جهاز عروس.. السيطرة على حريق دار أيتام بطنطا" />
<h3>
تفحم جهاز عروس.. السيطرة على حريق دار أيتام بطنطا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493453">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6147808261621267159.jpg" alt="«هنا ولد الزعيم وهذا لقبه».. «الوطن» في مسقط رأس عادل إمام بالدقهلية" />
<h3>
«هنا ولد الزعيم وهذا لقبه».. «الوطن» في مسقط رأس عادل إمام بالدقهلية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493649">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4889510961510563299.jpg" alt="التحفظ على 16 طن أسمدة محظور تداولها في سوهاج" />
<h3>
التحفظ على 16 طن أسمدة محظور تداولها في سوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493635">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20523386751608797231.jpg" alt="إصابة 3 اشخاص في تصادم بسوهاج" />
<h3>
إصابة 3 اشخاص في تصادم بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493631">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10461589791621319073.jpg" alt="لجنة لبحث أزمة تسرب المياه بشوارع عزبة «قمص» في بني سويف" />
<h3>
لجنة لبحث أزمة تسرب المياه بشوارع عزبة «قمص» في بني سويف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493527">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12502701001621288411.jpg" alt="جثتان و3 إصابات بينهم لاعب كرة قدم في 3 حوادث بالغردقة ورأس غارب" />
<h3>
جثتان و3 إصابات بينهم لاعب كرة قدم في 3 حوادث بالغردقة ورأس غارب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
 </div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493529">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12660660921619865816.jpg" alt="أسرة سمير غانم ودلال يقيمون ختمات قرآن وصلاة ودعاء بنية شفائهما" />
<h3>
أسرة سمير غانم ودلال يقيمون ختمات قرآن وصلاة ودعاء بنية شفائهما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493545">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2974178101621293005.jpg" alt="«والده رفض وهو صمم».. قصة حب عمرو محمود ياسين وزوجته من المدرسة للزواج" />
<h3>
«والده رفض وهو صمم».. قصة حب عمرو محمود ياسين وزوجته من المدرسة للزواج
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493571">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12876560951621299561.jpg" alt="«خناقات وصلح».. أخبار الوسط الفني خلال 24 ساعة" />
<h3>
«خناقات وصلح».. أخبار الوسط الفني خلال 24 ساعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493481">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15289112691601202643.jpg" alt="أسرة نادية العراقية تؤجل العزاء وتقرر إقامته في الأربعين" />
<h3>
أسرة نادية العراقية تؤجل العزاء وتقرر إقامته في الأربعين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493575">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18058702301614416538.jpg" alt="«الموت فيه خيار وفقوس».. تفاصيل آخر مداخلة للفنانة نادية العراقية" />
<h3>
«الموت فيه خيار وفقوس».. تفاصيل آخر مداخلة للفنانة نادية العراقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493265">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/840771721621270416.jpg" alt="مايان السيد: تمنيت المشاركة في عمل وطني قبل ترشيحي لـ«هجمة مرتدة»" />
<h3>
مايان السيد: تمنيت المشاركة في عمل وطني قبل ترشيحي لـ«هجمة مرتدة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5492287">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12359101071620773353.jpg" alt="طفل مشارك بالاختيار 1 و2: «لي عظيم الشرف بالمشاركة في تلك الأعمال»" />
<h3>
طفل مشارك بالاختيار 1 و2: «لي عظيم الشرف بالمشاركة في تلك الأعمال»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5492149">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20429368801589672104.jpg" alt="عادل إمام وكرة القدم.. «حريف» في السينما وخارج الشاشة معلقا متميزا" />
<h3>
عادل إمام وكرة القدم.. «حريف» في السينما وخارج الشاشة معلقا متميزا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493647">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13147174211615980806.jpg" alt="«من الاستديو».. عمرو دياب ونادر حمدي يستعدان لأغنية جديدة" />
<h3>
«من الاستديو».. عمرو دياب ونادر حمدي يستعدان لأغنية جديدة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493323">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5625489181620918513.jpg" alt="تامر علي: أقدم كل الأشكال الموسيقية في «مقصرتش زمان».. (حوار)" />
<h3>
تامر علي: أقدم كل الأشكال الموسيقية في «مقصرتش زمان».. (حوار)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493485">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16116432271617848615.jpg" alt="قلبي شايل وجع.. تفاصيل أزمة حمو بيكا ومحمد شاهين" />
<h3>
قلبي شايل وجع.. تفاصيل أزمة حمو بيكا ومحمد شاهين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493297">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16942487931609354398.jpg" alt="محمد عساف بعد قصف مكان عمله في فلسطين: الاحتلال يدمر كل شيء" />
<h3>
محمد عساف بعد قصف مكان عمله في فلسطين: الاحتلال يدمر كل شيء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493587">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3323887661558155514.jpg" alt="عمر الخيام «الشاعر العالم».. جاء كالماء ومضى كالريح" />
<h3>
عمر الخيام «الشاعر العالم».. جاء كالماء ومضى كالريح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5490729">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18879376471621092783.jpg" alt="استئناف العرض المسرحي «ألمظ وسي عبده» على مسرح البالون" />
<h3>
استئناف العرض المسرحي «ألمظ وسي عبده» على مسرح البالون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5489921">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9656109801621015450.jpg" alt="هانى رمزى: قصة مسرحية «أبوالعربى» مختلفة عن الفيلم" />
<h3>
هانى رمزى: قصة مسرحية «أبوالعربى» مختلفة عن الفيلم
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5489799">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14517027411514447839.jpg" alt="علم شادية الإيفيهات.. ابنة عبدالمنعم مدبولي تروي كواليس «ريا وسكينة»" />
<h3>
علم شادية الإيفيهات.. ابنة عبدالمنعم مدبولي تروي كواليس «ريا وسكينة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493625">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4748317271620834547.jpg" alt="أرخص سيارة يابانية في السوق المحلي بسعر 123 ألف جنيه" />
<h3>
أرخص سيارة يابانية في السوق المحلي بسعر 123 ألف جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493489">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21113533451621286727.jpg" alt="البنك الدولي: المصريون بالخارج أكثر شعوب العرب تحويلا للأموال في 2020" />
<h3>
البنك الدولي: المصريون بالخارج أكثر شعوب العرب تحويلا للأموال في 2020
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493309">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7584367391612077942.jpg" alt="المصريون سحبوا 3.3 مليار جنيه من «ATM» بنكين خلال العيد" />
<h3>
المصريون سحبوا 3.3 مليار جنيه من «ATM» بنكين خلال العيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493299">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7241102351548009338.jpg" alt="«فتّش عن الصين».. ما السر وراء جنون أسعار الحديد؟" />
<h3>
«فتّش عن الصين».. ما السر وراء جنون أسعار الحديد؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5490925">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15335237811616612590.jpg" alt="دينا عبدالفتاح تكتب: «الإصلاح الاقتصادى ٢».. إلى أين نتجه؟!" />
<h3>
دينا عبدالفتاح تكتب: «الإصلاح الاقتصادى ٢».. إلى أين نتجه؟!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5490917">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2340414821621105152.jpg" alt="«المركزي» يكتب قصة نجاح جديدة.. ومصر الأولى عالمياً في معدل الفائدة الحقيقي" />
<h3>
«المركزي» يكتب قصة نجاح جديدة.. ومصر الأولى عالمياً في معدل الفائدة الحقيقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5490909">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3009303721621104738.jpg" alt="«تنمية الصادرات».. مرفت سلطان تدون قصة نجاح رائدة فى القطاع المصرفى" />
<h3>
«تنمية الصادرات».. مرفت سلطان تدون قصة نجاح رائدة فى القطاع المصرفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5490901">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1053402921621104080.jpg" alt="بنك القاهرة يدعم مركز مجدى يعقوب العالمى للقلب بالقاهرة بـ30 مليون جنيه" />
<h3>
بنك القاهرة يدعم مركز مجدى يعقوب العالمى للقلب بالقاهرة بـ30 مليون جنيه
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493613">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14909985021576853759.jpg" alt="«الجنائية الدولية» تحذر المرتزقة في ليبيا من ملاحقاتهم قضائياً" />
<h3>
«الجنائية الدولية» تحذر المرتزقة في ليبيا من ملاحقاتهم قضائياً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493617">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/726861481621297383.jpg" alt="«حرب الأبراج».. تكتيك إسرائيلي للتغطية على فشل الحرب ضد غزة" />
<h3>
«حرب الأبراج».. تكتيك إسرائيلي للتغطية على فشل الحرب ضد غزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493619">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6485786611620758705.jpg" alt="الاحتلال يمدد حالة الطوارئ في مدينة اللد 48 ساعة" />
 <h3>
الاحتلال يمدد حالة الطوارئ في مدينة اللد 48 ساعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493629">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/192524721568157791.jpg" alt="عاجل.. الاحتلال يسقط طائرة مسيرة فوق غور الأردن" />
<h3>
عاجل.. الاحتلال يسقط طائرة مسيرة فوق غور الأردن
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5491171">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10756250141620330879.jpg" alt="باحثة: الحكومة السودانية تأمل شطب 60 مليار دولار من ديونها الخارجية" />
<h3>
باحثة: الحكومة السودانية تأمل شطب 60 مليار دولار من ديونها الخارجية
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5489667">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15837739301442358435.jpg" alt="واشنطن: قرارات السد الإثيوبي سيكون لها تداعياتها على شعوب المنطقة" />
<h3>
واشنطن: قرارات السد الإثيوبي سيكون لها تداعياتها على شعوب المنطقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5485021">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7663091101586686909.jpg" alt="السودان يعاني من نقص حاد في إمدادات الأكسجين بالمستشفيات" />
<h3>
السودان يعاني من نقص حاد في إمدادات الأكسجين بالمستشفيات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5484341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19553182511613208700.jpg" alt=" عاجل.. مقتل وإصابة 18 شخصا في هجوم استهدف مركزا للشرطة بالصومال" />
<h3>
 عاجل.. مقتل وإصابة 18 شخصا في هجوم استهدف مركزا للشرطة بالصومال
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493641">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5139502051616688951.jpg" alt="إلغاء منتدى دافوس 2021 بسبب جائحة كورونا" />
<h3>
إلغاء منتدى دافوس 2021 بسبب جائحة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493601">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16058513041620311759.jpg" alt="إصابات كورونا عالميا تصل إلى 164.2 مليون.. ووفيات الهند 278 ألف حالة" />
<h3>
إصابات كورونا عالميا تصل إلى 164.2 مليون.. ووفيات الهند 278 ألف حالة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493591">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19000099611611138528.jpg" alt="البيت الأبيض يكشف عن إقرارات بايدن وزوجته الضريبية: 607 آلاف دولار" />
<h3>
البيت الأبيض يكشف عن إقرارات بايدن وزوجته الضريبية: 607 آلاف دولار
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5493597">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4872695631597426221.jpg" alt="واشنطن تفرض عقوبات على 3 أفراد وكيان واحد على صلة بـ«داعش» الإرهابي" />
<h3>
واشنطن تفرض عقوبات على 3 أفراد وكيان واحد على صلة بـ«داعش» الإرهابي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159399/اميرة-مختار-ابنة-رجاء-الجداوي-تهني-الزعيم-بعيد-ميلاده">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8237807011621281630.jpg" alt="أميرة مختار ابنة رجاء الجداوي تهنئ الزعيم بعيد ميلاده" />
<h3>
أميرة مختار ابنة رجاء الجداوي تهنئ الزعيم بعيد ميلاده
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/159393/عادل-إمام-تربع-على-عرش-الكوميديا-منذ-أكثر-من-نصف-قرن">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6147808261621267159.jpg" alt="عادل إمام.. تربع على عرش الكوميديا منذ أكثر من نصف قرن" />
<h3>
عادل إمام.. تربع على عرش الكوميديا منذ أكثر من نصف قرن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159391/نجوم-الفن-يهنيون-الزعيم-عادل-امام-بعيد-ميلاده-كل-سنة-وانت-معانا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4141890751621266349.jpg" alt="نجوم الفن يهنئون الزعيم عادل إمام بعيد ميلاده: كل سنة وأنت معانا" />
<h3>
نجوم الفن يهنئون الزعيم عادل إمام بعيد ميلاده: كل سنة وأنت معانا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159387/القصة-الكاملة-لبوستات-على-فيس-بوك-من-غير-نقط-لدعم-فلسطين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11856916051621262207.jpg" alt="القصة الكاملة لـ«بوستات على فيس بوك من غير نقط» لدعم فلسطين" />
<h3>
القصة الكاملة لـ«بوستات على فيس بوك من غير نقط» لدعم فلسطين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159385/في-عيد-ميلاده-ال81-صور-نادرة-لللزعيم-عادل-إمام">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12864444631621260446.jpg" alt="في عيد ميلاده الـ81.. صور نادرة لللزعيم عادل إمام" />
<h3>
في عيد ميلاده الـ81.. صور نادرة لللزعيم عادل إمام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159383/كل-سنة-وأنت-طيب-يازعيم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16796179911621219397.jpg" alt="كل سنة وأنت طيب يازعيم" />
<h3>
كل سنة وأنت طيب يازعيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159381/بعد-جدل-البطيخ-المسرطن-ازاي-تعرف-البطيخ-الفاسد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16580237071621244761.jpg" alt="بعد جدل البطيخ المسرطن.. ازاي تعرف البطيخ الفاسد" />
<h3>
بعد جدل البطيخ المسرطن.. ازاي تعرف البطيخ الفاسد
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159363/وفاء-السيد-تحكي-كواليس-افيه-امورة-جانيت">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19369324141621153520.jpg" alt="وفاء السيد تحكي كواليس إفيه «أمورة جانيت»" />
<h3>
وفاء السيد تحكي كواليس إفيه «أمورة جانيت»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159401/تجار-البطيخ-بالمحلة-بنبيع-حمار-وحلاوة-ومبنشتغلش-غير-في-النضيف">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12673664211621282669.jpg" alt="تجار البطيخ بـالمحلة: «بنبيع حمار وحلاوة.. ومبنشتغلش غير في النضيف»" />
<h3>
تجار البطيخ بـالمحلة: «بنبيع حمار وحلاوة.. ومبنشتغلش غير في النضيف»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/tv/view/159397/في-عيد-ميلاده-ابن-عم-الزعيم-يكشف-لقب-العائلة-بمسقط-رأسه-ليست-إمام">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12844358201621272113.jpg" alt="في عيد ميلاده.. ابن عم الزعيم يكشف لقب العائلة بمسقط رأسه: ليست «إمام»" />
<h3>
في عيد ميلاده.. ابن عم الزعيم يكشف لقب العائلة بمسقط رأسه: ليست «إمام»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159395/مواطنون-على-شاطي-العام-بالنادي-الاجتماعي-بالغردقة-باول-يوم-بعد-فتحه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8318013041621267623.jpg" alt="مواطنون على شاطئ العام بالنادي الاجتماعي بالغردقة بأول يوم بعد فتحه" />
<h3>
مواطنون على شاطئ العام بالنادي الاجتماعي بالغردقة بأول يوم بعد فتحه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159349/ألعاب-مائية-بسوق-الششتاوي-ملاهي-الغلابة-في-الغربية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14219229691621093378.jpg" alt="ألعاب مائية بسوق الششتاوي.. ملاهي الغلابة في الغربية" />
<h3>
ألعاب مائية بسوق الششتاوي.. ملاهي الغلابة في الغربية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159403/احمد-حلاوة-يروي-مواقف-خاصة-مع-الزعيم-خلال-التصوير-صوتك-يبقي-واطي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12771502711621288036.jpg" alt="أحمد حلاوة يروي مواقف خاصة مع الزعيم خلال التصوير: «صوتك يبقي واطي»" />
<h3>
أحمد حلاوة يروي مواقف خاصة مع الزعيم خلال التصوير: «صوتك يبقي واطي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159389/نائب-رئيس-اتحاد-المصريين-بالسعودية-يتحدث-عن-تفاصيل-رفع-حظر-السفر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2780636491621265540.jpg" alt="نائب رئيس اتحاد المصريين بالسعودية يتحدث عن تفاصيل رفع حظر السفر" />
<h3>
نائب رئيس اتحاد المصريين بالسعودية يتحدث عن تفاصيل رفع حظر السفر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159325/لقاء-الخميسي-تتحدث-عن-أصعب-مشاهدها-في-ضد-الكسر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9936874741620918759.jpg" alt="لقاء الخميسي تتحدث عن أصعب مشاهدها في «ضد الكسر»" />
<h3>
لقاء الخميسي تتحدث عن أصعب مشاهدها في «ضد الكسر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/159323/محمد-رمضان-وسمية-الخشاب-في-مشهد-الفرح-مخرج-مسلسل-موسى-يكشف-تفاصيله">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14653735181620910973.jpg" alt="محمد رمضان وسمية الخشاب في مشهد الفرح.. مخرج مسلسل موسى يكشف تفاصيله" />
<h3>
محمد رمضان وسمية الخشاب في مشهد الفرح.. مخرج مسلسل موسى يكشف تفاصيله
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
 <a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أي خدمة','author_name': 'أمنية سعيد', 'GroupName': 'محرر خدمات'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5492885" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أي خدمة">
<a href="/section/226">
أي خدمة
</a>
</li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
حالة الطقس ودرجات الحرارة اليوم.. حرارة ورياح واضطراب ملاحي
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أمنية-سعيد">
<h3>أمنية سعيد</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>08:15 ص | الثلاثاء 18 مايو 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5492885','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5492885' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5492885"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/13035896181618926359.jpg" alt="حالة الطقس ودرجات الحرارة اليوم" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
حالة الطقس ودرجات الحرارة اليوم
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
 <div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5492885','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5492885' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5492885"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>كشفت هيئة <a href="https://www.elwatannews.com/search/news/%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF">الأرصاد</a> الجوية توقعات الخبراء بشأن <a href="https://www.elwatannews.com/search/news/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3">حالة الطقس</a> ودرجات الحرارة اليوم، إذ&nbsp;يسود طقس&nbsp;حار على القاهرة الكبرى والوجه البحري وشمال الصعيد، مائل للحرارة على السواحل الشمالية، شديد الحرارة على جنوب سيناء وجنوب الصعيد.</p>
<h2>حالة الطقس ودرجات الحرارة اليوم</h2>
<p>ويتوقع خبراء هيئة الأرصاد&nbsp;أن يسود ليلًا طقس لطيف على القاهرة الكبرى والوجه البحري والسواحل الشمالية معتدل على جنوب سيناء وجنوب البلاد.</p>
<p>ويقول خبراء هيئة الأرصاد الجوية إنّ الرياح تنشط على مناطق من القاهرة الكبرى والوجه البحري والسواحل الشرقية وجنوب سيناء وشمال الصعيد على فترات متقطعة.&nbsp;</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/18008162761618926364.jpg" /></p>
<h2>حالة البحرين المتوسط والأحمر</h2>
<p>وبالنسبة لحالة البحر المتوسط، ذكر الخبراء فمن المتوقع أن تكون خفيفة إلى معتدلة، ويتراوح ارتفاع الموج فيه من متر إلى متر ونصف المتر، والرياح السطحية شمالية غربية.</p>
<p>أما البحر الأحمر فيكون مضطربًا، وارتفاع الموج فيه من مترين ونصف المتر إلى ثلاثة أمتار، والرياح السطحية شمالية غربية.</p>
<h2>درجات الحرارة اليوم</h2>
<p>القاهرة 33 19</p>
<p>الإسكندرية 27 18</p>
<p>وادي النطرون 31 19</p>
<p>طنطا 33 19</p>
<p>شبين الكوم 33 19</p>
<p>دمنهور 30 18</p>
<p>بلطيم 26 17</p>
<p>مطروح 25 18</p>
<p>السلوم 30 17</p>
<p>سيوة 31 16</p>
<p>بورسعيد 26 21</p>
<p>دمياط 26 20</p>
<p>الزقازيق 33 19</p>
<p>المنصورة 33 19</p>
<p>الإسماعيلية 32 18</p>
<p>السويس 33 19</p>
<p>العريش 26 19</p>
<p>رفح 26 18</p>
<p>رأس سدر 34 21</p>
<p>نخل 31 16</p>
<p>نويبع 35 25</p>
<p>طابا 31 21</p>
<p>كاترين 31 17</p>
<p>الطور 34 22</p>
<p>شرم الشيخ 39 26</p>
<p>الغردقة 39 25</p>
<p>مرسى علم 36 25</p>
<p>الفيوم 33 19</p>
<p>بني سويف 33 19</p>
<p>المنيا 34 20</p>
<p>أسيوط 34 20</p>
<p>سوهاج 35 21</p>
<p>قنا 37 23</p>
<p>الأقصر 38 23</p>
<p>أسوان 38 24</p>
<p>إدفو 39 24</p>
<p>أبو سمبل 37 23</p>
<p>الوادي الجديد 37 23</p>
<p>شلاتين 36 24</p>
<p>أبو رماد 35 23</p>
<p>حلايب 33 25</p>
<p>رأس حدربة 32 25</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5492509">
<i class="fas fa-angle-left"></i>
<h3>الأرصاد: انخفاض الحرارة 7 درجات اليوم.. ونشاط للرياح على بعض المناطق</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5492499">
<i class="fas fa-angle-left"></i>
<h3>الأرصاد: طقس حار رغم انخفاض الحرارة 7 درجات (فيديو)</h3>
</a>
</div>
 </div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5492489">
<i class="fas fa-angle-left"></i>
<h3>ارتفاع مؤقت في درجات الحرارة.. الأرصاد تكشف أبرز الظواهر الجوية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5492341">
<i class="fas fa-angle-left"></i>
<h3>الأرصاد: أجواء حارة ونشاط للرياح</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5491715">
<i class="fas fa-angle-left"></i>
<h3>الأرصاد تكشف خريطة الظواهر الجوية المتوقعة حتى السبت المقبل</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الطقس">
<h3>
الطقس
</h3>
</a>
 </li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/حالة-الطقس">
<h3>
حالة الطقس
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الطقس-اليوم">
<h3>
الطقس اليوم
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/اخبار-الطقس">
<h3>
اخبار الطقس
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الارصاد-الجوية">
<h3>
الارصاد الجوية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/درجة-الحرارة">
<h3>
درجة الحرارة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/درجات-الحرارة">
<h3>
درجات الحرارة
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
 <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>



<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
 </div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5491833">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14030007261612184564.jpg?1621182273" alt="السفير سامح شكري .. وزير الخارجية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5491833">
<h3>
وزير الخارجية: ندعم حقوق الشعب الفلسطيني المشروعة في استكمال دولته
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5491771">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17008383501591131444.jpg?1621179376" alt="مواعيد المولات">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5491771">
<h3>
بعد انتهاء عيد الفطر.. مواعيد عمل المحال والمطاعم والكافيهات والمولات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5491767">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6909111241621170571.jpg?1621179515" alt="غزة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5491767">
<h3>
209 شهداء و5600 جريح حصيلة الاعتداءات الإسرائيلية في غزة والضفة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
 <div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5491019">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/11048227351595190512.jpg?1621113095" alt="الدكتور خالد قاسم مساعد وزير التنمية المحلية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5491019">
<h3>
بعد انتهاء إجازة عيد الفطر.. فتح تلقى رخص البناء
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5489619">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3078795711620995795.jpg?1621239453" alt="دكتور محسن">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5489619">
<h3>
رئيس جمعية «حديثي الولادة»: تكرار الإصابة بداون بين أفراد الأسرة وارد
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5488687">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14415790771559916672.jpg?1620959557" alt="الدكتور طارق شوقى وزير التربية والتعليم والتعليم الفنى">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5488687">
<h3>
«التعليم»: زيادة عدد لجان امتحانات الثانوية العامة بسبب كورونا
</h3>
</a>
 </div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5493409">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/11399250031619382397.jpg" alt="الدكتورة هالة زايد وزيرة الصحة والسكان">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5493409">
<h3>الصحة تصدر بيان هام بعد قليل بشأن فيروس كورونا: زيادة أعداد الإصابات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5493469">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/13445440311620988118.jpg" alt="أزمة تقديم الكفن فى عين شمس">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5493469">
<h3>والدة متهمي الكفن: «ولادي ورطوني وزعلت لما الناس باست رجلي»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5493481">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/15289112691601202643.jpg" alt="نادية العراقية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5493481">
<h3>أسرة نادية العراقية تؤجل العزاء وتقرر إقامته في الأربعين</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5492933">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14592159871619544296.jpg" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5492933">
<h3>تحذير من «الصحة» للمواطنين بشأن «قوافل لقاح كورونا»: إحنا الجهة الوحيدة للتطعيم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
 <div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5493509">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6391073081620758704.jpg" alt="تل أبيب">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5493509">
<h3>عاجل.. لحظة إطلاق صواريخ من لبنان على إسرائيل «فيديو»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5492885">
<input type="hidden" class="getId" postid="5493485">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5493227">
<input type="hidden" class="getId" postid="5493047">
<input type="hidden" class="getId" postid="5492735">
<input type="hidden" class="getId" postid="5492557">
<input type="hidden" class="getId" postid="5492229">
<input type="hidden" class="getId" postid="5492719">
<input type="hidden" class="getId" postid="5492349">
<input type="hidden" class="getId" postid="5492221">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
 <div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن

</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 226;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5492885/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5492885",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5492885",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/13035896181618926359.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5492885"
  },
  "headline": "حالة الطقس ودرجات الحرارة اليوم.. حرارة ورياح واضطراب ملاحي",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/13035896181618926359.jpg",
    "https://cdn.elwatannews.com/watan/408x229/13035896181618926359.jpg",
    "https://cdn.elwatannews.com/watan/610x300/13035896181618926359.jpg"
   ],
  "datePublished": "2021-05-18T08:15:50+02:00",
  "dateModified": "2021-05-18T08:15:50+02:00",
  "author": {
    "@type": "Person",
    "name": "أمنية سعيد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أي خدمة",
  "description": "أعلنت هيئة الأرصاد توقعات حالة الطقس ودرجات الحرارة اليوم على بعض محافظات ومدن الجهورية، كما أوضحت الظواهر الجوية المتوقعة على البلاد.",
    "articleBody": "كشفت هيئة الأرصاد الجوية توقعات الخبراء بشأن حالة الطقس ودرجات الحرارة اليوم، إذ&amp;nbsp;يسود طقس&amp;nbsp;حار على القاهرة الكبرى والوجه البحري وشمال الصعيد، مائل للحرارة على السواحل الشمالية، شديد الحرارة على جنوب سيناء وجنوب الصعيد.
حالة الطقس ودرجات الحرارة اليوم
ويتوقع خبراء هيئة الأرصاد&amp;nbsp;أن يسود ليلًا طقس لطيف على القاهرة الكبرى والوجه البحري والسواحل الشمالية معتدل على جنوب سيناء وجنوب البلاد.
ويقول خبراء هيئة الأرصاد الجوية إنّ الرياح تنشط على مناطق من القاهرة الكبرى والوجه البحري والسواحل الشرقية وجنوب سيناء وشمال الصعيد على فترات متقطعة.&amp;nbsp;

حالة البحرين المتوسط والأحمر
وبالنسبة لحالة البحر المتوسط، ذكر الخبراء فمن المتوقع أن تكون خفيفة إلى معتدلة، ويتراوح ارتفاع الموج فيه من متر إلى متر ونصف المتر، والرياح السطحية شمالية غربية.
أما البحر الأحمر فيكون مضطربًا، وارتفاع الموج فيه من مترين ونصف المتر إلى ثلاثة أمتار، والرياح السطحية شمالية غربية.
درجات الحرارة اليوم
القاهرة 33 19
الإسكندرية 27 18
وادي النطرون 31 19
طنطا 33 19
شبين الكوم 33 19
دمنهور 30 18
بلطيم 26 17
مطروح 25 18
السلوم 30 17
سيوة 31 16
بورسعيد 26 21
دمياط 26 20
الزقازيق 33 19
المنصورة 33 19
الإسماعيلية 32 18
السويس 33 19
العريش 26 19
رفح 26 18
رأس سدر 34 21
نخل 31 16
نويبع 35 25
طابا 31 21
كاترين 31 17
الطور 34 22
شرم الشيخ 39 26
الغردقة 39 25
مرسى علم 36 25
الفيوم 33 19
بني سويف 33 19
المنيا 34 20
أسيوط 34 20
سوهاج 35 21
قنا 37 23
الأقصر 38 23
أسوان 38 24
إدفو 39 24
أبو سمبل 37 23
الوادي الجديد 37 23
شلاتين 36 24
أبو رماد 35 23
حلايب 33 25
رأس حدربة 32 25",
  "keywords":" الطقس,حالة الطقس,الطقس اليوم,اخبار الطقس,الارصاد الجوية,درجة الحرارة,درجات الحرارة"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5492885/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/226", "name": "أي خدمة"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5492885", "name": "حالة الطقس ودرجات الحرارة اليوم.. حرارة ورياح واضطراب ملاحي"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5492885;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65133d8fab839388","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.5.1","si":10}'></script>
</body>
</html>
