<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>مدبولي: نجحنا في خفض الديون بمعدل 17%.. ونستهدف تقليصها خلال 3 سنوات - أخبار مصر - الوطن</title>
<meta name="description" content="قال الدكتور مصطفى مدبولي، رئيس مجلس الوزراء، إن الدين بالنسبة لإجمالي الناتج المحلي حاليًا 91%، ونستهدف أخذه في المسار النزولي، «إحنا لما بدأنا شغل كان 108%.." />
<meta name="keywords" content="مصطفى مدبولي,رئيس الوزراء,بلا قيود,الدين,الناتج المحلي" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5907928" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5907928" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5907928" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5907928" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="محمود البدوي">
<meta property="og:title" content="مدبولي: نجحنا في خفض الديون بمعدل 17%.. ونستهدف تقليصها خلال 3 سنوات" />
<meta property="og:description" content="قال الدكتور مصطفى مدبولي، رئيس مجلس الوزراء، إن الدين بالنسبة لإجمالي الناتج المحلي حاليًا 91%، ونستهدف أخذه في المسار النزولي، «إحنا لما بدأنا شغل كان 108%.." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/10985141381642350998.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/10985141381642350998.jpg" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2022-01-16T20:41:27+02:00" />
<meta property="article:modified_time" content="2022-01-16T20:41:27+02:00" />
<meta property="article:author" content="محمود البدوي" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="wfhKh7kSryL2PVaQE9ulrqHdmFNHtu6Cya8NsfvL" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="wfhKh7kSryL2PVaQE9ulrqHdmFNHtu6Cya8NsfvL" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
 <a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">
 
<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>


<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907613">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2721092191641496268.jpg" alt="«البحوث الجنائية» تحذر الوسائل الإعلامية من مخاطر نشر حوادث الانتحار" />
<h3>
«البحوث الجنائية» تحذر الوسائل الإعلامية من مخاطر نشر حوادث الانتحار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907733">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10025850141641284089.jpg" alt="عاجل.. مؤتمر صحفي للدكتور خالد عبد الغفار للكشف عن مستجدات كورونا" />
<h3>
عاجل.. مؤتمر صحفي للدكتور خالد عبد الغفار للكشف عن مستجدات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907601">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8184962591642330550.jpg" alt="بحث إجراءات استكمال بيانات بطاقات التموين في اجتماع موسع اليوم" />
<h3>
بحث إجراءات استكمال بيانات بطاقات التموين في اجتماع موسع اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907694">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/714359501642342053.jpg" alt="وزير الري يعزي السودان في وفاة كمال علي" />
<h3>
وزير الري يعزي السودان في وفاة كمال علي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906857">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11544194821642285016.jpg" alt="أعراض جديدة تشير إلى الإصابة بـ«أوميكرون».. وأطباء: تشبه نزلات البرد" />
<h3>
أعراض جديدة تشير إلى الإصابة بـ«أوميكرون».. وأطباء: تشبه نزلات البرد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906656">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9646045501642270476.jpg" alt="قائد قوات المظلات: نتدرب مع مقاتلي دول عربية وأفريقية وأوروبية لتطوير القدرات القتالية" />
<h3>
قائد قوات المظلات: نتدرب مع مقاتلي دول عربية وأفريقية وأوروبية لتطوير القدرات القتالية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906644">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20421093511642270480.jpg" alt="« الوطن » داخل قوات المظلات: «رعد السماء» على «أعداء مصر»" />
<h3>
« الوطن » داخل قوات المظلات: «رعد السماء» على «أعداء مصر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906542">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3797997011595190193.jpg" alt="مفاجأة.. الشركة الممولة لبحث طبيب وائل الإبراشي الأكثر مبيعا لعقار سوفالدي" />
<h3>
مفاجأة.. الشركة الممولة لبحث طبيب وائل الإبراشي الأكثر مبيعا لعقار سوفالدي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907718">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4844239131642343187.jpg" alt="«ثقافة الشيوخ» تطالب بتطوير المسارح المتنقلة ووصولها لجميع القرى" />
<h3>
«ثقافة الشيوخ» تطالب بتطوير المسارح المتنقلة ووصولها لجميع القرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907667">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15681781181636753885.jpg" alt="صاحب مقترح «إجازة الأب»: مطبقة بالخارج.. وتنفذ استراتيجية حقوق الإنسان" />
<h3>
صاحب مقترح «إجازة الأب»: مطبقة بالخارج.. وتنفذ استراتيجية حقوق الإنسان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907691">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12100653311627911881.jpg" alt="افتتاح وحدة مرور الإبراهيمية بالشرقية بناء على طلب نائب «التنسيقية»" />
<h3>
افتتاح وحدة مرور الإبراهيمية بالشرقية بناء على طلب نائب «التنسيقية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907646">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16586464001642334501.jpg" alt="«الشيوخ»: إلزام صاحب العمل بإنشاء حضانة حال تشغيل 100 عاملة في مكان واحد" />
<h3>
«الشيوخ»: إلزام صاحب العمل بإنشاء حضانة حال تشغيل 100 عاملة في مكان واحد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906737">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2086570451631408540.jpg" alt="علي جمعة يوضح حكم شجار الزوجين أمام الأبناء: جريمة كبرى (فيديو)" />
<h3>
علي جمعة يوضح حكم شجار الزوجين أمام الأبناء: جريمة كبرى (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906755">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3045010761640297555.jpg" alt="الإفتاء: يجوز نقل العظام من ميت إلى حي بوصية منه أو إذن لورثته" />
<h3>
الإفتاء: يجوز نقل العظام من ميت إلى حي بوصية منه أو إذن لورثته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906671">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20512550961640762019.jpg" alt="هل خروج المرأة للعمل سبب ضياع الأبناء؟.. علي جمعة يوضح «فيديو»" />
<h3>
هل خروج المرأة للعمل سبب ضياع الأبناء؟.. علي جمعة يوضح «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906518">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3607327421641042797.jpg" alt="دار الإفتاء: عمل المرأة جائز بـ3 شروط.. بينها موافقة الزوج" />
<h3>
دار الإفتاء: عمل المرأة جائز بـ3 شروط.. بينها موافقة الزوج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907607">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15806297681629553883.jpg" alt="مصدر: تحديد موعد اجتماع «الجامعات الخاصة» مع وزير التعليم العالي خلال أيام" />
<h3>
مصدر: تحديد موعد اجتماع «الجامعات الخاصة» مع وزير التعليم العالي خلال أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907583">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/244214381638688299.jpg" alt="امتحانات رابعة ابتدائي منتظمة.. ومسؤولون بـ«التعليم»: لا شكاوى من الأسئلة" />
<h3>
امتحانات رابعة ابتدائي منتظمة.. ومسؤولون بـ«التعليم»: لا شكاوى من الأسئلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907547">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10271331541642337263.jpg" alt="جامعة العريش في شمال سيناء.. تعليم مميز وبيت خبرة لمشروعات التنمية" />
<h3>
جامعة العريش في شمال سيناء.. تعليم مميز وبيت خبرة لمشروعات التنمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907490">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5729972691642229126.jpg" alt="«التعليم»: تدريب 320 ألف معلم على مناهج رابعة ابتدائي بإجازة نصف العام" />
<h3>
«التعليم»: تدريب 320 ألف معلم على مناهج رابعة ابتدائي بإجازة نصف العام
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907538">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8508013861642075306.jpg" alt="انتخابات المهندسين: 773 مرشحا حتى الآن.. و19 فبراير آخر موعد لسداد الاشتراك" />
<h3>
انتخابات المهندسين: 773 مرشحا حتى الآن.. و19 فبراير آخر موعد لسداد الاشتراك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906977">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14363614771641815486.jpg" alt="هل يجوز إجراء تجارب سريرية على المريض؟.. 10 شروط في لائحة «آداب الطب»" />
<h3>
هل يجوز إجراء تجارب سريرية على المريض؟.. 10 شروط في لائحة «آداب الطب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906794">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13394309771642280440.jpg" alt="«الوطنية للدفاع عن الحقوق»: الأحزاب السياسية خارج تصنيف المجتمع المدني" />
<h3>
«الوطنية للدفاع عن الحقوق»: الأحزاب السياسية خارج تصنيف المجتمع المدني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906788">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2535942711608397602.jpg" alt="عصام شيحة: منظمات المجتمع المدني ركيزة أساسية لمبادرات الدولة" />
<h3>
عصام شيحة: منظمات المجتمع المدني ركيزة أساسية لمبادرات الدولة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

 <div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907706">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16433767351571754291.jpg" alt="تفاصيل اعتداء سائق على عامل بالجيزة.. «أقام علاقة غير شرعية مع شقيقته»" />
<h3>
تفاصيل اعتداء سائق على عامل بالجيزة.. «أقام علاقة غير شرعية مع شقيقته»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907604">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19510078981637686270.jpg" alt="بسبب «ركن سيارة».. إصابة يمني في مشاجرة مع حارس عقار بالدقي" />
<h3>
بسبب «ركن سيارة».. إصابة يمني في مشاجرة مع حارس عقار بالدقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907598">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15968153001632987127.jpg" alt="تأجيل محاكمة رئيس حي مصر القديمة في تهمة تقاضي رشوة لـ20 فبراير" />
<h3>
تأجيل محاكمة رئيس حي مصر القديمة في تهمة تقاضي رشوة لـ20 فبراير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907577">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18738109451554477061.jpg" alt="تجديد حبس فرد الأمن المتهم بالتعدي على أصدقاء ابنة الحضري 15 يوما" />
<h3>
تجديد حبس فرد الأمن المتهم بالتعدي على أصدقاء ابنة الحضري 15 يوما
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20548044171641672205.jpg" alt="ضبط 254 تاجرًا ومتعاطيًا للمخدرات في 24 ساعة.. بينهم 10 سائقين" />
<h3>
ضبط 254 تاجرًا ومتعاطيًا للمخدرات في 24 ساعة.. بينهم 10 سائقين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907226">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15902473181642326589.jpg" alt="ضبط تشكيل عصابي تخصص في النصب على مواطني القاهرة.. تقوده امرأة" />
<h3>
ضبط تشكيل عصابي تخصص في النصب على مواطني القاهرة.. تقوده امرأة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907223">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16038624771599482956.jpg" alt="ضبط 12 لصا سرقوا دراجات نارية ومتعلقات المواطنين في 4 محافظات" />
<h3>
ضبط 12 لصا سرقوا دراجات نارية ومتعلقات المواطنين في 4 محافظات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5905519">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6982419871639639884.jpg" alt="طفل يقتل ابن عمته في بولاق الدكرور: «هاتلي البطة دي»" />
<h3>
طفل يقتل ابن عمته في بولاق الدكرور: «هاتلي البطة دي»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907445">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21102263621642333470.jpg" alt="معلومات عن تطوير الحيين السادس والسابع بمدينة نصر.. 4 خيارات للسكان" />
<h3>
معلومات عن تطوير الحيين السادس والسابع بمدينة نصر.. 4 خيارات للسكان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907523">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10637349911642336312.jpg" alt="تطبيق الإجراءات الاحترازية في امتحانات «تجارة بنها» بالعبور" />
 <h3>
تطبيق الإجراءات الاحترازية في امتحانات «تجارة بنها» بالعبور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907505">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19030920101642335497.jpg" alt="رفع كفاءة مخر السيل بحلوان لمواجهة السيول والأمطار" />
<h3>
رفع كفاءة مخر السيل بحلوان لمواجهة السيول والأمطار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907448">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18253496951594460841.jpg" alt="الإعدام لفني معمل قتل سائقا لسرقة «توك توك» بالخانكة" />
<h3>
الإعدام لفني معمل قتل سائقا لسرقة «توك توك» بالخانكة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907724">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18714196691642343589.jpg" alt="خالد فودة: تنفيذ 50% من الخطة الاستثمارية لمحافظة جنوب سيناء «صور»" />
<h3>
خالد فودة: تنفيذ 50% من الخطة الاستثمارية لمحافظة جنوب سيناء «صور»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907466">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12910947101633756666.jpg" alt="العثور على جثة مسن طافية على مياه ميناء الصيد البحري في بورسعيد" />
<h3>
العثور على جثة مسن طافية على مياه ميناء الصيد البحري في بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907112">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1192313571642322767.jpg" alt="انطلاق امتحانات الشهادتين الابتدائية والإعدادية الأزهرية بشمال سيناء" />
<h3>
انطلاق امتحانات الشهادتين الابتدائية والإعدادية الأزهرية بشمال سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907034">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7696560881571806421.jpg" alt="الطقس السيئ يؤثر على حركة الأسواق ببورسعيد.. أمطار ورياح نشطة" />
<h3>
الطقس السيئ يؤثر على حركة الأسواق ببورسعيد.. أمطار ورياح نشطة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907580">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18357432011642338283.jpg" alt="استلام كتب اللغات الخاصة بالفصل الدراسي الثاني في مطروح" />
<h3>
استلام كتب اللغات الخاصة بالفصل الدراسي الثاني في مطروح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907469">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1256920741642333312.jpg" alt="«تعليم الإسكندرية»: لا شكاوى في اليوم الثاني من امتحانات النقل" />
<h3>
«تعليم الإسكندرية»: لا شكاوى في اليوم الثاني من امتحانات النقل
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907532">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16172723701511549747.jpg" alt="بالأسماء.. إصابة 4 أشخاص في تصادم سيارة ملاكي بـ«كارو» بالبحيرة" />
<h3>
بالأسماء.. إصابة 4 أشخاص في تصادم سيارة ملاكي بـ«كارو» بالبحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907127">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2801597121632653426.jpg" alt="10 قرارات بشأن تقديم الخدمة الطبية للعاملين بجامعة الإسكندرية " />
<h3>
10 قرارات بشأن تقديم الخدمة الطبية للعاملين بجامعة الإسكندرية 
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5907631">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7011097991641745194.jpg" alt="إعدام اثنين والمؤبد لثالث بتهمة قتل سائق «توك توك» لسرقته في الشرقية" />
<h3>
إعدام اثنين والمؤبد لثالث بتهمة قتل سائق «توك توك» لسرقته في الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907424">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5435968931639640607.jpg" alt="شاب ينهي حياته شنقا لمروره بأزمة مالية في المنوفية   " />
<h3>
شاب ينهي حياته شنقا لمروره بأزمة مالية في المنوفية  
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907274">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9685979081600179673.jpg" alt="تمويل 17178 مشروعا للشباب بتكلفة 2.7 مليار جنيه بالشرقية" />
<h3>
تمويل 17178 مشروعا للشباب بتكلفة 2.7 مليار جنيه بالشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907172">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12890857271636892734.jpg" alt="138726 طالبا بالثاني الإعدادي يؤدون امتحانات نصف العام بالشرقية" />
<h3>
138726 طالبا بالثاني الإعدادي يؤدون امتحانات نصف العام بالشرقية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907148">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4599480901642327325.jpg" alt="الأورمان: منظمات وبنوك وجهات حكومية بمؤتمر الاستدامة الثاني في الأقصر" />
<h3>
الأورمان: منظمات وبنوك وجهات حكومية بمؤتمر الاستدامة الثاني في الأقصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907439">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7360378151642333307.jpg" alt="جامعة الأقصر: لم نتلق شكاوى من امتحانات الفصل الدراسي الأول خلال يومين" />
<h3>
جامعة الأقصر: لم نتلق شكاوى من امتحانات الفصل الدراسي الأول خلال يومين
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907460">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1907961241642333887.jpg" alt="سكرتير عام قنا يلتقي رؤساء القرى المتقدمين لشغل وظيفة نائب رئيس مدينة" />
<h3>
سكرتير عام قنا يلتقي رؤساء القرى المتقدمين لشغل وظيفة نائب رئيس مدينة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907451">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10188087311642333310.jpg" alt="مفاجآت في جريمة الفيوم.. الزوجة الثانية تخلصت من الزوج طمعا في الميراث" />
<h3>
مفاجآت في جريمة الفيوم.. الزوجة الثانية تخلصت من الزوج طمعا في الميراث
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907442">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13429952941642332362.jpg" alt="منتج «حامل اللقب» يكشف تفاصيل الفيلم: عمل يُقدم لأول مرة" />
<h3>
منتج «حامل اللقب» يكشف تفاصيل الفيلم: عمل يُقدم لأول مرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907571">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6597207851593079188.jpg" alt="علا الشافعي تكتب: سينما أفريقية واعدة.. قصة حب صومالية عرفت طريقها للأوسكار" />
<h3>
علا الشافعي تكتب: سينما أفريقية واعدة.. قصة حب صومالية عرفت طريقها للأوسكار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907628">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21383355321588208331.jpg" alt="نجلاء بدر تكشف تطورات حالتها الصحية: «ملتزمة بالعزل المنزلي»" />
<h3>
نجلاء بدر تكشف تطورات حالتها الصحية: «ملتزمة بالعزل المنزلي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907559">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7009541531640337022.jpg" alt="أحمد زاهر يكشف تفاصيل «صحفي الحوادث» في «سوشيال»: وجبة دسمة للجمهور" />
<h3>
أحمد زاهر يكشف تفاصيل «صحفي الحوادث» في «سوشيال»: وجبة دسمة للجمهور
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907520">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4088272391595329874.jpg" alt="وفاة الإعلامية آمال مكاوي رئيس القناة الأولى سابقا.. وعمرو الليثي ينعيها" />
<h3>
وفاة الإعلامية آمال مكاوي رئيس القناة الأولى سابقا.. وعمرو الليثي ينعيها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906830">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20401976231642283562.jpg" alt="مقدمة «التاسعة»: لا يمكن اختزال مسيرة الإبراشي في كشف مستجدات عن وفاته" />
<h3>
مقدمة «التاسعة»: لا يمكن اختزال مسيرة الإبراشي في كشف مستجدات عن وفاته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906692">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14363614771641815486.jpg" alt="محامي أرملة الإبراشي: الطبيب المعالج تقاضى 40 ألف جنيه مقابل جهاز قديم" />
<h3>
محامي أرملة الإبراشي: الطبيب المعالج تقاضى 40 ألف جنيه مقابل جهاز قديم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906707">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/801986811600983824.jpg" alt="سمير صبري: طبيب وائل الإبراشي إخواني.. والأسرة سترفض تشريح جثمانه" />
<h3>
سمير صبري: طبيب وائل الإبراشي إخواني.. والأسرة سترفض تشريح جثمانه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907100">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8274100211642322112.jpg" alt="«التشنجات العضلية» تنهي جولة سيلين ديون الغنائية: أتمنى أن أكون بخير" />
<h3>
«التشنجات العضلية» تنهي جولة سيلين ديون الغنائية: أتمنى أن أكون بخير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906245">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4955878371639643306.jpg" alt="أيتن عامر تكشف لـ«الوطن» رسالتها من أغنيتها الجديدة «بناقص»" />
<h3>
أيتن عامر تكشف لـ«الوطن» رسالتها من أغنيتها الجديدة «بناقص»
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906842">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11265682471642284390.jpg" alt="أول صورة من خطبة هدير ابنة عبدالباسط حمودة" />
<h3>
أول صورة من خطبة هدير ابنة عبدالباسط حمودة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906509">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6077593451640552269.jpg" alt="محمود الليثي: أعود للسينما بفيلم مع مغني «الغزالة رايقة»" />
<h3>
محمود الليثي: أعود للسينما بفيلم مع مغني «الغزالة رايقة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7130519921642246893.jpg" alt="مسرحية «عائلة كازانوفا» تجمع حسن الرداد وعمرو يوسف في فبراير المقبل" />
<h3>
مسرحية «عائلة كازانوفا» تجمع حسن الرداد وعمرو يوسف في فبراير المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5905357">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15190474641642188949.jpg" alt="موعد عرض فيلم «أصحاب ولا أعز» لـ منى زكي وإياد نصار" />
<h3>
موعد عرض فيلم «أصحاب ولا أعز» لـ منى زكي وإياد نصار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5905219">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14184392261635412373.jpg" alt="أستاذ أدب عربي: طه حسين أول من استخدم كلمة «مستقبل» في عناوين مؤلفاته" />
<h3>
أستاذ أدب عربي: طه حسين أول من استخدم كلمة «مستقبل» في عناوين مؤلفاته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5904862">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/247589691642162857.jpg" alt="طارق الشناوي في ذكرى ميلاد محمد نجم: «ارتجاله خلق منه فنانا مسرحيا»" />
<h3>
طارق الشناوي في ذكرى ميلاد محمد نجم: «ارتجاله خلق منه فنانا مسرحيا»
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907436">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10300393311534174331.jpg" alt="«نتفليكس»: رسوم الاشتراك في مصر لن تتغير" />
<h3>
«نتفليكس»: رسوم الاشتراك في مصر لن تتغير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907319">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15147070321642329041.jpg" alt="54 مليون جنيه لدعم المشروعات الصغيرة في قنا.. وتوفير 3400 فرصة عمل" />
<h3>
54 مليون جنيه لدعم المشروعات الصغيرة في قنا.. وتوفير 3400 فرصة عمل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16634041331642334025.jpg" alt="البورصة تطلق النسخة الثانية من مؤتمر التنمية في سوهاج" />
<h3>
البورصة تطلق النسخة الثانية من مؤتمر التنمية في سوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907178">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18858064751540069806.jpg" alt="موعد وطرق دفع فاتورة الغاز بعد انتهاء مهلة تسجيل قراءة العداد" />
<h3>
موعد وطرق دفع فاتورة الغاز بعد انتهاء مهلة تسجيل قراءة العداد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5906677">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16083949861574531748.jpg" alt="دينا عبدالفتاح تكتب : .. مبدعات يغيّرن فلسفة التسويق المالي في مصر!" />
<h3>
دينا عبدالفتاح تكتب : .. مبدعات يغيّرن فلسفة التسويق المالي في مصر!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5896576">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20963752041641670207.jpg" alt="لصالح «كابيتال للتوريق»  البنك التجاري الدولي يُشارك في إصدار سندات توريق بـ4.3 مليار جنيه" />
<h3>
لصالح «كابيتال للتوريق» البنك التجاري الدولي يُشارك في إصدار سندات توريق بـ4.3 مليار جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5896558">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4394390181629543680.jpg" alt="بنك مصر يوقع بروتوكول تعاون مع «OPay»كميسّر لخدمات الدفع للتحصيل الإلكتروني عبر الإنترنت" />
<h3>
بنك مصر يوقع بروتوكول تعاون مع «OPay»كميسّر لخدمات الدفع للتحصيل الإلكتروني عبر الإنترنت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5896549">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8297855551641669414.jpg" alt="«بلومبرج» توثق ريادة «الأهلي المصري» في القروض المشتركة" />
<h3>
«بلومبرج» توثق ريادة «الأهلي المصري» في القروض المشتركة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5903809">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/622194291642084091.jpg" alt="المصرف المتحد يرعى منتدى شباب العالم للمرة الرابعة ويشارك بحزمة من الحلول الرقمية" />
<h3>
المصرف المتحد يرعى منتدى شباب العالم للمرة الرابعة ويشارك بحزمة من الحلول الرقمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5903803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15059632231642083735.jpg" alt="«البنك العربي الإفريقي» يوقع اتفاقية للتأمين البنكي مع أكسا مصر لمدة 5 سنوات" />
<h3>
«البنك العربي الإفريقي» يوقع اتفاقية للتأمين البنكي مع أكسا مصر لمدة 5 سنوات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5903800">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8820315491642083468.jpg" alt="المصرف المتحد يراهن على استخدامات الذكاء الاصطناعي في مجال البنوك" />
<h3>
المصرف المتحد يراهن على استخدامات الذكاء الاصطناعي في مجال البنوك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5901967">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20240854721641989827.jpg" alt="بنك ناصر الاجتماعي يقدم درع تكريم للبابا تواضروس" />
<h3>
بنك ناصر الاجتماعي يقدم درع تكريم للبابا تواضروس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 </div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907727">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8380541891642343675.jpg" alt="ليبيا وأفريقيا في صدارة مباحثات وزيري خارجية مصر والجزائر" />
<h3>
ليبيا وأفريقيا في صدارة مباحثات وزيري خارجية مصر والجزائر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16035301271642340370.jpg" alt="أول امرأة تفوز بانتخابات الغرفة التجارية في تاريخ السعودية (فيديو)" />
 <h3>
أول امرأة تفوز بانتخابات الغرفة التجارية في تاريخ السعودية (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907454">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19412159281642066820.jpg" alt="السعودية تسجل أكثر من 5000 إصابة بكورونا لليوم الخامس على التوالي" />
<h3>
السعودية تسجل أكثر من 5000 إصابة بكورونا لليوم الخامس على التوالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907343">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8813333761523474480.jpg" alt="مستوطنون يقتحمون باحات الأقصى وسط حماية قوات الاحتلال (صور)" />
<h3>
مستوطنون يقتحمون باحات الأقصى وسط حماية قوات الاحتلال (صور)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5905072">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21136721681605288025.jpg" alt="«الأمم المتحدة»: لا غذاء ولا وقود ولا تمويل لإقليم تيجراي في إثيوبيا" />
<h3>
«الأمم المتحدة»: لا غذاء ولا وقود ولا تمويل لإقليم تيجراي في إثيوبيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5904628">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11279968301621230499.jpg" alt="«المونيتور»: مصر توازن مواقفها للوساطة بين أطراف الأزمة السودانية" />
<h3>
«المونيتور»: مصر توازن مواقفها للوساطة بين أطراف الأزمة السودانية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5902822">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13189089411642025343.jpg" alt="الأمازيغ يحتفلون برأس السنة «حاكوزة» وسط دعوات لجعلها عطلة رسمية" />
<h3>
الأمازيغ يحتفلون برأس السنة «حاكوزة» وسط دعوات لجعلها عطلة رسمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5903125">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2269918981640506419.jpg" alt="فيديو صادم لانهيار جسر بسبب فيضانات البرازيل أثناء عبور أشخاص: أحدهم سقط" />
<h3>
فيديو صادم لانهيار جسر بسبب فيضانات البرازيل أثناء عبور أشخاص: أحدهم سقط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907661">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8220507321642162330.jpg" alt="الجالية المصرية عن رحيل سفير مصر بإيطاليا: «ملحقناش نعرفه وسيرته طيبة»" />
<h3>
الجالية المصرية عن رحيل سفير مصر بإيطاليا: «ملحقناش نعرفه وسيرته طيبة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907421">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6585878891642332696.jpg" alt="ألمانيا تعتزم دعم «كوفاكس» خلال رئاستها لمجموعة السبع الصناعية" />
<h3>
 ألمانيا تعتزم دعم «كوفاكس» خلال رئاستها لمجموعة السبع الصناعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19582567771642332969.jpg" alt="«أبل» تلزم موظفيها بجرعات معززة من اللقاح لدخول مكاتبهم خوفا من انتشار كورونا" />
<h3>
«أبل» تلزم موظفيها بجرعات معززة من اللقاح لدخول مكاتبهم خوفا من انتشار كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5907517">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12379191531641713503.jpg" alt="إصابات كورونا في روسيا تقترب من 30 ألف حالة ووفاة 700 خلال 24 ساعة" />
<h3>
إصابات كورونا في روسيا تقترب من 30 ألف حالة ووفاة 700 خلال 24 ساعة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
 </div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
 </li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
 </a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'محمود البدوي', 'GroupName': 'محرر الاستماع والمشاهدة'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5907928" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار مصر">
<a href="/section/115">
أخبار مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
مدبولي: نجحنا في خفض الديون بمعدل 17%.. ونستهدف تقليصها خلال 3 سنوات
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/محمود-البدوي">
<h3>محمود البدوي</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>08:41 م | الأحد 16 يناير 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
 <div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5907928','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5907928' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5907928"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/10985141381642350998.jpg" alt="الدكتور مصطفى مدبولي رئيس مجلس الوزراء" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
الدكتور مصطفى مدبولي رئيس مجلس الوزراء
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5907928','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
 </a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5907928' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5907928"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الدكتور مصطفى مدبولي، <a href="https://www.elwatannews.com/news/details/5907958">رئيس مجلس الوزراء</a>، إن الدين بالنسبة لإجمالي الناتج المحلي حاليًا 91%، ونستهدف أخذه في المسار النزولي، &laquo;إحنا لما بدأنا شغل كان 108% من أربع سنوات، وبدأنا نأخذه في مسار تنازلي، وقبل جائحة فيروس كورونا المستجد (كوفيد19) كنا وصلنا لـ 87%، وكنا مستهدفين لولا جائحة كورونا أننا نوصل لـ 83% أو أقل&raquo;.</p>
<h2>نسعى لتخفيض منحنى الديون</h2>
<p>وأضاف &laquo;<a href="https://www.elwatannews.com/news/details/5907889">مدبولي</a>&raquo;، خلال حواره في برنامج &laquo;بلا قيود&raquo;، الذي يُعرض على قناة &laquo;بي بي سي&raquo;، &laquo;لما حصلت كورونا وده حصل في العالم كله، زاد الرقم وصل لـ 90 و91%، خطتنا ناخده في 3 سنوات القادمة مرة أخرى للمسار النزولي بالتنسيق مع كل المؤسسات الدولية وعلى رأسها صندوق النقد الدولي، إننا إحنا إزاي نرجع تاني للمسار التنازلي خلال الـ 3 سنوات كتعافي من موضوع كورونا&raquo;.</p>
<p>وتابع رئيس الحكومة: &laquo;لكن إحنا كمجموعة اقتصادية في الحكومة عارفين حجم هذا التعدي وازاي نتعامل معاه، مهم جدا إننا نحتفظ بأرقامنا والثقة اللي كانت موجودة النهارده&raquo;.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5681977">
<i class="fas fa-angle-left"></i>
<h3>بدء اجتماع مجلس الوزراء الأسبوعي برئاسة مصطفى مدبولي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5584714">
<i class="fas fa-angle-left"></i>
<h3>مصطفى مدبولي: الانتهاء من تبطين 37% من الترع بالمرحلة الأولى</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5584711">
<i class="fas fa-angle-left"></i>
<h3>مصطفى مدبولي: دخول الإنترنت فائق السرعة للقرى لأول مرة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5584699">
<i class="fas fa-angle-left"></i>
<h3>مصطفى مدبولي: «حياة كريمة» ستقدم خدمات لم يشهدها الريف المصري</h3>
</a>
</div>
</div>
</div>
</div>
</section>
 

<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مصطفى-مدبولي">
<h3>
مصطفى مدبولي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/رئيس-الوزراء">
<h3>
رئيس الوزراء
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/بلا-قيود">
<h3>
بلا قيود
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الدين">
<h3>
الدين
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الناتج-المحلي">
<h3>
الناتج المحلي
</h3>
 </a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
 <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5907277">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16315825661642250614.jpg?1642334489" alt="الإسكان الإجتماعي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5907277">
<h3>
5 حالات تمنح «الإسكان» الحق في سحب شقق «الإسكان الاجتماعي».. أبرزها تغيير النشاط
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5907109">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1969303841642322820.jpg?1642324320" alt="انفجار بركان تحت البحر">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5907109">
<h3>
لحظة انفجار بركان تحت البحر.. سبّب موجات تسونامي وفيضانات ساحلية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5907004">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8764914531641132484.jpg?1642321812" alt="برودة الطقس ـ أرشيفية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5907004">
<h3>
أكثر المناطق برودة في مصر تصل لـ«صفر».. وتوقعات بصقيع في الصعيد وسيناء
</h3>
</a>
</div>
</div>
 <div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5906995">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/429051361639573373.jpg?1642320658" alt="جهاز حماية المستهلك">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5906995">
<h3>
حماية المستهلك يوضح شروط استرجاع السلع خلال 30 يوما
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5906941">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/12365232351624262763.jpg?1642317027" alt="ديوان عام محافظة بني سويف">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5906941">
<h3>
أماكن انقطاع الكهرباء ببني سويف خلال الأسبوع الجاري.. 3 ساعات يوميا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5906905">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14719005541631471075.jpg?1642309704" alt="ياسمين عبدالعزيز">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5906905">
<h3>
مسلسل وحضن ورسالة.. أشياء أصابت ياسمين عبدالعزيز بـ«عقدة»
</h3>
</a>
 </div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5906944">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2508783311642315853.jpg" alt="بحيرة اسلا بطور سيناء">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5906944">
<h3>انتهاء أعمال مشروع حماية مدينة أبورديس من السيول الشهر المقبل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5907712">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/11702293861642343055.jpg" alt="اجتماع السيسي مع عدد من الوزارء">
</a>
</div>
</div>
<div class="col-lg-8">
 <div class="popular-article">
<a href="/news/details/5907712">
<h3>السيسي يجتمع لمتابعة مشروعات النقل الجماعية باستخدام الطاقة النظيفة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5907457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16634041331642334025.jpg" alt="خلال إطلاق المؤتمر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5907457">
<h3>البورصة تطلق النسخة الثانية من مؤتمر التنمية في سوهاج</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5907202">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14530528521599482954.jpg" alt="ضبط غير الملتزمين بإرتداء الكمامات الواقية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5907202">
<h3>إحالة 82 شخصا للنيابة لرفض سداد غرامة عدم ارتداء الكمامات الواقية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5907970">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/21456712351642359313.jpg" alt="وزيرة الثقافة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5907970">
<h3>وزيرة الثقافة تفتتح الدورة 32 من صالون الشباب وتوجه بمضاعفة الجوائز</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5907928">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5907658">
<input type="hidden" class="getId" postid="5907847">
<input type="hidden" class="getId" postid="5907838">
<input type="hidden" class="getId" postid="5907676">
<input type="hidden" class="getId" postid="5907445">
<input type="hidden" class="getId" postid="5907355">
<input type="hidden" class="getId" postid="5907277">
<input type="hidden" class="getId" postid="5906977">
<input type="hidden" class="getId" postid="">
</div>
</div>

</div>

</section>

<div style="width:45%; margin:48px auto">
<script src="https://geo.dailymotion.com/player/x4oyj.js" data-video="x874vnx" data-params="mute=true"></script>
</div>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
 <div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
 <div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5907928/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5907928",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5907928",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/10985141381642350998.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5907928"
  },
  "headline": "مدبولي: نجحنا في خفض الديون بمعدل 17%.. ونستهدف تقليصها خلال 3 سنوات",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/10985141381642350998.jpg",
    "https://cdn.elwatannews.com/watan/408x229/10985141381642350998.jpg",
    "https://cdn.elwatannews.com/watan/610x300/10985141381642350998.jpg"
   ],
  "datePublished": "2022-01-16T20:41:27+02:00",
  "dateModified": "2022-01-16T21:27:33+02:00",
  "author": {
    "@type": "Person",
    "name": "محمود البدوي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار مصر",
  "description": "قال الدكتور مصطفى مدبولي، رئيس مجلس الوزراء، إن الدين بالنسبة لإجمالي الناتج المحلي حاليًا 91%، ونستهدف أخذه في المسار النزولي، «إحنا لما بدأنا شغل كان 108%..",
    "articleBody": "قال الدكتور مصطفى مدبولي، رئيس مجلس الوزراء، إن الدين بالنسبة لإجمالي الناتج المحلي حاليًا 91%، ونستهدف أخذه في المسار النزولي، &amp;laquo;إحنا لما بدأنا شغل كان 108% من أربع سنوات، وبدأنا نأخذه في مسار تنازلي، وقبل جائحة فيروس كورونا المستجد (كوفيد19) كنا وصلنا لـ 87%، وكنا مستهدفين لولا جائحة كورونا أننا نوصل لـ 83% أو أقل&amp;raquo;.
نسعى لتخفيض منحنى الديون
وأضاف &amp;laquo;مدبولي&amp;raquo;، خلال حواره في برنامج &amp;laquo;بلا قيود&amp;raquo;، الذي يُعرض على قناة &amp;laquo;بي بي سي&amp;raquo;، &amp;laquo;لما حصلت كورونا وده حصل في العالم كله، زاد الرقم وصل لـ 90 و91%، خطتنا ناخده في 3 سنوات القادمة مرة أخرى للمسار النزولي بالتنسيق مع كل المؤسسات الدولية وعلى رأسها صندوق النقد الدولي، إننا إحنا إزاي نرجع تاني للمسار التنازلي خلال الـ 3 سنوات كتعافي من موضوع كورونا&amp;raquo;.
وتابع رئيس الحكومة: &amp;laquo;لكن إحنا كمجموعة اقتصادية في الحكومة عارفين حجم هذا التعدي وازاي نتعامل معاه، مهم جدا إننا نحتفظ بأرقامنا والثقة اللي كانت موجودة النهارده&amp;raquo;.",
  "keywords":" مصطفى مدبولي,رئيس الوزراء,بلا قيود,الدين,الناتج المحلي"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5907928/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5907928", "name": "مدبولي: نجحنا في خفض الديون بمعدل 17%.. ونستهدف تقليصها خلال 3 سنوات"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ce9d1356e26596e","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
