<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>احتجاجات في حيدر آباد بعد الإفراج عن نائب هندي أساء للنبي محمد - أخبار العالم - الوطن</title>
<meta name="description" content="قررت محكمة هندية الإفراج عن برلماني وقيادي في حزب بهاراتيا جاناتا الحاكم، بعد إلقاء الشرطة القبض عليه له إثر تصريحات مسيئة للإسلام والنبي محمد." />
<meta name="keywords" content="الشرطة الهندية,الهند,حيدر آباد,نيودلهى" />
<script src="/cdn-cgi/apps/head/rk3VEvk3AR2sAcPQzIGMqVy_vKs.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6267772" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6267772" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6267772" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6267772" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="سحر المكاوى">
<meta property="og:title" content="احتجاجات في حيدر آباد بعد الإفراج عن نائب هندي أساء للنبي محمد" />
<meta property="og:description" content="قررت محكمة هندية الإفراج عن برلماني وقيادي في حزب بهاراتيا جاناتا الحاكم، بعد إلقاء الشرطة القبض عليه له إثر تصريحات مسيئة للإسلام والنبي محمد." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/16632753231661030957.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/16632753231661030957.jpg" />
<meta property="article:section" content="أخبار العالم" />
<meta property="article:published_time" content="2022-08-24T20:01:04+02:00" />
<meta property="article:modified_time" content="2022-08-24T20:01:04+02:00" />
<meta property="article:author" content="سحر المكاوى" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="txbew8FNkFTPiuIzVKNR84LDY7DEmh2gxQz7odn5" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<style>#ytBoxCon {position: fixed;bottom: 50px;right: 20px;z-index:999}#ytBoxCon i {position: absolute;top: -30px;background: #f37021;width: 35px;height: 30px;text-align: center;line-height: 30px;color: #ffffff;cursor: pointer;font-size: 14px;}#ytBoxCon:hover i {background-color: #cf7036;transition: all ease 0.5s;}</style>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'أخبار العالم'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'سحر المكاوى'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>




<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="txbew8FNkFTPiuIzVKNR84LDY7DEmh2gxQz7odn5" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>أحمد الخطيب</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268042">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17335054901656851293.jpg" alt="القابضة ‏للصناعات: نستهدف تحقيق ‏‏21.46 مليار جنيه خلال العام المالي الحالي" />
<h3>
القابضة ‏للصناعات: نستهدف تحقيق ‏‏21.46 مليار جنيه خلال العام المالي الحالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268048">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15653929371661350612.jpg" alt="رئيس الوزراء: مبادرة رد الأعباء التصديرية كلفت الدولة 33 مليار جنيه" />
<h3>
رئيس الوزراء: مبادرة رد الأعباء التصديرية كلفت الدولة 33 مليار جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268054">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10759416131661350806.jpg" alt="«عيسى» يوجه بدراسة الطلبات المُقدمة من اللجان النقابية للعاملين بالوزارة" />
<h3>
«عيسى» يوجه بدراسة الطلبات المُقدمة من اللجان النقابية للعاملين بالوزارة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268021">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21221520731661349303.jpg" alt="السيسي يوجّه بإعداد دراسة متكاملة للاستفادة من ثروات بحيرة المنزلة" />
<h3>
السيسي يوجّه بإعداد دراسة متكاملة للاستفادة من ثروات بحيرة المنزلة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
 <div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267151">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7566693941661307489.jpg" alt="14 معلومة عن المدينة التراثية بالعلمين الجديدة.. فنادق ومولات وبحيرة صناعية" />
<h3>
14 معلومة عن المدينة التراثية بالعلمين الجديدة.. فنادق ومولات وبحيرة صناعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267145">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17836345831661303912.jpg" alt="10 معلومات عن «داون تاون العلمين الجديدة»: منطقة سكنية تجارية ترفيهية" />
<h3>
10 معلومات عن «داون تاون العلمين الجديدة»: منطقة سكنية تجارية ترفيهية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265048">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12584844081661193330.jpg" alt="إدخال تقنية الشتل الآلي لزراعة الأرز في مصر.. تعرف على مميزاتها" />
<h3>
إدخال تقنية الشتل الآلي لزراعة الأرز في مصر.. تعرف على مميزاتها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265189">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11231935421661197089.jpg" alt="«القومي للحضارة»: معامل الترميم بالمتحف آمنة تماما" />
<h3>
«القومي للحضارة»: معامل الترميم بالمتحف آمنة تماما
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267802">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4011332981660569932.jpg" alt="صداع «رابعة ابتدائي» انتهى.. تطوير المنهج ليناسب الساعات المقررة للدراسة" />
<h3>
صداع «رابعة ابتدائي» انتهى.. تطوير المنهج ليناسب الساعات المقررة للدراسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267589">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9624120971642950354.jpg" alt="حصاد «نقل النواب» في دور الانعقاد الثاني: 212 ساعة عمل و108 اجتماعات" />
<h3>
حصاد «نقل النواب» في دور الانعقاد الثاني: 212 ساعة عمل و108 اجتماعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267418">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5837605161629361170.jpg" alt="دوري «مستقبل وطن» يدخل مرحلة الاستعدادات الأخيرة.. الانطلاق 5 سبتمبر" />
<h3>
دوري «مستقبل وطن» يدخل مرحلة الاستعدادات الأخيرة.. الانطلاق 5 سبتمبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267163">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13898921201559764655.jpg" alt="رئيس خطة النواب: «خايفين على بلدنا وبنحاسب الحكومة في جلسات علنية»" />
<h3>
رئيس خطة النواب: «خايفين على بلدنا وبنحاسب الحكومة في جلسات علنية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267265">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5533681961651245425.jpg" alt="حكم الشرع في الاستماع لمن يروج الشائعات.. مفتي الجمهورية يُحذر" />
<h3>
حكم الشرع في الاستماع لمن يروج الشائعات.. مفتي الجمهورية يُحذر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267775">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8218884891642843357.jpg" alt="تجديد الخطاب الديني في مصر.. منابر الأوقاف تنبذ التطرف وتتمسك بالوسطية" />
<h3>
تجديد الخطاب الديني في مصر.. منابر الأوقاف تنبذ التطرف وتتمسك بالوسطية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9587120851661326913.jpg" alt="«الأزهري» لذوي القدرات الخاصة: «الإرادة سر اختراق الحواجز وتحقيق النجاح»" />
<h3>
«الأزهري» لذوي القدرات الخاصة: «الإرادة سر اختراق الحواجز وتحقيق النجاح»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266476">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5386848261647948783.jpg" alt="دار الإفتاء توضح كيفية إخراج زكاة المال عن سنوات سابقة" />
<h3>
دار الإفتاء توضح كيفية إخراج زكاة المال عن سنوات سابقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267217">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11115574651652529247.jpg" alt="تعيين 31 قيادة جديدة في 10 كليات بجامعة القاهرة" />
<h3>
تعيين 31 قيادة جديدة في 10 كليات بجامعة القاهرة
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268006">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15369946951649060044.jpg" alt="توجيه عاجل من «التعليم» للمدارس: إجراءات قانونية ضد مخالفي مواعيد الدراسة" />
<h3>
توجيه عاجل من «التعليم» للمدارس: إجراءات قانونية ضد مخالفي مواعيد الدراسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267934">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20862568911661344430.jpg" alt="وزير التعليم: القيادة السياسية مهتمة باكتشاف ورعاية الموهوبين" />
<h3>
وزير التعليم: القيادة السياسية مهتمة باكتشاف ورعاية الموهوبين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267763">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8949314801634894609.jpg" alt="التعليم: ضبط 6 حالات غش بامتحاني الفيزياء والتاريخ الدور الثاني للثانوية العامة" />
<h3>
التعليم: ضبط 6 حالات غش بامتحاني الفيزياء والتاريخ الدور الثاني للثانوية العامة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267208">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20086169331444916950.jpg" alt="عدم الإبلاغ عن جرائم الإتجار بالبشر يعرضك لعقوبات قانونية.. «خذ موقف»" />
<h3>
عدم الإبلاغ عن جرائم الإتجار بالبشر يعرضك لعقوبات قانونية.. «خذ موقف»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267898">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16510323561658041871.jpg" alt="انعقاد «عمومية اتحاد عمال مصر» لبحث توفير الرعاية الاجتماعية والصحية للعمال" />
<h3>
انعقاد «عمومية اتحاد عمال مصر» لبحث توفير الرعاية الاجتماعية والصحية للعمال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267124">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/988380331661292663.jpg" alt="عضو بـ«الصيادلة»: القيادة السياسية تولي اهتماما كبيرا بصناعة الدواء" />
<h3>
عضو بـ«الصيادلة»: القيادة السياسية تولي اهتماما كبيرا بصناعة الدواء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267043">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2287068071661289338.jpg" alt="أيمن الخطيب رئيسا لاتحاد الصيادلة العرب" />
<h3>
أيمن الخطيب رئيسا لاتحاد الصيادلة العرب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11147875351661283753.jpg" alt="النيابة تستجوب سائق النقل المتسبب في حادث الدائري.. وقانوني يوضح العقوبة" />
<h3>
النيابة تستجوب سائق النقل المتسبب في حادث الدائري.. وقانوني يوضح العقوبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267652">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8493548551661335574.jpg" alt="ضبط مخدرات بـ2 مليون جنيه في بؤرة إجرامية بسوهاج" />
<h3>
ضبط مخدرات بـ2 مليون جنيه في بؤرة إجرامية بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267601">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15416779741627810860.jpg" alt="تعرف على أوراق استخراج رخصة القيادة الخاصة وعقوبة السير دون تراخيص" />
<h3>
تعرف على أوراق استخراج رخصة القيادة الخاصة وعقوبة السير دون تراخيص
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267013">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15265346571661283754.jpg" alt="تفاصيل حادث الدائري.. تريلا تصطدم بـ13 سيارة والأمن يتحفظ على سائقها" />
<h3>
تفاصيل حادث الدائري.. تريلا تصطدم بـ13 سيارة والأمن يتحفظ على سائقها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267667">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19573808711656966120.jpg" alt="ضبط 79 قطعة أثرية مع شخص في الجيزة: تعود لعصري الفراعنة والرومان" />
<h3>
ضبط 79 قطعة أثرية مع شخص في الجيزة: تعود لعصري الفراعنة والرومان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11815575661660758937.jpg" alt="خبير نفسي عن شاب حرق مدرسة خطيبته بعد رسوبها: طريقة استعراضية لعرض حبه" />
<h3>
خبير نفسي عن شاب حرق مدرسة خطيبته بعد رسوبها: طريقة استعراضية لعرض حبه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265516">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5993789911644695009.jpg" alt="حكاية 3 أشقاء أنهوا حياة أختهم بمساعدة والدتهم.. قيدوها بحبل وصعقوها" />
<h3>
حكاية 3 أشقاء أنهوا حياة أختهم بمساعدة والدتهم.. قيدوها بحبل وصعقوها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265486">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4895402611661234263.jpg" alt="رسالة لصحيفة محلية تكشف لغز جريمة قتل عمرها 34 عامًا في أمريكا" />
<h3>
رسالة لصحيفة محلية تكشف لغز جريمة قتل عمرها 34 عامًا في أمريكا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267835">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21415452271651950662.jpg" alt="دفن جثمان طفل لقي مصرعه في القليوبية.. «المياه السخنة وقعت عليه»" />
<h3>
دفن جثمان طفل لقي مصرعه في القليوبية.. «المياه السخنة وقعت عليه»
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267634">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1977226641661337193.jpg" alt="فتح باب التقديم للمبادرة الوطنية للمشروعات الخضراء في الجيزة" />
<h3>
فتح باب التقديم للمبادرة الوطنية للمشروعات الخضراء في الجيزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7194267841661248368.jpg" alt="«سترة» ينقذ 36 أسرة في القناطر وقليوب.. «خرابات تحوَّلت لبيوت آدمية»" />
<h3>
«سترة» ينقذ 36 أسرة في القناطر وقليوب.. «خرابات تحوَّلت لبيوت آدمية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266950">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6588265451661285519.jpg" alt="محافظ الجيزة يتابع جهود السيطرة على حريق في أحد الاستديوهات بأبو النمرس" />
<h3>
محافظ الجيزة يتابع جهود السيطرة على حريق في أحد الاستديوهات بأبو النمرس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267277">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7667469001649405341.jpg" alt="بناء 25 بيتا ريفيا في الشيخ زويد و6 عمارات سكنية بالعريش" />
<h3>
بناء 25 بيتا ريفيا في الشيخ زويد و6 عمارات سكنية بالعريش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267358">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2571855511612089591.jpg" alt="دفن جثماني طفلين توفيا في حادث على طريق الإسماعيلية الصحراوي " />
<h3>
دفن جثماني طفلين توفيا في حادث على طريق الإسماعيلية الصحراوي 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21214759131661270301.jpg" alt="محافظ جنوب سيناء: إقامة معرض «أهلا مدارس» الشهر المقبل" />
<h3>
محافظ جنوب سيناء: إقامة معرض «أهلا مدارس» الشهر المقبل
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266590">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11054684681661268267.jpg" alt="مصرع طفلين وإصابة 3 أشخاص في انقلاب سيارة على «صحراوي» الإسماعيلية" />
<h3>
مصرع طفلين وإصابة 3 أشخاص في انقلاب سيارة على «صحراوي» الإسماعيلية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15725471521661286682.jpg" alt="وفاة 4 شبان فجأة خلال ساعات.. أحدهم ساجداً وآخر حزناً على صديقه" />
<h3>
وفاة 4 شبان فجأة خلال ساعات.. أحدهم ساجداً وآخر حزناً على صديقه
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268033">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/90494841661259178.jpg" alt="إصابة 6 أشخاص بينهم أجانب في تصادم على طريق الساحل الشمالي" />
<h3>
إصابة 6 أشخاص بينهم أجانب في تصادم على طريق الساحل الشمالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268012">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14030085301661348844.jpg" alt="انقطاع المياه عن غرب الإسكندرية والمحافظ يتابع إصلاح الخط العمومي" />
<h3>
انقطاع المياه عن غرب الإسكندرية والمحافظ يتابع إصلاح الخط العمومي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267853">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8334679431553338467.jpg" alt="لخريجي آداب الإسكندرية.. تعرف على إجراءات شهادة التخرج واستلام الملف" />
<h3>
لخريجي آداب الإسكندرية.. تعرف على إجراءات شهادة التخرج واستلام الملف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268075">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18561057801661260682.jpg" alt="عاجل.. إصابة 14 في انقلاب سيارة ميكروباص بكفر الشيخ" />
<h3>
عاجل.. إصابة 14 في انقلاب سيارة ميكروباص بكفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267916">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11964499751661339491.jpg" alt="محافظ الشرقية يكلف مديرة «الاستثمار» بوضع لائحة تشكيل مجلس «منطقة 105 فدان»" />
<h3>
محافظ الشرقية يكلف مديرة «الاستثمار» بوضع لائحة تشكيل مجلس «منطقة 105 فدان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267946">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17857243991661345085.jpg" alt="محافظ الشرقية يأمر بتطوير مدخل المدينة الصناعية في بلبيس" />
<h3>
محافظ الشرقية يأمر بتطوير مدخل المدينة الصناعية في بلبيس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267901">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2140431651533660974.jpg" alt="التحفظ على 7 غلايات في حملة لترشيد الكهرباء في الشرقية" />
<h3>
التحفظ على 7 غلايات في حملة لترشيد الكهرباء في الشرقية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267904">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1425438431597879760.jpg" alt="بالأسماء.. إصابة 9 سيدات في انقلاب ميكروباص بصحراوي بني سويف الفيوم" />
<h3>
بالأسماء.. إصابة 9 سيدات في انقلاب ميكروباص بصحراوي بني سويف الفيوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267844">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6636165081661285522.jpg" alt="اندلاع حريق في منزل بسوهاج.. إصابة سيدة ونفوق 7 مواشي" />
<h3>
اندلاع حريق في منزل بسوهاج.. إصابة سيدة ونفوق 7 مواشي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9989122481661332761.jpg" alt="حاسبات ومعلومات قنا 2022.. تضم 4 أقسام أبرزها الذكاء الاصطناعي" />
<h3>
حاسبات ومعلومات قنا 2022.. تضم 4 أقسام أبرزها الذكاء الاصطناعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2891189581661330501.jpg" alt="«سوهاج الجامعي» يجري المرحلة الثانية من جراحة بناء ملامح وجه طفلة يمنية" />
<h3>
«سوهاج الجامعي» يجري المرحلة الثانية من جراحة بناء ملامح وجه طفلة يمنية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267223">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5077039931659429149.jpg" alt="نبيلة عبيد تنشر أفيشات أفلامها في الستينات: عشان تعرفوا إزاي بقيت نجمة مصر" />
<h3>
نبيلة عبيد تنشر أفيشات أفلامها في الستينات: عشان تعرفوا إزاي بقيت نجمة مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268084">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13073935861601559081.jpg" alt="للمرة الثانية.. إصابة أميتاب باتشان بفيروس كورونا" />
<h3>
للمرة الثانية.. إصابة أميتاب باتشان بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267907">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8344049621661342244.jpg" alt="رحيل الموسيقار السوري حسام الدين بريمو عن عمر ناهز 60 عاما" />
<h3>
رحيل الموسيقار السوري حسام الدين بريمو عن عمر ناهز 60 عاما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267760">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21029596841661250939.jpg" alt="18 مليون جنيه إجمالي إيرادات فيلم تسليم أهالي لـ دنيا سمير غانم بدور العرض" />
<h3>
18 مليون جنيه إجمالي إيرادات فيلم تسليم أهالي لـ دنيا سمير غانم بدور العرض
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268036">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3267400861578867267.jpg" alt="مشاركة مميزة لـ رحمة خالد وسلمى الحسيني في «أحلى أكلة».. الشربيني: أخلاق وشطارة" />
<h3>
مشاركة مميزة لـ رحمة خالد وسلمى الحسيني في «أحلى أكلة».. الشربيني: أخلاق وشطارة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267205">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16752403561661324746.jpg" alt="«الحياة» تعيد بث حفل ياسين التهامي بمهرجان القلعة بناء على طلب الجمهور" />
<h3>
«الحياة» تعيد بث حفل ياسين التهامي بمهرجان القلعة بناء على طلب الجمهور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267136">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2863184021661297374.jpg" alt="يوسف الحسيني للمواطنين: تعالوا زوروا العلمين.. مدينة ليست للأغنياء فقط" />
<h3>
يوسف الحسيني للمواطنين: تعالوا زوروا العلمين.. مدينة ليست للأغنياء فقط
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/376511991658677493.jpg" alt="مبادرة أسبوعية من «السفيرة عزيزة» على شاشة «dmc» لنشر الوعي البيئي" />
<h3>
مبادرة أسبوعية من «السفيرة عزيزة» على شاشة «dmc» لنشر الوعي البيئي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267964">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18660634091582013120.jpg" alt=" تكريم مجد القاسم بالمهرجان الدولي للتعليم والثقافة 31 أغسطس" />
<h3>
 تكريم مجد القاسم بالمهرجان الدولي للتعليم والثقافة 31 أغسطس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267424">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1542762651661240534.jpg" alt="ياسين التهامي ومواويل الفلكلور في مهرجان محكى القلعة (فيديو)" />
<h3>
ياسين التهامي ومواويل الفلكلور في مهرجان محكى القلعة (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267793">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1298970531486315916.jpg" alt="وفاة والد الشاعر الغنائي نادر عبدالله صباح اليوم" />
<h3>
وفاة والد الشاعر الغنائي نادر عبدالله صباح اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267586">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16708160111661332981.jpg" alt="مطرب المهرجانات مسلم يقدم ريمكس أغنية مخصماك مع نوال المغربية" />
<h3>
مطرب المهرجانات مسلم يقدم ريمكس أغنية مخصماك مع نوال المغربية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267748">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19360391531661338455.jpg" alt="دورة تدريبية باتحاد الإذاعات الإسلامية في سبتمبر المقبل لمدة 10 أيام" />
<h3>
دورة تدريبية باتحاد الإذاعات الإسلامية في سبتمبر المقبل لمدة 10 أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267640">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4804842081660492058.jpg" alt="35 ألفا يحضرون الأسبوع الأول من مهرجان القلعة" />
<h3>
35 ألفا يحضرون الأسبوع الأول من مهرجان القلعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265693">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4211923511660492097.jpg" alt="3 حفلات بمهرجان «محكي القلعة» في اليوم السادس.. «فيديو»" />
<h3>
3 حفلات بمهرجان «محكي القلعة» في اليوم السادس.. «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265216">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19202110921661198723.jpg" alt="«هواة» الفلكلور بأداء وتصاميم خريجي الجامعة الأمريكية.. لقينا الحلم" />
<h3>
«هواة» الفلكلور بأداء وتصاميم خريجي الجامعة الأمريكية.. لقينا الحلم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
 <div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268066">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/434083251661351006.jpg" alt="سكاي أبوظبي تحصل على 50 فدانا بالقاهرة الجديدة بقيمة 2.5 مليار جنيه" />
<h3>
سكاي أبوظبي تحصل على 50 فدانا بالقاهرة الجديدة بقيمة 2.5 مليار جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267970">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/758720611661346821.jpg" alt="تحت رعاية وزارة البيئة وبالشراكة مع &quot;دورنا&quot;.. الأهرام للمشروبات تضخ 5 ملايين جنيه لإعادة تدوير البلاستيك هذا العام" />
<h3>
تحت رعاية وزارة البيئة وبالشراكة مع &quot;دورنا&quot;.. الأهرام للمشروبات تضخ 5 ملايين جنيه لإعادة تدوير البلاستيك هذا العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267862">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15731322481646923268.jpg" alt="مصر قبلة الاستثمارات الأجنبية.. اتفاقيات بالمليارات لدعم التنمية وتوفير الوظائف" />
<h3>
مصر قبلة الاستثمارات الأجنبية.. اتفاقيات بالمليارات لدعم التنمية وتوفير الوظائف
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267883">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16208785901646822399.jpg" alt="غرفة الحبوب: غدًا.. بدء توريد الأرز الشعير لنقاط وزارة «التموين»" />
<h3>
غرفة الحبوب: غدًا.. بدء توريد الأرز الشعير لنقاط وزارة «التموين»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6254875">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15208687131596919956.jpg" alt="طارق عامر يشكر «السيسي» على مساندته في منصب رئاسة البنك المركزي" />
<h3>
طارق عامر يشكر «السيسي» على مساندته في منصب رئاسة البنك المركزي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6203437">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20810591711658342676.jpg" alt="دينا أبوالمجد تكتب: إلى من يهمه الأمر.. الأمن الغذائى فى خطر" />
<h3>
دينا أبوالمجد تكتب: إلى من يهمه الأمر.. الأمن الغذائى فى خطر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6203410">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20696950011658340165.jpg" alt="عبدالعظيم طنطاوى: لا توجد تجهيزات لتطبيق الزراعة التعاقدية بشكل صحيح للذرة الصفراء" />
<h3>
عبدالعظيم طنطاوى: لا توجد تجهيزات لتطبيق الزراعة التعاقدية بشكل صحيح للذرة الصفراء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6203392">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1683086531658340167.jpg" alt="نائب رئيس «منتجي الدواجن» السابق: المربون فريسة للسماسرة.. والخسائر 5 جنيهات في الكيلو" />
<h3>
نائب رئيس «منتجي الدواجن» السابق: المربون فريسة للسماسرة.. والخسائر 5 جنيهات في الكيلو
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6258406">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4331424071619946428.jpg" alt="البنك المركزي ينفي استقالة نائب المحافظ: مستمر في عمله" />
<h3>
البنك المركزي ينفي استقالة نائب المحافظ: مستمر في عمله
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6257548">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21117657121660827805.jpg" alt="هشام عز العرب: «مبروك لـ حسن عبدالله.. وكل المحترمين هيساعدوه في المهمة الصعبة»" />
<h3>
هشام عز العرب: «مبروك لـ حسن عبدالله.. وكل المحترمين هيساعدوه في المهمة الصعبة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6254932">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/913391231652116536.jpg" alt="&quot;العربي للاقتصاد الرقمي&quot;: الشمول المالي يحمينا من الفساد ونسبته بمصر 56%" />
<h3>
&quot;العربي للاقتصاد الرقمي&quot;: الشمول المالي يحمينا من الفساد ونسبته بمصر 56%
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6251809">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3803463691660578236.jpg" alt="قدم تبرع مالي 30 ألف جنيه لكل أسرة من أسر الضحايا.. أبو هشيمة يترأس وفدا من الشعب الجمهوري لزيارة مصابي حريق كنيسة إمبابة" />
<h3>
قدم تبرع مالي 30 ألف جنيه لكل أسرة من أسر الضحايا.. أبو هشيمة يترأس وفدا من الشعب الجمهوري لزيارة مصابي حريق كنيسة إمبابة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267745">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1918517211657989377.jpg" alt="«البرلمان العربي» يستعرض نشاطه الدبلوماسي في اجتماعه التاسع بالقاهرة" />
<h3>
«البرلمان العربي» يستعرض نشاطه الدبلوماسي في اجتماعه التاسع بالقاهرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/846866021571924581.jpg" alt="ميشال عون ونجيب ميقاتي يبحثان تطورات تشكيل الحكومة اللبنانية الجديدة" />
<h3>
ميشال عون ونجيب ميقاتي يبحثان تطورات تشكيل الحكومة اللبنانية الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266695">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15883002871614942082.jpg" alt="دانيال روبنشتاين يتولى مهام القائم بأعمال السفير الأمريكي بالقاهرة" />
<h3>
دانيال روبنشتاين يتولى مهام القائم بأعمال السفير الأمريكي بالقاهرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265702">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6491699081643720666.jpg" alt="أمن الدولة السعودي يقيم حفل زفاف لنزيل داخل السجن «فيديو»" />
<h3>
أمن الدولة السعودي يقيم حفل زفاف لنزيل داخل السجن «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267625">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20248287881607279955.jpg" alt="«العربية»: اشتباكات بين الجيش الإثيوبي وقوات إقليم تيجراي في «كوبو»" />
<h3>
«العربية»: اشتباكات بين الجيش الإثيوبي وقوات إقليم تيجراي في «كوبو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6267298">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1131509331661255164.jpg" alt="الجيش السوداني: حريق ضخم في مخزن ذخيرة بسبب عاصفة رعدية" />
<h3>
الجيش السوداني: حريق ضخم في مخزن ذخيرة بسبب عاصفة رعدية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6266176">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1131509331661255164.jpg" alt="«العربية»: جسر إغاثة سعودي للسودان يضم 100 طن مواد غذائية وإيوائية" />
<h3>
«العربية»: جسر إغاثة سعودي للسودان يضم 100 طن مواد غذائية وإيوائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6265885">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2644896261661247822.jpg" alt="«إغاثة منكوبي السيول بالسودان»: عجزنا عن مساعدة المناطق المعزولة بالفيضانات" />
<h3>
«إغاثة منكوبي السيول بالسودان»: عجزنا عن مساعدة المناطق المعزولة بالفيضانات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268081">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10446602121661351631.jpg" alt="واشنطن تعلن تسلم أول سفير لها في الخرطوم منذ 25 عاما مهامه" />
<h3>
واشنطن تعلن تسلم أول سفير لها في الخرطوم منذ 25 عاما مهامه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6268009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18401445401646733813.jpg" alt="«جونسون» يحتفل بعيد استقلال أوكرانيا عن الاتحاد السوفيتي في كييف" />
<h3>
«جونسون» يحتفل بعيد استقلال أوكرانيا عن الاتحاد السوفيتي في كييف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267868">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1542741121660415135.jpg" alt="رئيس وزراء غينيا الجديدة يعين وزيرا للقهوة وآخر لزيت النخيل" />
<h3>
رئيس وزراء غينيا الجديدة يعين وزيرا للقهوة وآخر لزيت النخيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6267796">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9547494181661339600.jpg" alt="التضخم يخنق أوروبا والولايات المتحدة.. وتحذيرات من خطر الركود" />
<h3>
التضخم يخنق أوروبا والولايات المتحدة.. وتحذيرات من خطر الركود
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
 </div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
اتكلم براحتك
</a>
</li>
<li>
<a href="/section/250">
وطن أخضر
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>




</section>




<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار العالم','author_name': 'سحر المكاوى', 'GroupName': 'الشئون الخارجية'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6267772" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار العالم">
<a href="/section/39">
أخبار العالم
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/44">دولي</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
احتجاجات في حيدر آباد بعد الإفراج عن نائب هندي أساء للنبي محمد
</h1>
<h2>
الشرطة تفرض حظر تجوال بمدينة حيدر آباد
</h2>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/سحر-المكاوى">
<h3>سحر المكاوى</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>08:01 م | الأربعاء 24 أغسطس 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
 <ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6267772','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6267772' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6267772"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/16632753231661030957.jpg" alt="الشرطة الهندية - صورة أرشيفية" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
الشرطة الهندية - صورة أرشيفية
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6267772','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
 <li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6267772' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6267772"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قررت محكمة هندية الإفراج عن برلماني وقيادي في حزب بهاراتيا جاناتا الحاكم، بعد إلقاء الشرطة القبض عليه، بسبب تصريحات مسيئة للإسلام والنبي محمد.</p>
<p>وشهدت مدينة <a href="https://www.elwatannews.com/news/details/6265450">حيدر آباد</a>، الكثير من الاحتجاجات منددة بقرار الإفراج&nbsp;عنه بكفالة، لاستكمال الإجراءات والتحقيقات.</p>
<h2>حظر تجوال بمدينة حيدر آباد</h2>
<p>واضطرت الشرطة لفرض حظر تجوال بعد أن حاول بعض المحتجين التوجه إلى مقر إقامة النائب.</p>
<p>وفي وقت سابق، نشر البرلماني راجا سينغ، العضو في حزب بهاراتيا جاناتا، الذي عرف بخطبه التحريضية، فيديو تضمن تصريحات مهينة للنبي&nbsp;محمد، ما أثار الغضب في المدينة.</p>
<h2>مئات الأشخاص يطالبون باعتقال البرلماني راجا سينغ</h2>
<p>وتجمع مئات الأشخاص للمطالبة باعتقاله،&nbsp;لتتحرك <a href="https://www.elwatannews.com/news/details/6263611">الشرطة الهندية</a> على الفور وتحتجزه.</p>
<p>كما أعلن حزب بهاراتيا جاناتا الحاكم الذي ينتمي له البرلماني الهندي عن إيقاف عضويته، بسبب محاولته إثارة الفتنة وفقًا لشبكة روسيا اليوم.</p>
<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Hyderabad: <a href="https://twitter.com/hashtag/Protests?src=hash&amp;ref_src=twsrc%5Etfw">#Protests</a> take place at <a href="https://twitter.com/hashtag/Chanchalguda?src=hash&amp;ref_src=twsrc%5Etfw">#Chanchalguda</a> on Tuesday evening against Raja Singh&#39;s remarks<a href="https://twitter.com/hashtag/Hyderabad?src=hash&amp;ref_src=twsrc%5Etfw">#Hyderabad</a> <a href="https://twitter.com/hashtag/RajaSingh?src=hash&amp;ref_src=twsrc%5Etfw">#RajaSingh</a> <br><br>Video: <a href="https://twitter.com/siddthakur2?ref_src=twsrc%5Etfw">@siddthakur2</a> <a href="https://t.co/UImKz3qqxY">pic.twitter.com/UImKz3qqxY</a></p>&mdash; The Siasat Daily (@TheSiasatDaily) <a href="https://twitter.com/TheSiasatDaily/status/1562098819222740992?ref_src=twsrc%5Etfw">August 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وجاءت تصريحات سينغ في إطار هجوم لاذع على منور فاروقي، الممثل الكوميدي المسلم الذي تعرض للمضايقة والتهديد من قوميين هندوس بسبب محتوى مواضيعه الدينية.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/6265450">
<i class="fas fa-angle-left"></i>
<h3>الهند تسجل 8586 إصابة بـ«كورونا» و48 حالة وفاة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6263611">
<i class="fas fa-angle-left"></i>
<h3>مصرع 50 شخصا بسبب فيضانات الهند.. وصاعقة رعدية تقتل 5 نساء في اليمن</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6260107">
<i class="fas fa-angle-left"></i>
<h3>تحذير لـ5 فئات من تأثير منخفض الهند الموسمي.. بينها مرضى الحساسية</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="read-links">
<a href="/news/details/6256936">
<i class="fas fa-angle-left"></i>
<h3>«الأرصاد» عن منخفض الهند الموسمي: يرفع الحرارة حتى منتصف الأسبوع المقبل</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الشرطة-الهندية">
<h3>
الشرطة الهندية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الهند">
<h3>
الهند
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/حيدر-آباد">
<h3>
حيدر آباد
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/نيودلهى">
<h3>
نيودلهى
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/سحر-المكاوى">
<span>بقلم</span>
<span>سحر المكاوى</span>
</a>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">


<div id='div-gpt-ad-1618747233898-0' style="margin-top: 24px">
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
<div class="yt-player-box dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ=="></div>
<script async type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6268126">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6329991441646365186.jpg?1661357252" alt="الرئيس الأوكراني">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6268126">
<h3>
«زيلينسكي» يطالب الوكالة الذرية بالإشراف الدائم على محطة زابوريجيا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6268120">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16127889231661353055.jpg?1661357247" alt="محمود العسيلي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6268120">
<h3>
 محمود العسيلي يطرح أغنية جديدة بعنوان «الدلوعة» (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6268036">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3267400861578867267.jpg?1661352580" alt="علاء الشربيني">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6268036">
<h3>
مشاركة مميزة لـ رحمة خالد وسلمى الحسيني في «أحلى أكلة».. الشربيني: أخلاق وشطارة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6268009">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18401445401646733813.jpg?1661352566" alt="بوريس جونسون">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6268009">
<h3>
«جونسون» يحتفل بعيد استقلال أوكرانيا عن الاتحاد السوفيتي في كييف
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6267964">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18660634091582013120.jpg?1661352563" alt="مجد القاسم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6267964">
 <h3>
 تكريم مجد القاسم بالمهرجان الدولي للتعليم والثقافة 31 أغسطس
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6267775">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8218884891642843357.jpg?1661345317" alt="الدكتور محمد مختار جمعة وزير الأوقاف">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6267775">
<h3>
تجديد الخطاب الديني في مصر.. منابر الأوقاف تنبذ التطرف وتتمسك بالوسطية
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6267136">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2863184021661297374.jpg" alt="الإعلامي يوسف الحسيني">
</a>
</div>
 </div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6267136">
<h3>يوسف الحسيني للمواطنين: تعالوا زوروا العلمين.. مدينة ليست للأغنياء فقط</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6267904">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1425438431597879760.jpg" alt="مرفق إسعاف بني سويف">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6267904">
<h3>بالأسماء.. إصابة 9 سيدات في انقلاب ميكروباص بصحراوي بني سويف الفيوم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6267649">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/12064878901579701967.jpg" alt="سيارات إسعاف ــ صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6267649">
<h3>بالأسماء.. إصابة 12 شخصا في حادث تصادم بين سيارتين بالبحيرة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
 <div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6268162">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8623101121660309294.jpg" alt="الدكتورة نرمين توفيق الباحثة في الشئون الأفريقية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6268162">
<h3>باحثة شؤون أفريقية: مصر حققت نجاحات في مشروعات الأمن الغذائي رغم الأزمات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6266371">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14640433491654343201.jpg" alt="حظك اليوم برج السرطان - تعبيرية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6266371">
<h3>حظك اليوم برج السرطان الأربعاء 24-8-2022 عاطفيا ومهنيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="6267772">
<input type="hidden" class="getId" postid="6267325">
<input type="hidden" class="getId" postid="">
 <input type="hidden" class="getId" postid="6266986">
<input type="hidden" class="getId" postid="6267874">
<input type="hidden" class="getId" postid="6267796">
<input type="hidden" class="getId" postid="6267820">
<input type="hidden" class="getId" postid="6267466">
<input type="hidden" class="getId" postid="6267262">
<input type="hidden" class="getId" postid="6265168">
<input type="hidden" class="getId" postid="6267229">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>
<script>
        // 2. This code loads the IFrame Player API code asynchronously.
        var tag = document.createElement('script');
        tag.src = 'https://www.youtube.com/iframe_api';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        // 3. This function creates an <iframe> (and YouTube player)
        //    after the API code downloads.
        var player;

        function onYouTubeIframeAPIReady() {
            player = new YT.Player('id-G-gb9Gt6_Tw', {
                height: '270',
                width: '480',
                videoId: 'G-gb9Gt6_Tw',
                playerVars: {
                    autoplay: 1,
                    controls: 1,
                    modestbranding: 1,
                    loop: 1,
                    autohide: 0,
                    mute: 1,
                    playsinline: 1,
                    // playlist: 'dAL0I7MwESI,S4o_Lpz2yXM', // for multible videos when first one end start the secound etc :)
                    playlist: 'G-gb9Gt6_Tw', // for just one video
                },
                events: {
                    onReady: onPlayerReady,
                    // 'onStateChange': onPlayerStateChange
                },
            });
        }
        // 4. The API will call this function when the video player is ready.
        function onPlayerReady(event) {
            event.target.setVolume(25);
            event.target.playVideo();
        }

        // remove player on click
        function remove(elem) {
            elem.parentNode.removeChild(elem);
        }
        function remove(el) {
            var element = el;
            element.remove();
        }

        const ytel = document.querySelector('.yt-player-box');

        if (ytel === null) {
            const element = document.querySelector(".ytClose");
            element.remove();
        } else {
            element.show();
        }
    </script>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 39;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6267772/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6267772",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6267772",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/16632753231661030957.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6267772"
  },
  "headline": "احتجاجات في حيدر آباد بعد الإفراج عن نائب هندي أساء للنبي محمد",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/16632753231661030957.jpg",
    "https://cdn.elwatannews.com/watan/408x229/16632753231661030957.jpg",
    "https://cdn.elwatannews.com/watan/610x300/16632753231661030957.jpg"
   ],
  "datePublished": "2022-08-24T20:01:04+02:00",
  "dateModified": "2022-08-24T20:01:04+02:00",
  "author": {
    "@type": "Person",
    "name": "سحر المكاوى",
    "url": "https://www.elwatannews.com/journalist/سحر-المكاوى"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار العالم",
  "description": "قررت محكمة هندية الإفراج عن برلماني وقيادي في حزب بهاراتيا جاناتا الحاكم، بعد إلقاء الشرطة القبض عليه له إثر تصريحات مسيئة للإسلام والنبي محمد.",
    "articleBody": "قررت محكمة هندية الإفراج عن برلماني وقيادي في حزب بهاراتيا جاناتا الحاكم، بعد إلقاء الشرطة القبض عليه، بسبب تصريحات مسيئة للإسلام والنبي محمد.
وشهدت مدينة حيدر آباد، الكثير من الاحتجاجات منددة بقرار الإفراج&amp;nbsp;عنه بكفالة، لاستكمال الإجراءات والتحقيقات.
حظر تجوال بمدينة حيدر آباد
واضطرت الشرطة لفرض حظر تجوال بعد أن حاول بعض المحتجين التوجه إلى مقر إقامة النائب.
وفي وقت سابق، نشر البرلماني راجا سينغ، العضو في حزب بهاراتيا جاناتا، الذي عرف بخطبه التحريضية، فيديو تضمن تصريحات مهينة للنبي&amp;nbsp;محمد، ما أثار الغضب في المدينة.
مئات الأشخاص يطالبون باعتقال البرلماني راجا سينغ
وتجمع مئات الأشخاص للمطالبة باعتقاله،&amp;nbsp;لتتحرك الشرطة الهندية على الفور وتحتجزه.
كما أعلن حزب بهاراتيا جاناتا الحاكم الذي ينتمي له البرلماني الهندي عن إيقاف عضويته، بسبب محاولته إثارة الفتنة وفقًا لشبكة روسيا اليوم.
&amp;lt;blockquote class=&quot;twitter-tweet&quot;&amp;gt;&amp;lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&amp;gt;Hyderabad: &amp;lt;a href=&quot;https://twitter.com/hashtag/Protests?src=hash&amp;amp;amp;ref_src=twsrc%5Etfw&quot;&amp;gt;#Protests&amp;lt;/a&amp;gt; take place at &amp;lt;a href=&quot;https://twitter.com/hashtag/Chanchalguda?src=hash&amp;amp;amp;ref_src=twsrc%5Etfw&quot;&amp;gt;#Chanchalguda&amp;lt;/a&amp;gt; on Tuesday evening against Raja Singh&amp;amp;#39;s remarks&amp;lt;a href=&quot;https://twitter.com/hashtag/Hyderabad?src=hash&amp;amp;amp;ref_src=twsrc%5Etfw&quot;&amp;gt;#Hyderabad&amp;lt;/a&amp;gt; &amp;lt;a href=&quot;https://twitter.com/hashtag/RajaSingh?src=hash&amp;amp;amp;ref_src=twsrc%5Etfw&quot;&amp;gt;#RajaSingh&amp;lt;/a&amp;gt; &amp;lt;br&amp;gt;&amp;lt;br&amp;gt;Video: &amp;lt;a href=&quot;https://twitter.com/siddthakur2?ref_src=twsrc%5Etfw&quot;&amp;gt;@siddthakur2&amp;lt;/a&amp;gt; &amp;lt;a href=&quot;https://t.co/UImKz3qqxY&quot;&amp;gt;pic.twitter.com/UImKz3qqxY&amp;lt;/a&amp;gt;&amp;lt;/p&amp;gt;&amp;amp;mdash; The Siasat Daily (@TheSiasatDaily) &amp;lt;a href=&quot;https://twitter.com/TheSiasatDaily/status/1562098819222740992?ref_src=twsrc%5Etfw&quot;&amp;gt;August 23, 2022&amp;lt;/a&amp;gt;&amp;lt;/blockquote&amp;gt; &amp;lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&amp;gt;&amp;lt;/script&amp;gt;
وجاءت تصريحات سينغ في إطار هجوم لاذع على منور فاروقي، الممثل الكوميدي المسلم الذي تعرض للمضايقة والتهديد من قوميين هندوس بسبب محتوى مواضيعه الدينية.",
  "keywords":" الشرطة الهندية,الهند,حيدر آباد,نيودلهى"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6267772/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/39", "name": "أخبار العالم"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6267772", "name": "احتجاجات في حيدر آباد بعد الإفراج عن نائب هندي أساء للنبي محمد"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73fe1974ff7eb3bb","version":"2022.8.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
