<!DOCTYPE html>
<html lang="ar" dir="rtl">

<head>


    <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    
    <meta charset="UTF-8" />
        <title>رئيس استاد القاهرة لـ«الوطن»: مشروعاتنا الاستثمارية تصل لـ150 مليون جنيه - اقتصاد - الوطن</title>
        <meta name="description" content="أكد وليد عبد الوهاب، رئيس هيئة استاد القاهرة، أنه منذ أن أصدر الرئيس عبد الفتاح السيسي، قرارا بتحويل هيئة استاد القاهرة إلى هيئة اقتصادية استثمارية عام 2018" />
    <meta name="keywords" content="استاد القاهرة,منشآت استاد القاهرة,الرئيس السيسي,مبادرات الرئيس السيسي,وزير الشباب" />
    <link rel="canonical" href="https://www.elwatannews.com/news/details/6346029" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6346029" />
        <link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6346029" />
        <meta property="og:url" content="https://www.elwatannews.com/news/details/6346029" />
    <meta property="og:site_name" content="الوطن" />
        <meta name="author" content="ماهر هنداوي">
    <meta property="og:title" content="رئيس استاد القاهرة لـ«الوطن»: مشروعاتنا الاستثمارية تصل لـ150 مليون جنيه" />
    <meta property="og:description" content="أكد وليد عبد الوهاب، رئيس هيئة استاد القاهرة، أنه منذ أن أصدر الرئيس عبد الفتاح السيسي، قرارا بتحويل هيئة استاد القاهرة إلى هيئة اقتصادية استثمارية عام 2018" />

    <meta property="og:type" content="article" />
            <meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/502103901667338139.jpg" />
        <meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/502103901667338139.jpg" />
        <meta property="article:section" content="اقتصاد" />
    <meta property="article:published_time" content="2022-11-02T03:18:25+02:00" />
    <meta property="article:modified_time" content="2022-11-02T03:18:25+02:00" />
    <meta property="article:author" content="ماهر هنداوي" />
    


        <meta property="fb:app_id" content="1512977362254000" />
    <meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />
    <!-- <meta property='og:app_id' content='1512977362254000' /> -->
    <meta property="fb:pages" content="355842901125723" />
    <meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
    <meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
    <meta name="yandex-verification" content="008711d035f70872" />
    <link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

    <!-- This Meta For Mobile Screen Compatible -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge" />
    <link rel="manifest" href="/manifest.json">
    <meta name="csrf-token" content="zQ1a8HcdluAUMXdnV8GI5LccVqW7N8N69QPmeVvp" />


    <!-- Bootstrap -->
    
    <!-- Fancybox -->
    
    <!-- Slick Slider -->
    
    <!-- Date Piker -->

    <!-- Hover -->
    
    <!-- Animate -->
    
    <!-- Datepiker -->
    
    <!-- Fontawesome -->
    

    
    
    <!-- Custom Style -->
    


    <!-- Preload -->
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">


            <style>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</style>

        <link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>

    
    <style>#ytBoxCon {position: fixed;bottom: 50px;right: 20px;z-index:999}#ytBoxCon i {position: absolute;top: -30px;background: #f37021;width: 35px;height: 30px;text-align: center;line-height: 30px;color: #ffffff;cursor: pointer;font-size: 14px;}#ytBoxCon:hover i {background-color: #cf7036;transition: all ease 0.5s;}</style>

    <!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
    <!-- <script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script> -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>


<!-- CB Deployment Code for Elwatan News -->
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'اقتصاد'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'ماهر هنداوي'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- Start Alexa Certify Javascript -->












<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>



<!-- Adipolo ADS -->




<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>




















<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
            googletag.defineSlot('/21823462148/Watan-Mob-Interstitial', [[300, 250], [336, 280]], 'div-gpt-ad-1661168953287-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>






<!-- Hotjar Tracking Code for elwatannews.com -->











<!-- Google Tag Manager (noscript) -->

<!-- End Google Tag Manager (noscript) -->

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


	<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
    <meta name="csrf-token" content="zQ1a8HcdluAUMXdnV8GI5LccVqW7N8N69QPmeVvp" />

    <!-- Yandex.Metrika counter -->
    
        
            
        

        
            
            
            
            
        
    
    
    <!-- /Yandex.Metrika counter -->


    

    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    

    





</head>
<body>

    <main>
        <!-- Start Hedaer -->
        <header>
            <!-- Start Borders -->
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-5 pl-0">
                        <div class="right-header-border"></div>
                    </div>

                    <div class="col-md-8 col-7 pr-0">
                        <div class="left-header-border"></div>
                    </div>
                </div>
            </div>
            <!-- End Borders -->

            <!-- Start Main Sites Links & Ads & Main Logo -->
            <div class="container">
                <div class="row">
                    <!-- Start Main Logo -->
                    <div class="col-md-4 col-12">
                        <div class="logo-container">
                            <div class="main-logo">
                                <a href="https://www.elwatannews.com">

                                    <img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">

                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                </a>
                            </div>

                            <div class="main-newspaper">
                                <h3>رئيس التحرير</h3>
                                <h2>أحمد الخطيب</h2>
                            </div>
                        </div>
                    </div>
                    <!-- End Main Logo -->

                    <!-- Start Sites Logos -->
                    <div class="col-md-2 m-auto d-md-block d-none p-0">
                        <div class="row flex-row-reverse">

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-honna-logo">
                                    <a href="https://honna.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0 mx-auto">
                                <div class="header-logos header-alwan-logo">
                                    <a class="" href="https://alwan.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-sport-logo">
                                    <a class="" href="https://sport.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>



                    
                    
                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    
                    
                    
                    <!-- End Sites Logos -->

                    <!-- Start Ads -->
                    <div class="col-md-6 col-12 d-none d-sm-block">
                        <div class="main-adsense">
                                                            <!-- /113139570/EXC_Elwatan_Widget_Economy-Page -->
                                    <div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
                                    </div>

                                    <!-- /113139570/EXC_Elwatan_Inner_Widget_430X60 -->
                            
                              
                                
                              
                            
                                                    </div>
                    </div>
                    <!-- End Ads -->
                </div>
            </div>
            <!-- Start Main Sites Links & Ads & Main Logo -->

    <!-- <script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script> -->


</header>
        <!-- End Hedaer -->

        <style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

        <!-- <div class="container">
        <div class="die"></div>
        </div> -->

        <!-- Start Main Navigation -->
        <nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">
            <!-- Start Mobile Navigation Icons -->
            <button class="navbar-toggler side-open-collapse">
                <i class="fas fa-align-right"></i>
            </button>

            <div class="search-icon d-lg-none">
                <i class="fas fa-search"></i>
            </div>
            <!-- End Mobile Navigation Icons -->

            <div class="container">


                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="right-gutter">
                        
                            <!-- /21823462148/Watan-Inner-TO-R -->
                                <div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
                                </div>

                        <!-- /21823462148/Watan-Inner-TO-R -->
                        <!-- <div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
                        </div> -->

                                            </div>
                </div>
                <!-- End Left Gutter -->


                <div class="navbar-collapse" id="navbarSupportedContent">
                    <!-- Start Sidebar Logo & Controll -->
                    <div class="sidebar-controll d-block d-lg-none">
                        <div class="col-12 p-0">
                            <div class="row m-0">
                                <div class="mobile-controll">
                                    <button class="navbar-toggler leftNavbarToggler">
                                        <i class="fas fa-times"></i>
                                    </button>
                                </div>

                                <div class="mobile-logo">
                                    <a href="https://www.elwatannews.com">
                                        <img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- End Sidebar Logo & Controll -->

                    <!-- Start Sticky Logo -->
                    <ul class="navbar-nav sticky-logo">
                        <li>
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
                            </a>
                        </li>
                    </ul>
                    <!-- End Sticky Logo -->

                    <!-- Start Main Nav Links -->
                    <ul class="slide-nav navbar-nav ml-auto">
                    
            <li class="nav-item dropdown dropdown-mega sec-h-2000">
            <a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true"
                aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
                <i class="fas fa-wifi"></i>
                بث مباشر
                </a>
                </li>






                
                <li class="nav-item dropdown sec-h-2000-m d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button"
                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-wifi"></i>
                بث مباشر
                            </a>
                        </li>
                        

            

                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-115 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار مصر
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
                                                                <a class="dropdown-item" href="/subsection/117">أخبار</a>
                                                                <a class="dropdown-item" href="/subsection/244">تقارير</a>
                                                                <a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
                                                                <a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
                                                                <a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
                                                                <a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-115 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button  aria-haspopup=true aria-expanded=false> أخبار مصر</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub117">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345802">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10377074711667316215.jpg" alt="افتتاح مكتبة متحف الأقصر في ذكرى مرور 100 عام على اكتشاف مقبرة توت عنخ آمون" />
                                                                    <h3>
                                                                        افتتاح مكتبة متحف الأقصر في ذكرى مرور 100 عام على اكتشاف مقبرة توت عنخ آمون
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345579">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12554152051662377450.jpg" alt="موعد صرف معاش تكافل وكرامة لشهر نوفمبر 2022.. يشمل 22 مليون مواطن" />
                                                                    <h3>
                                                                        موعد صرف معاش تكافل وكرامة لشهر نوفمبر 2022.. يشمل 22 مليون مواطن
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345738">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20674128841644157829.jpg" alt="تفاصيل جائزة النشر التشجيعية: 50 ألف جنيه للفائز اعرف الشروط" />
                                                                    <h3>
                                                                        تفاصيل جائزة النشر التشجيعية: 50 ألف جنيه للفائز اعرف الشروط
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345751">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15548689021667307276.jpg" alt="«القاهرة» تعلن الطوارئ للتعامل مع تراكمات المياه وهطول الأمطار" />
                                                                    <h3>
                                                                        «القاهرة» تعلن الطوارئ للتعامل مع تراكمات المياه وهطول الأمطار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub244">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345279">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14219536271667247965.jpg" alt="في جلسة حوارية على «مساحة وطن» عبر «تويتر».. «الوطن» تفتح ملف «انشقاقات الإخوان وصراع التنظيم على المال والنفوذ»" />
                                                                    <h3>
                                                                        في جلسة حوارية على «مساحة وطن» عبر «تويتر».. «الوطن» تفتح ملف «انشقاقات الإخوان وصراع التنظيم على المال والنفوذ»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345129">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4931092241667233993.jpg" alt="المجلس الأعلى للآثار يحتفل بذكرى افتتاح متحفي شرم الشيخ وكفر الشيخ" />
                                                                    <h3>
                                                                        المجلس الأعلى للآثار يحتفل بذكرى افتتاح متحفي شرم الشيخ وكفر الشيخ
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344418">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/387648261639391623.jpg" alt="«س و ج» كل ما تريد معرفته عن مبادرة سفراء المناخ.. تثقيف مجتمعي للقضية" />
                                                                    <h3>
                                                                        «س و ج» كل ما تريد معرفته عن مبادرة سفراء المناخ.. تثقيف مجتمعي للقضية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344245">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20966985481667123075.jpg" alt="رجل الأعمال سيف الحكيم: المؤتمر الاقتصادي خرج بحلول حقيقية لمواجهة الأزمات" />
                                                                    <h3>
                                                                        رجل الأعمال سيف الحكيم: المؤتمر الاقتصادي خرج بحلول حقيقية لمواجهة الأزمات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub110">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345762">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2663349241667310473.jpg" alt="«تشريعية النواب» تشكل لجنة لدراسة تعديلات قانون مكافحة جرائم تقنية المعلومات" />
                                                                    <h3>
                                                                        «تشريعية النواب» تشكل لجنة لدراسة تعديلات قانون مكافحة جرائم تقنية المعلومات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345767">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5658745481667311569.jpg" alt="«نقل النواب» توافق على قرض تحديث خط السكة الحديد «الأقصر - السد العالي»" />
                                                                    <h3>
                                                                        «نقل النواب» توافق على قرض تحديث خط السكة الحديد «الأقصر - السد العالي»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345756">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12548327141667309887.jpg" alt="«التنسيقية» تشارك في ورشة عمل عن قانون تداول المعلومات" />
                                                                    <h3>
                                                                        «التنسيقية» تشارك في ورشة عمل عن قانون تداول المعلومات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345716">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8644548361667306790.jpg" alt="14 توصية لورشة التنسيقية «معوقات عمل المجتمع المدني».. منها توعية الطلاب" />
                                                                    <h3>
                                                                        14 توصية لورشة التنسيقية «معوقات عمل المجتمع المدني».. منها توعية الطلاب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub122">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345708">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8398092741664195147.jpg" alt="وكيل الأزهر الشريف: الإسلام رسم الطريقة المثلى لتعيش الإنسانية في سلام" />
                                                                    <h3>
                                                                        وكيل الأزهر الشريف: الإسلام رسم الطريقة المثلى لتعيش الإنسانية في سلام
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345653">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11337613741667302467.jpg" alt="عميد الدعوة الإسلامية بالقاهرة: مصر تبذل جهودًا عظيمة لتحقيق السلام العالمي" />
                                                                    <h3>
                                                                        عميد الدعوة الإسلامية بالقاهرة: مصر تبذل جهودًا عظيمة لتحقيق السلام العالمي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345408">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/47578961667289147.jpg" alt="الحياة على كوكب المريخ..  نشرة «هيئات الإفتاء» تستعرض استشراف المستقبل" />
                                                                    <h3>
                                                                        الحياة على كوكب المريخ..  نشرة «هيئات الإفتاء» تستعرض استشراف المستقبل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345201">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6496038551664311336.jpg" alt="هل الأرزاق مقسمة بالعدل؟.. الإفتاء توضح: «كلنا مُسخرون لبعض»" />
                                                                    <h3>
                                                                        هل الأرزاق مقسمة بالعدل؟.. الإفتاء توضح: «كلنا مُسخرون لبعض»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub32">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345676">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14534198741662367116.jpg" alt="تعليمات من «التعليم» بخفض كثافة المدارس التجارية: 40 طالبا بكل فصل" />
                                                                    <h3>
                                                                        تعليمات من «التعليم» بخفض كثافة المدارس التجارية: 40 طالبا بكل فصل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345682">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19902575341667304310.jpg" alt="افتتاح فعاليات المؤتمر الأول لريادة الأعمال والابتكار بالجامعات التكنولوجية" />
                                                                    <h3>
                                                                        افتتاح فعاليات المؤتمر الأول لريادة الأعمال والابتكار بالجامعات التكنولوجية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345657">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4702355031666625058.jpg" alt="وزير التعليم يكرّم طلاب STEM الفائزين في مسابقة التغير المناخي: ثروة مصر" />
                                                                    <h3>
                                                                        وزير التعليم يكرّم طلاب STEM الفائزين في مسابقة التغير المناخي: ثروة مصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345616">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17481075651662034872.jpg" alt="جامعة الملك سلمان تستقبل ضيوف «COP27» في فنادقها بعد تدريب طلاب «السياحة»" />
                                                                    <h3>
                                                                        جامعة الملك سلمان تستقبل ضيوف «COP27» في فنادقها بعد تدريب طلاب «السياحة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub113">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345546">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16713443891629572432.jpg" alt="تحرك عاجل من ائتلاف ملاك العقارات القديمة لاستغلال الوحدات المغلقة" />
                                                                    <h3>
                                                                        تحرك عاجل من ائتلاف ملاك العقارات القديمة لاستغلال الوحدات المغلقة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345474">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11548502131657463221.jpg" alt="بعد تحذير رئيس الوزراء.. ما هي عقوبة التلاعب بالأسعار واحتكار السلع؟" />
                                                                    <h3>
                                                                        بعد تحذير رئيس الوزراء.. ما هي عقوبة التلاعب بالأسعار واحتكار السلع؟
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345419">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14356032441664784083.jpg" alt="مقرر «الاستثمار» بالحوار الوطني: تحالف العمل الأهلي تجربة مهمة في تاريخ مصر" />
                                                                    <h3>
                                                                        مقرر «الاستثمار» بالحوار الوطني: تحالف العمل الأهلي تجربة مهمة في تاريخ مصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345117">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1086119261666425955.jpg" alt="لأول مرة.. مسلسل «إيجار قديم» يوحد طرفي القضية: شريف منير مستأجر ومالك" />
                                                                    <h3>
                                                                        لأول مرة.. مسلسل «إيجار قديم» يوحد طرفي القضية: شريف منير مستأجر ومالك
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-102 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حوادث
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
                                                                <a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
                                                                <a class="dropdown-item" href="/subsection/106">جريمة</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-102 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button  aria-haspopup=true aria-expanded=false> حوادث</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub103">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345785">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8712877581548524837.jpg" alt="والدة ضحية حلوان: المتهم قتل ابني غدرا خلال جلسة صلح" />
                                                                    <h3>
                                                                        والدة ضحية حلوان: المتهم قتل ابني غدرا خلال جلسة صلح
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345662">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6697934251664712113.jpg" alt="الحماية المدنية تسيطر على حريق نشب بمكتب محاماة في فيصل" />
                                                                    <h3>
                                                                        الحماية المدنية تسيطر على حريق نشب بمكتب محاماة في فيصل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345740">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20963255281665086956.jpg" alt="سائق يقطع كف «نسيبه» بسبب خلافات أسرية في حلوان" />
                                                                    <h3>
                                                                        سائق يقطع كف «نسيبه» بسبب خلافات أسرية في حلوان
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345301">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1219482011659474108.jpg" alt="تفاصيل القبض على المتهم بارتكاب جريمة قتل في البساتين" />
                                                                    <h3>
                                                                        تفاصيل القبض على المتهم بارتكاب جريمة قتل في البساتين
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub106">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343805">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1683453891664645843.jpg" alt="تفاصيل حبس المتهم بخطف ترزي بالقطامية.. «الخدعة في الستائر»" />
                                                                    <h3>
                                                                        تفاصيل حبس المتهم بخطف ترزي بالقطامية.. «الخدعة في الستائر»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343444">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4089613031665335019.jpg" alt="إصابة شخص إثر اصطدام سيارته في عمود إنارة بالدقي" />
                                                                    <h3>
                                                                        إصابة شخص إثر اصطدام سيارته في عمود إنارة بالدقي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6342044">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12686595551627423696.jpg" alt="الداخلية: ضبط 153 قطعة سلاح ناري وتنفيذ 85 ألف حكم قضائي" />
                                                                    <h3>
                                                                        الداخلية: ضبط 153 قطعة سلاح ناري وتنفيذ 85 ألف حكم قضائي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341900">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6381719191663177781.jpg" alt="حبس 3 متهمين قتلوا شابين بالمرج في مشاجرة.. «عاكسوا فتاة»" />
                                                                    <h3>
                                                                        حبس 3 متهمين قتلوا شابين بالمرج في مشاجرة.. «عاكسوا فتاة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-147 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                المحافظات
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
                                                                <a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
                                                                <a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
                                                                <a class="dropdown-item" href="/subsection/168">عروس البحر</a>
                                                                <a class="dropdown-item" href="/subsection/173">بحري</a>
                                                                <a class="dropdown-item" href="/subsection/198">قبلي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-147 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button  aria-haspopup=true aria-expanded=false> المحافظات</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub156">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345702">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3608620261667298283.jpg" alt="تشييع جثمان «تلميذة العبور» المتوفاة بأزمة قلبية" />
                                                                    <h3>
                                                                        تشييع جثمان «تلميذة العبور» المتوفاة بأزمة قلبية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345590">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3608620261667298283.jpg" alt="«تعليم القليوبية»: وفاة «تلميذة العبور» طبيعية وليس لها علاقة بامتحانات الشهر" />
                                                                    <h3>
                                                                        «تعليم القليوبية»: وفاة «تلميذة العبور» طبيعية وليس لها علاقة بامتحانات الشهر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345059">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9267508211667216848.jpg" alt="تفاصيل وفاة مدرس خلال الحصة الأولى بإحدى مدارس شبرا الخيمة.. «ودع طلابه بابتسامة»" />
                                                                    <h3>
                                                                        تفاصيل وفاة مدرس خلال الحصة الأولى بإحدى مدارس شبرا الخيمة.. «ودع طلابه بابتسامة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344947">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12401018621667215721.jpg" alt="محافظ القليوبية: لا تهاون مع محتكري السلع الغذائية والمتلاعبين بالأسعار" />
                                                                    <h3>
                                                                        محافظ القليوبية: لا تهاون مع محتكري السلع الغذائية والمتلاعبين بالأسعار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub167">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345494">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14784825791661584527.jpg" alt="جامعة العريش تعلن حاجتها لـ14 وظيفة.. اعرف الشروط المطلوبة" />
                                                                    <h3>
                                                                        جامعة العريش تعلن حاجتها لـ14 وظيفة.. اعرف الشروط المطلوبة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345604">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13398783031667298908.jpg" alt="محافظ جنوب سيناء: «مدبولي» أشاد باستعدادات شرم الشيخ لاستقبال قمة المناخ" />
                                                                    <h3>
                                                                        محافظ جنوب سيناء: «مدبولي» أشاد باستعدادات شرم الشيخ لاستقبال قمة المناخ
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345539">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1595430971667295886.jpg" alt="قناة السويس تسجل رقما قياسيا جديدا في عبور السفن" />
                                                                    <h3>
                                                                        قناة السويس تسجل رقما قياسيا جديدا في عبور السفن
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345452">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5367775541655635949.jpg" alt="انخفاض أسعار السمك في الإسماعيلية.. «السهلية» يبدأ من 70 جنيهًا" />
                                                                    <h3>
                                                                        انخفاض أسعار السمك في الإسماعيلية.. «السهلية» يبدأ من 70 جنيهًا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub168">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345783">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21272994821667309806.jpg" alt="أماكن سقوط الأمطار غدا بالمحافظات.. بينها الإسكندرية والبحيرة" />
                                                                    <h3>
                                                                        أماكن سقوط الأمطار غدا بالمحافظات.. بينها الإسكندرية والبحيرة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345733">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12164928371667308358.jpg" alt="السفير الإيطالي يهدي مكتبة الإسكندرية أول أشعة سينية لقناع توت عنخ آمون" />
                                                                    <h3>
                                                                        السفير الإيطالي يهدي مكتبة الإسكندرية أول أشعة سينية لقناع توت عنخ آمون
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345728">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7115690771635779294.jpg" alt="بالأسماء.. إصابة 8 أشخاص في حادث بطريق مطروح الإسكندرية" />
                                                                    <h3>
                                                                        بالأسماء.. إصابة 8 أشخاص في حادث بطريق مطروح الإسكندرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345641">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18810387421667301619.jpg" alt="محافظ الإسكندرية: تخصيص 15 مليون جنيه لرصف 29 شارعا" />
                                                                    <h3>
                                                                        محافظ الإسكندرية: تخصيص 15 مليون جنيه لرصف 29 شارعا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub173">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345777">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13523700931660913226.jpg" alt="محافظ المنوفية يفتتح معرضا لبيع السلع الغذائية بأسعار مخفضة في شبين الكوم" />
                                                                    <h3>
                                                                        محافظ المنوفية يفتتح معرضا لبيع السلع الغذائية بأسعار مخفضة في شبين الكوم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345734">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20588000311667308331.jpg" alt="وكيل «الشباب والرياضة» بالغربية يفتتح بطولة الجمهورية للشطرنج الخاطف" />
                                                                    <h3>
                                                                        وكيل «الشباب والرياضة» بالغربية يفتتح بطولة الجمهورية للشطرنج الخاطف
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345786">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1732467801646845515.jpg" alt="ضبط 50 طن أرز شعير قبل بيعها في السوق السوداء بالشرقية" />
                                                                    <h3>
                                                                        ضبط 50 طن أرز شعير قبل بيعها في السوق السوداء بالشرقية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345719">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12567614541667307151.jpg" alt="افتتاح معرض مؤقت بمتحف كفر الشيخ بعنوان «إبداعات قبطية»" />
                                                                    <h3>
                                                                        افتتاح معرض مؤقت بمتحف كفر الشيخ بعنوان «إبداعات قبطية»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub198">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345788">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16925402071661078404.jpg" alt="انتشال 3 أشخاص من أسفل منزل منهار بالفيوم.. «كانوا بيدوروا على آثار»" />
                                                                    <h3>
                                                                        انتشال 3 أشخاص من أسفل منزل منهار بالفيوم.. «كانوا بيدوروا على آثار»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345775">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7901279241665297337.jpg" alt="إصابة 4 أشخاص في انهيار منزل بالفيوم.. والبحث عن 3 مفقودين تحت الأنقاض" />
                                                                    <h3>
                                                                        إصابة 4 أشخاص في انهيار منزل بالفيوم.. والبحث عن 3 مفقودين تحت الأنقاض
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345669">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20523386751608797231.jpg" alt="بالأسماء.. تفاصيل مصرع شخص وإصابة 5 آخرين في حادث مروري بسوهاج" />
                                                                    <h3>
                                                                        بالأسماء.. تفاصيل مصرع شخص وإصابة 5 آخرين في حادث مروري بسوهاج
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345710">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1744331511643739537.jpg" alt="إصابة 5 أشخاص في انقلاب سيارة ربع نقل بالفيوم" />
                                                                    <h3>
                                                                        إصابة 5 أشخاص في انقلاب سيارة ربع نقل بالفيوم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-60 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                فن
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
                                                                <a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
                                                                <a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
                                                                <a class="dropdown-item" href="/subsection/62">غناء</a>
                                                                <a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-60 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button  aria-haspopup=true aria-expanded=false> فن</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub11">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345778">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10286105541663847872.jpg" alt="غادة عادل وريهام عبد الغفور وفيدرا يحييون ذكرى الأربعين لـ هشام سليم" />
                                                                    <h3>
                                                                        غادة عادل وريهام عبد الغفور وفيدرا يحييون ذكرى الأربعين لـ هشام سليم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345482">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2981612091667158011.jpg" alt="سوزان نجم الدين تتصدر تريند «تويتر» بعد ظهورها في «صاحبة السعادة»" />
                                                                    <h3>
                                                                        سوزان نجم الدين تتصدر تريند «تويتر» بعد ظهورها في «صاحبة السعادة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345699">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7941853371666628917.jpg" alt="أحمد الطاهري يكشف اللحظات الأولى لانطلاق قناة القاهرة الإخبارية: قامت بالشباب" />
                                                                    <h3>
                                                                        أحمد الطاهري يكشف اللحظات الأولى لانطلاق قناة القاهرة الإخبارية: قامت بالشباب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345576">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/737271721667297686.jpg" alt="مراسل قناة القاهرة الإخبارية: أفلام مهرجان أيام فلسطين تحاكي الواقع (فيديو)" />
                                                                    <h3>
                                                                        مراسل قناة القاهرة الإخبارية: أفلام مهرجان أيام فلسطين تحاكي الواقع (فيديو)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub29">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345349">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18986758231667278406.jpg" alt="قصة بكاء الشيف أسامة السيد عام 2013 بسبب متصلة من فرنسا: لا تنسونا في الدعاء" />
                                                                    <h3>
                                                                        قصة بكاء الشيف أسامة السيد عام 2013 بسبب متصلة من فرنسا: لا تنسونا في الدعاء
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345338">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14608694721667266280.jpg" alt="آخر كلمات الشيف أسامة قبل وفاته: افتكروا لي كل ذكرى حلوة" />
                                                                    <h3>
                                                                        آخر كلمات الشيف أسامة قبل وفاته: افتكروا لي كل ذكرى حلوة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345334">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/995707541667264520.jpg" alt="وفاة الشيف أسامة السيد.. وآخر كلماته «تذكروني بدعائكم وأنا بين يدي الرحمن»" />
                                                                    <h3>
                                                                        وفاة الشيف أسامة السيد.. وآخر كلماته «تذكروني بدعائكم وأنا بين يدي الرحمن»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345323">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20280779501667223517.jpg" alt="الطاهري عن إطلاق القاهرة الإخبارية: 40% من قدراتها فقط ظهرت اليوم" />
                                                                    <h3>
                                                                        الطاهري عن إطلاق القاهرة الإخبارية: 40% من قدراتها فقط ظهرت اليوم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub62">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345782">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12894688831663273820.jpg" alt="بهاء سلطان: سعدت بمقابلة أنغام وحلقتنا كلها أغنيات جميلة" />
                                                                    <h3>
                                                                        بهاء سلطان: سعدت بمقابلة أنغام وحلقتنا كلها أغنيات جميلة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345739">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10469899331662285723.jpg" alt="أصالة تختتم بروفاتها بـ«الأوبرا» تمهيدا لحفلها بمهرجان الموسيقى العربية" />
                                                                    <h3>
                                                                        أصالة تختتم بروفاتها بـ«الأوبرا» تمهيدا لحفلها بمهرجان الموسيقى العربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345508">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5985355931635752111.jpg" alt="«صباح الخير يا مصر» يستعرض أبرز محطات وديع الصافي في ذكرى ميلاده (فيديو)" />
                                                                    <h3>
                                                                        «صباح الخير يا مصر» يستعرض أبرز محطات وديع الصافي في ذكرى ميلاده (فيديو)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345291">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3918664321667250427.jpg" alt="بحضور 20 ألف طالب.. أحمد سعد وتامر عاشور يحييان حفلا بإحدى الجامعات" />
                                                                    <h3>
                                                                        بحضور 20 ألف طالب.. أحمد سعد وتامر عاشور يحييان حفلا بإحدى الجامعات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub63">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345290">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4201877781667250272.jpg" alt="المستشار الثقافي لنقابة الأطباء لـ قصواء الخلالي: قراءة الأدب جزء أساسي لبهجة الحياة وتقبل الآخر" />
                                                                    <h3>
                                                                        المستشار الثقافي لنقابة الأطباء لـ قصواء الخلالي: قراءة الأدب جزء أساسي لبهجة الحياة وتقبل الآخر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344669">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14298907471667163943.jpg" alt="الكاتبة صفاء عبدالمنعم لـ قصواء الخلالي: تأثرت بتشيخوف وإدريس.. وأفضل ديكارت على سارتر" />
                                                                    <h3>
                                                                        الكاتبة صفاء عبدالمنعم لـ قصواء الخلالي: تأثرت بتشيخوف وإدريس.. وأفضل ديكارت على سارتر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344659">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4665523651667163940.jpg" alt="الكاتبة صفاء عبدالمنعم لـ قصواء الخلالي: عقدت ندوات في مراكز الشباب أثناء دراستي" />
                                                                    <h3>
                                                                        الكاتبة صفاء عبدالمنعم لـ قصواء الخلالي: عقدت ندوات في مراكز الشباب أثناء دراستي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343613">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3991207231663062864.jpg" alt="مهرجان وسط البلد للفنون يختتم النسخة العاشرة بعرض من المغرب" />
                                                                    <h3>
                                                                        مهرجان وسط البلد للفنون يختتم النسخة العاشرة بعرض من المغرب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-77 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                اقتصاد
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
                                                                <a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
                                                                <a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
                                                                <a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-77 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button  aria-haspopup=true aria-expanded=false> اقتصاد</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub80">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345780">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4864122171585414228.jpg" alt="أخبار البورصة المصرية.. 6.6 مليار جنيه مكاسب سوقية بنهاية التعاملات" />
                                                                    <h3>
                                                                        أخبار البورصة المصرية.. 6.6 مليار جنيه مكاسب سوقية بنهاية التعاملات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345787">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11677000041496325487.jpg" alt="المصانع تعلن منتجات نوفمبر.. القائمة الكاملة لأسعار الحديد" />
                                                                    <h3>
                                                                        المصانع تعلن منتجات نوفمبر.. القائمة الكاملة لأسعار الحديد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345770">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18777807641627678862.jpg" alt="مصر تفوز بعضوية مجلس إدارة اتحاد البورصات العربية عن أسواق شمال إفريقيا" />
                                                                    <h3>
                                                                        مصر تفوز بعضوية مجلس إدارة اتحاد البورصات العربية عن أسواق شمال إفريقيا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345700">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18915581231667309838.jpg" alt="أمين المنتدى العربي للدراسات: حجم استثمارات الرياض في مصر 50 مليار دولار" />
                                                                    <h3>
                                                                        أمين المنتدى العربي للدراسات: حجم استثمارات الرياض في مصر 50 مليار دولار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub313">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345240">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6844220431667244023.jpg" alt="تزامنا مع الاهمية المتزايدة لدعم الصناعة الوطنية aiBANK  يطلق حملة للاعلان عن البرامج التمويلية للشركات الصغيرة والمتوسطة بقيمة تمويل يصل الى ١٠ مليون جنيه" />
                                                                    <h3>
                                                                        تزامنا مع الاهمية المتزايدة لدعم الصناعة الوطنية aiBANK  يطلق حملة للاعلان عن البرامج التمويلية للشركات الصغيرة والمتوسطة بقيمة تمويل يصل الى ١٠ مليون جنيه
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343358">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5984260421666973603.jpg" alt="بشرح مبسط.. أهمية مرونة سعر صرف الجنيه والاتفاق مع صندوق النقد الدولي" />
                                                                    <h3>
                                                                        بشرح مبسط.. أهمية مرونة سعر صرف الجنيه والاتفاق مع صندوق النقد الدولي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340925">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18204118311601910772.jpg" alt="مستشار البنك الدولي السابق: ضرورة إشراك القطاع الخاص في عملية النهوض باقتصاد مصر" />
                                                                    <h3>
                                                                        مستشار البنك الدولي السابق: ضرورة إشراك القطاع الخاص في عملية النهوض باقتصاد مصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339525">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9242637891652036377.jpg" alt="أيمن الجميل: &quot; المؤتمر الاقتصادى - مصر 2022&quot; يتصدى لأهم قضايا وملفات الاقتصاد المصرى حاليا ومستقبلا" />
                                                                    <h3>
                                                                        أيمن الجميل: &quot; المؤتمر الاقتصادى - مصر 2022&quot; يتصدى لأهم قضايا وملفات الاقتصاد المصرى حاليا ومستقبلا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub324">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344416">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9242637891652036377.jpg" alt="أيمن الجميل: الرئيس السيسي يدعم القطاع الخاص بقوة ويقدم كل التسهيلات للمستثمرين" />
                                                                    <h3>
                                                                        أيمن الجميل: الرئيس السيسي يدعم القطاع الخاص بقوة ويقدم كل التسهيلات للمستثمرين
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344025">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6577184181667075276.jpg" alt="خبير استزراع سمكي: نحتاج للتحسين الوراثي لسمكة البلطي وإنتاج سلالات مقاومة للتغييرات المناخية" />
                                                                    <h3>
                                                                        خبير استزراع سمكي: نحتاج للتحسين الوراثي لسمكة البلطي وإنتاج سلالات مقاومة للتغييرات المناخية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344029">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12494992711667075672.jpg" alt="7.3 مليار جنيه إجمالي تمويل المشروع القومي للبتلو حتى الآن" />
                                                                    <h3>
                                                                        7.3 مليار جنيه إجمالي تمويل المشروع القومي للبتلو حتى الآن
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344031">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1074865741667075250.jpg" alt="ارتفاع أسعار السكر بسبب أزمة في إنتاج النحل.. والمنتجون: نحتاج 30 ألف طن لتغذيته خلال فصل الشتاء" />
                                                                    <h3>
                                                                        ارتفاع أسعار السكر بسبب أزمة في إنتاج النحل.. والمنتجون: نحتاج 30 ألف طن لتغذيته خلال فصل الشتاء
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-39 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار العالم
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
                                                                <a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
                                                                <a class="dropdown-item" href="/subsection/40">إفريقيا</a>
                                                                <a class="dropdown-item" href="/subsection/44">دولي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-39 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button  aria-haspopup=true aria-expanded=false> أخبار العالم</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub31">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345608">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17816225611454081767.jpg" alt="السفير رخا حسن: «لم الشمل العربي» شعار قمة الجزائر" />
                                                                    <h3>
                                                                        السفير رخا حسن: «لم الشمل العربي» شعار قمة الجزائر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345688">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6633477621667304802.jpg" alt="أمين عام جامعة الدول العربية لـ«ميقاتي»: نقدم الدعم الكامل للبنان في أزمته" />
                                                                    <h3>
                                                                        أمين عام جامعة الدول العربية لـ«ميقاتي»: نقدم الدعم الكامل للبنان في أزمته
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345678">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19645132761667304007.jpg" alt="وزير الخارجية العراقي: حاضرون بقوة في القمة العربية بالجزائر" />
                                                                    <h3>
                                                                        وزير الخارجية العراقي: حاضرون بقوة في القمة العربية بالجزائر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345672">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1096468101625265449.jpg" alt="على رأسهم الرئيس السيسي.. قائمة الحضور في القمة العربية بالجزائر" />
                                                                    <h3>
                                                                        على رأسهم الرئيس السيسي.. قائمة الحضور في القمة العربية بالجزائر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub40">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345326">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2285901311664767524.jpg" alt="دعوة أمريكية لوقف فوري للاقتتال شرق جمهورية الكونغو الديمقراطية" />
                                                                    <h3>
                                                                        دعوة أمريكية لوقف فوري للاقتتال شرق جمهورية الكونغو الديمقراطية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344698">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19268486601598627245.jpg" alt="قلق إفريقي وإدانة أمريكية لتقدم المتمردين في شرقي الكونغو الديمقراطية" />
                                                                    <h3>
                                                                        قلق إفريقي وإدانة أمريكية لتقدم المتمردين في شرقي الكونغو الديمقراطية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344095">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19001597001666559787.jpg" alt="الصومال تعلن مقتل 100 شخص وإصابة 300 آخرين في انفجارين بوزارة التربية" />
                                                                    <h3>
                                                                        الصومال تعلن مقتل 100 شخص وإصابة 300 آخرين في انفجارين بوزارة التربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6344079">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2285901311664767524.jpg" alt="متمردون يسيطرون على بلدتين في شرق الكونغو الديمقراطية.. واختطاف فرنسي بتشاد" />
                                                                    <h3>
                                                                        متمردون يسيطرون على بلدتين في شرق الكونغو الديمقراطية.. واختطاف فرنسي بتشاد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub44">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345718">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7975515411667239230.jpg" alt="مساعد وزير الخارجية الأسبق: الأزمات الراهنة استدعت ضرورة عقد القمة العربية" />
                                                                    <h3>
                                                                        مساعد وزير الخارجية الأسبق: الأزمات الراهنة استدعت ضرورة عقد القمة العربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345727">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/752935551650193156.jpg" alt="أوكرانيا: قصف روسي يستهدف «سومي» وسقوط 14 صاروخا على «كراماتورسك»" />
                                                                    <h3>
                                                                        أوكرانيا: قصف روسي يستهدف «سومي» وسقوط 14 صاروخا على «كراماتورسك»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345665">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8176978461500480431.jpg" alt="قبل انطلاقCOP27.. كيف أثر التغير المناخ على العالم في 2022؟" />
                                                                    <h3>
                                                                        قبل انطلاقCOP27.. كيف أثر التغير المناخ على العالم في 2022؟
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6345675">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10500017781667303957.jpg" alt="«أوكرانيا بالعربية»: استمرار سيطرة روسيا على «زابوريجيا» النووية خطير" />
                                                                    <h3>
                                                                        «أوكرانيا بالعربية»: استمرار سيطرة روسيا على «زابوريجيا» النووية خطير
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-239 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حياة كريمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-239 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button  aria-haspopup=true aria-expanded=false> حياة كريمة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-226 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أي خدمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-226 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button  aria-haspopup=true aria-expanded=false> أي خدمة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-52 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/52" id="m-sec52" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                منوعات ومرأة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec52">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-52 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/52" id="d-sec52" role=button  aria-haspopup=true aria-expanded=false> منوعات ومرأة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec52">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                        







                        <!-- Start TV Desktop Mega Menu -->
                        
                        <!-- End TV Desktop Mega Menu -->

                        <!-- Start Egypt Mobile Dropdown   -->
                        <li class="nav-item dropdown d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                الوطن TV
                            </a>

                            <div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
                                                                <a class="dropdown-item" href="/tv/section/6">أخبار</a>
                                                                <a class="dropdown-item" href="/tv/section/43">ملامح</a>
                                                                <a class="dropdown-item" href="/tv/section/46">محافظات</a>
                                                                <a class="dropdown-item" href="/tv/section/61">برامج</a>
                                                                <a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
                                                            </div>
                        </li>
                        <!-- End Elwatan TV Mobile Dropdown  -->


                        <!-- Start Desktop More Links -->
                        <li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                المزيد
                                <i class="fas fa-caret-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <a href="https://www.elwatannews.com/tv">
                                        الوطن TV
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/19">
                                        تحقيقات وملفات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/14">
                                        كتاب الرأي
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/6">
                                        سيارات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/229">
                                        رياضة
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/250">
                                        وطن أخضر
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/albums">
                                        ألبومات الصور
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/pray">
                                        مواقيت الصلاة
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.elwatannews.com/horoscopes">
                                        حظك اليوم
                                    </a>
                                </li>










                            </ul>
                        </li>
                        <!-- End Desktop More Links -->

                        <!-- Start Mobile More Links -->
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="/section/14">كتاب الرأي</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
                        </li>
                        <!-- End Mobile More Links -->
                    </ul>
                    <!-- End Main Nav Links -->

                    <!-- Start Social Links -->
                    <ul class="social-media navbar-nav mr-auto">
                        <li>
                            <a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://twitter.com/elwatannews">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
                                <i class="fas fa-rss"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.instagram.com/elwatannews/">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>

                        
                    </ul>
                    <!-- End Social Links -->
                </div>

                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="left-gutter">
                                                    <!-- /21823462148/Watan-Inner-TO-L -->
                                <div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
                                </div>
                        <!-- /21823462148/Watan-Inner-TO-L -->
                        <!-- <div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
                        </div> -->
                                            </div>
                </div>
                <!-- End Left Gutter -->

            </div>
            <!-- Start Fullscreen Search -->
            <div class="nav-search">
                <button type="button" class="close">×</button>
                <form method="GET" id="searchform" class="searchform">
                    <input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
                    <button class="icon-search" type="submit">ابحث</button>
                </form>
            </div>
            <!-- End Fullscreen Search -->

        </nav>
        <!-- End Main Navigation -->

        <!-- Start Gutter Ads -->
        



    <!-- Start Plant -->
    <script>
      (function () {
  const second = 1000,
    minute = second * 60,
    hour = minute * 60,
    day = hour * 24;

  let today = new Date(),
    dd = String(today.getDate()).padStart(2, "0"),
    mm = String(today.getMonth() + 1).padStart(2, "0"),
    yyyy = today.getFullYear(),
    nextYear = yyyy + 1,
    dayMonth = "11/6/",
    birthday = dayMonth + yyyy;

  today = mm + "/" + dd + "/" + yyyy;
  if (today > birthday) {
    birthday = dayMonth + nextYear;
  }

  const countDown = new Date(birthday).getTime(),
    x = setInterval(function () {
      const now = new Date().getTime(),
        distance = countDown - now;

      (document.getElementById("days").innerText = Math.floor(distance / day)),
        (document.getElementById("hours").innerText = Math.floor(
          (distance % day) / hour
        )),
        (document.getElementById("minutes").innerText = Math.floor(
          (distance % hour) / minute
        )),
        (document.getElementById("seconds").innerText = Math.floor(
          (distance % minute) / second
        ));

      //do something later when date is reached
      if (distance < 0) {
        document.getElementById("countdown").style.display = "none";
        clearInterval(x);
      }
      //seconds
    }, 0);
})();

    </script>

    <style>
      #counter-plant {
        margin-top: 40px;
      }

      #counter-plant ul {
        padding-right: 0;
        margin-bottom: 0;
        margin-top: 12px;
      }

      #countdown {
        text-align: center;
        background: linear-gradient(
    -30deg,
    rgba(188, 142, 18, 0.3) 0%,
    rgba(188, 142, 18, 0.3) 50%,
    rgba(1, 109, 184, 0.3) 50%,
    rgba(1, 109, 184, 0.3) 100%
  );
  height: 200px;
    display: flex;
    align-items: center;
    justify-content: center;
    width: 80%;
    margin: 0 auto;
    overflow: hidden;      
}

      #countdown .plant-title {
        font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 35px;
    color: #546F78;
    margin-bottom: 12px;
    background-color: rgba(188, 142, 18, 0.3);
    margin-top: -2px;
    height: 50px;
    display: flex;
    align-items: center;
    justify-content: center;
      }

      #counter-plant ul li {
        font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 27px;
    color: #000000;
    margin-left: 20px;
      }

      #counter-plant ul li span {
        color: #77b167;
        padding-left: 6px;
        font-size: 45px;
      }

.plant{
  position: relative;
  text-decoration: none;
  overflow: hidden;
  background: rgba(255,255,255,.1);
  font-family: "Watan-Extra-Bold", sans-serif;
  font-size: 27px;
  color: #546F78;
  display: flex;
  align-items: center;
  justify-content: center;
  margin: 0 24px;
}

.plant img {
  width: 20%;
}

.plant h2 {
  margin-right: 12px;
}

.plant:before{
  content: '';
  position: absolute;
  top: 0;
  left: 0;
  width: 50%;
  height: 100%;
  background: rgba(255,255,255,.1);
}
.plant:after{
  content: '';
  position: absolute;
  top: 0;
  left: -100%;
  width: 100%;
  height: 100%;
  background: linear-gradient(90deg,transparent,rgba(255,255,255,.4),transparent);
  transition: 0.5s;
  transition-delay: 0.5s;
}
.plant:hover:after{
  left: 100%;
}
.plant span{
  position: absolute;
  display: block;
  transition: 0.5s ease;
}
.plant span:nth-child(1)
{
  top: 0;
  left: 0;
  width: 0;
  height: 1px;
  background: #fff;
}
.plant:hover span:nth-child(1)
{
  width: 100%;
  transform: translateX(100%);
}
.plant span:nth-child(3)
{
  bottom: 0;
  right: 0;
  width: 0;
  height: 1px;
  background: #fff;
}
.plant:hover span:nth-child(3)
{
  width: 100%;
  transform: translateX(-100%);
}
.plant span:nth-child(2)
{
  top: 0;
  left: 0;
  width: 1px;
  height: 0;
  background: #fff;
}
.plant:hover span:nth-child(2)
{
  height: 100%;
  transform: translateY(100%);
}
.plant span:nth-child(4)
{
  bottom: 0;
  right: 0;
  width: 1px;
  height: 0;
  background: #fff;
}
.plant:hover span:nth-child(4)
{
  height: 100%;
  transform: translateY(-100%);
}

@media (max-width: 575.98px) {
    #countdown {
        height: 145px;
        width: 100%;
    }

    /* #countdown .plant-title {
        font-size: 25px;
        height: 45px;
        margin-bottom: 8px;
        margin-top: -10px;
    } */

    #counter-plant ul {
        margin-top: 8px;
    }

    .plant h2 {
        margin-right: 8px;
    }

    .plant img {
        width: 22%;
    }

    .plant {
        font-size: 14px;
        margin: 0 12px;
    }

    #counter-plant ul li {
        font-size: 16px;
        margin-left: 12px;
    }

    #counter-plant ul li span {
        font-size: 24px;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    #countdown {
        height: 175px;
        width: 90%;
    }

    /* #countdown .plant-title {
        font-size: 30px;
        margin-top: -6px;
    } */

    .plant {
        font-size: 20px;
    }

    #counter-plant ul li {
        font-size: 20px;
    }

    #counter-plant ul li span {
        font-size: 30px;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    #countdown {
        height: 205px;
        width: 90%;
    }

    /* #countdown .plant-title {
        font-size: 30px;
        margin-top: -6px;
    } */

    .plant {
        font-size: 25px;
    }

    #counter-plant ul li {
        font-size: 25px;
    }

    #counter-plant ul li span {
        font-size: 40px;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    #countdown {
        height: 210px;
    }

    /* #countdown .plant-title {
        font-size: 30px;
    } */

    .plant {
        font-size: 25px;
    }

    #counter-plant ul li {
        font-size: 25px;
    }

    #counter-plant ul li span {
        font-size: 40px;
    }
}
    </style>

    <section id="counter-plant">
      <div class="container">
        <div class="row">
          <div class="col-12">
            <!-- <h1 id="headline" </h1> -->
              <div id="countdown">
                <div>
                <!-- <h1 class="plant-title">مؤتمر المناخ</h1> -->

                  <a class="plant" href="https://www.elwatannews.com/section/250">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                    <img src="https://www.elwatannews.com/images/event/plant.png">
                  
                    <h2>
                    مؤتمر المناخ.. مع بعض نقدر
                    </h2>
                  </a>
  
                  <ul>
                    <li><span id="seconds"></span>ثواني</li>
                    <li><span id="minutes"></span>دقائق</li>
                    <li><span id="hours"></span>ساعات</li>
                    <li><span id="days"></span>يوم</li>
                  </ul>
                </div>
              </div>
      
                <span></span>
                <span></span>
                <span></span>
              </div>
          </div>
          </div>
        </div>
    </section>
    <!-- End Plant -->

    


        <!-- Start Leaderboard -->
        <section>
            
<!-- /21823462148/Watan-Inner-LB -->
<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>

            <!-- /113139570/EXC_Elwatan_Leaderboard_Inner_728X90 -->
            <!-- <div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div> -->
                    <!-- /21823462148/Watan-Inner-LB -->
                   <!-- <div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
                    </div> -->
                    </section>
        <!-- End Leaderboard -->

        <!-- Start T 2022 -->







        <!-- End T 2022 -->



        <!-- End Gutter Ads -->
            <script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'اقتصاد','author_name': 'ماهر هنداوي', 'GroupName': 'محرر اخبار'});



        
            
            
        
        
            
            
        

    </script>

    <style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>


<!-- Start Main Section -->
<section>
    <div class="container">
        <div class="row">
            <section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">
                <!-- Start Main News Section -->
                <div id="6346029" class="right-area">
                    <!-- Start Breadcrumb -->
                    <nav class="main-breadcrumb" aria-label="breadcrumb">
                        <ol class="breadcrumb">
                            <li class="breadcrumb-item active" aria-current="الرئيسية">
                                <a href="https://www.elwatannews.com">
                                    الرئيسية
                                </a>
                            </li>

                            <li class="breadcrumb-item active" aria-current="اقتصاد">
                                <a href="/section/77">
                                    اقتصاد
                                </a>
                            </li>

                                                            <li class="breadcrumb-item"><a href="/subsection/80">أسواق وعقارات</a></li>
                                                    </ol>
                    </nav>
                    <!-- End Breadcrumb -->
                    <!-- Start Article -->
                    <article id="news-article">
                        <div class="row">
                            <div class="col-lg-12">
                                <div class="article-title">
                                    <h1>
                                        رئيس استاد القاهرة لـ«الوطن»: مشروعاتنا الاستثمارية تصل لـ150 مليون جنيه
                                    </h1>

                                                                            <h2>
                                            عبد الوهاب: ندرس استضافة ليالي أضواء المدينة
                                        </h2>
                                                                    </div>
                            </div>

                            <div class="col-12">
                                <div class="row">
                                    <div class="col-md-4 col-sm-4 col-6">
                                        <div class="article-writer">
                                            <h6>كتب:</h6>
                                            <a href="/journalist/ماهر-هنداوي">
                                                <h3>ماهر هنداوي</h3>
                                            </a>
                                        </div>
                                    </div>
                                    <!-- Gonna Be Deleted -->

                                    <div class="col-md-4 col-sm-4 col-6 text-center">
                                                                            </div>
                                    <!-- Gonna Be Deleted -->


                                    <div class="col-md-4 col-sm-4 col-12">
                                        <div class="article-time">
                                            <i class="far fa-clock"></i>
                                            <h6>03:18 ص | الأربعاء 02 نوفمبر 2022</h6>
                                        </div>
                                    </div>

                                </div>
                            </div>

                            <div class="col-lg-12">
                                <div class="row">
                                        <div class="col-lg-2 col-md-1 d-md-none d-block">
                                                <div class="horizontal-social-links">
                                                        <ul>
                                                            <li>
                                                                <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6346029','sharer', 'width=655,height=430'); return false;">
                                                                    <i class="fab fa-facebook-f"></i>
                                                                </a>
                                                            </li>

                                                            <li>
                                                                <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6346029' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                            </li>

                                                            <li>
                                                                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6346029"> <i class="fab fa-whatsapp"></i> </a>
                                                            </li>


                                                            <li>
                                                                <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                        </div>

                                    <div class="col-lg-12">
                                        <div class="article-subject-image">
                                            
                                                                                                                                                <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/840x473/502103901667338139.jpg" alt="وليد عبد الوهاب رئيس هيئة استاد القاهرة" />
                                                                                                                                        
                                        </div>
                                    </div>

                                    <div class="col-12">
                                        <div class="article-subject-title">
                                            <p>
                                                                                                    وليد عبد الوهاب رئيس هيئة استاد القاهرة
                                                                                            </p>
                                        </div>
                                    </div>


                                </div>
                            </div>

                            <!-- Start Postquare Snippet  ADS -->










                            <!-- End Postquare Snippet ADS -->

                            <div class="col-lg-12">
                                <div class="row">
                                    <div class="col-lg-2 col-md-1 d-md-block d-none">
                                            <div class="vertical-social-links">
                                                    <ul>
                                                        <li>
                                                            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6346029','sharer', 'width=655,height=430'); return false;">
                                                                <i class="fab fa-facebook-f"></i>
                                                            </a>
                                                        </li>

                                                        <li>
                                                            <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6346029' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                        </li>

                                                        <li>
                                                            <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6346029"> <i class="fab fa-whatsapp"></i> </a>
                                                        </li>

                                                        

                                                        

                                                        <li>
                                                            <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                        </li>
                                                    </ul>
                                                </div>
                                    </div>

                                    <div class="col-lg-10 col-md-11 col-12 pr-lg-0">
                                        <div class="article-subject">

                                            <!-- Start Article -->
                                            <!-- <div class="subject-content"> -->
                                            <!-- <article> -->
                                            <p>أكد وليد عبد الوهاب، رئيس هيئة استاد القاهرة، أنه منذ أن أصدر الرئيس عبد الفتاح السيسي، قرارا بتحويل هيئة استاد القاهرة إلى هيئة اقتصادية استثمارية عام 2018، وكانت توجيهاته الرئاسية لوزير الشباب والرياضة، واضحة وصريحة بضرورة التوسع في استراتيجية الطرح الاستثماري للمنشآت الرياضية بالاستاد، والتفكير في تأسيس وخلق مشروعات استثمارية تتناسب مع عظم قرار الرئيس واهتمامه الكبير بتطوير منشآت الهيئة التي تعد أحد أكبر صروح المنشآت الرياضية في القارة ومنطقة الشرق الأوسط.</p>
<h2>توجيهات الرئيس بالتوسع بالمشروعات الاستثمارية&nbsp;</h2>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5196154941667338135.jpg" /></p>
<p>وأضاف عبد الوهاب، في تصريحات خاصة لـ&laquo;الوطن&raquo;، أنه بالفعل فور توجيهات الرئيس، وبالتنسيق مع الدكتور أشرف صبحي وزير الشباب والرياضة، تم الإعلان عن<a href="https://www.elwatannews.com/news/details/5646058"> مشروعات الطرح الاستثماري</a> أمام بعض الشركات الكبرى، والتي تقدمت بثلاثة مقترحات لمشروعات طرح استثماري لعدد من قطع أراضي بالاستاد بنظام الـ &laquo;BOT&raquo;، وهي 3 مناطق استثمارية بأرض الهيئة، تم اختيارها بتوجيهات مباشرة من الرئيس عبد الفتاح السيسي، الأولى منها في الجهة المطلة على شارع يوسف عباس وتتمثل في إنشاء مول كبير وجراج سيارات متعدد الطوابق على مساحة 11 ألف متر، والاقتراح الثاني إنشاء نادٍ رياضي على أحدث الطرز المعمارية والإنشائية بقطعة الأرض المجاورة للجراج، والاقتراح الثالث بإنشاء فندق ضخم بالمنطقة المطلة على شارع صلاح سالم، أو بناء مستشفى دولي كبير ومنتجع صحي على أعلى مستوى، سيتم طرح المشروعات للمستمثرين بنظام &laquo;bot&raquo; خلال ثلاثة أشهر، لافتا إلى أن الاستاد أصبح بكل منشآته المطورة والحديثة جاهزا تماما لاستضافة فعاليات البطولات والأحداث الرياضية الضخمة محلية ودولية، وعلى رأسها مونديال كأس العالم لكرة القدم، حال نجاح الدولة المصرية على تنظيمه.</p>
<h2>عوائد كبيرة مبشرة من الاستثمار في منشآت الاستاد</h2>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/11847527741648244836.jpg" /></p>
<p>وبسؤاله عن العائد وجني الثمار مما تم إنجازه من المنشآت الحديثة على مستوى الاستثمار الرياضي، أكد رئيس هيئة <a href="https://www.elwatannews.com/news/details/6104527">استاد القاهرة</a>، أنه بالفعل العوائد من استثمار بعض منشآت الاستاد حاليا، مبشرة بكل خير، حيث نجحت إدارة هيئة الاستاد في التعاقد مع ثلاثة أندية كبيرة، هي فيوتشر، وتعاقد مع الهيئة باستئجار الملعب الفرعي رقم واحد حصريا، مقابل 3 ملايين جنيه سنويا، والنادي المصري البورسعيدي وتعاقد معنا على تدريب فريقه بالملعب الفرعي رقم 2 بمقابل 3 ملايين جنيه سنويا، ونادي بتروجيت بمقابل 2 مليون جنيه و250 ألف جنيه، لإقامة تدريباتها على الملاعب الفرعية للاستاد، بمقابل سنوي حوالي 8.5 مليون جنيه بينما كانت قيمة إجمالي تأجير هذه الملاعب في العام الماضي لا تتجاوز 380 ألف جنيه فقط.</p>
<p>وأضاف وليد عبد الوهاب أن هناك خمسة أندية كبيرة، تعاقدت مع هيئة الاستاد على&nbsp; تأجير ملعب الاستاد بمقابل سنوي يصل إلى 25 مليون جنيه، وهذه الأندية هي الأهلي والزمالك وسيراميكا كليوباترا والبنك الأهلي من الدوري الممتاز، وزد ووادي دجلة من دوري القسم الثاني.</p>
<p>وأضاف رئيس هيئة الاستاد أن&nbsp;الهيئة بالتنسيق مع ديوان عام وزارة الشباب والرياضة، خصصت في أجندتها، خطة لتوفير وتجهيز أماكن لاستضافة فعاليات الكثير من المبادرات وعلى رأس مبادرات حياة كريمة، التي أطلقها الرئيس عبد الفتاح السيسي، وكذلك استضافة عروض ديزني لايف بالاستاد، كما ناقشنا مع الإعلامي الكبير فهمي عمر إعادة استضافة الحفلات الفنية الكبرى مثل ليالي أضواء المدينة بالاستاد.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/15691005581566038622.jpg" /></p>
                                            <!-- </article> -->
                                            <!-- </div> -->
                                                                                        <!-- End Article -->
                                        </div>

                                    


                                                                                    <section id="article-read-more">
                                                <div class="row">
                                                    <div class="col-12">
                                                        <div class="read-title">
                                                            <h3>اقرأ المزيد:</h3>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div class="read-container-links">
                                                    <div class="row">

                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6011572">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>الكهرباء: تدعيم استاد القاهرة بـ16 ماكينة طوارئ خلال مباراة مصر والسنغال</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6011650">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>فتح أبواب استاد القاهرة وبدء توافد الجماهير قبل مباراة السنغال «فيديو»</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6104527">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>«رياضة النواب» تقر موازنة استاد القاهرة.. و6 توصيات بشأن أكاديمية التدريب</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6339619">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>5 أندية تخوض مبارياتها على استاد القاهرة بعد الانتهاء من صيانته</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                </div>
                                            </section>
                                        
                                        <div style="margin-top: 24px; display: flex; justify-content: center;">
                                        <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js" fetchpriority="high"></script>
                                        <div id="_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec"></div>
                                            <script>
                                            (() => {
                                            window.aries = window.aries || {};
                                            window.aries.v1 = window.aries.v1 || {commands: []};

                                            const aries = window.aries.v1;

                                            aries.commands.push(() => {
                                            const zoneId = '7971';
                                            const anchor = document.getElementById('_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec');
                                            anchor.removeAttribute('id');
                                            aries.mount(zoneId, anchor, {
                                            width: 720,
                                            height: 405,
                                            });
                                            });
                                            })();
                                        </script>
                                        </div>



                                        <!-- End Article -->
                                                                                <!-- Start Keywords -->
                                        <section id="keywords">
                                            <div class="row">
                                                                                                                                                                                                    <div class="col-lg-12">
                                                    <div class="keywords">
                                                        <ul>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/استاد-القاهرة">
                                                                    <h3>
                                                                        استاد القاهرة
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/منشآت-استاد-القاهرة">
                                                                    <h3>
                                                                        منشآت استاد القاهرة
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الرئيس-السيسي">
                                                                    <h3>
                                                                        الرئيس السيسي
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/مبادرات-الرئيس-السيسي">
                                                                    <h3>
                                                                        مبادرات الرئيس السيسي
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/وزير-الشباب">
                                                                    <h3>
                                                                        وزير الشباب
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- End Keywords -->

                  
                                        
                 <section id="author-pen">
                <div class="row">
                                      <div class="col-md-2 col-3">
                    <div class="author-image">
                      <a href="/journalist/ماهر-هنداوي">

                        <img src="https://watanimg.elwatannews.com/user_photos/217_1647267132.jpg" alt="ماهر هنداوي">
                      </a>
                    </div>
                  </div>
                                      <div class="col-md-10 col-9">
                    <div class="author-name">
                      <a href="/journalist/ماهر-هنداوي">
                        <span>بقلم</span>
                        <span>ماهر هنداوي</span>
                      </a>
                    </div>
                                              <div class="author-content">
                          <p>محرر صحفي بجريدة الوطن، ومسئول عن ملف وزارة الشباب والرياضة.</p>
                        </div>
                                        </div>
                </div>
              </section>



 <!-- Start Speakol ADS Not Related Articles -->
 <!-- <section id="POSTQUARE-section">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
                          <div class="speakol-widget" id="sp-wi-2083">
                            <script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
                          </div>
                    </div>
                </div>
            </div>
        </section> -->
        <!-- End Speakol Ads Not Related Articles -->


                                    </div>


                                </div>
                            </div>
                        </div>
                    </article>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <!-- /233509614/elwatannews.com/Video_inread -->
                                    <div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <div style="padding: 0; margin: 24px auto; width:648px" >

                                        <div style="text-align: center">
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                            <!-- El Watan ShowCase -->
                                            <ins class="adsbygoogle"
                                                 style="display:inline-block;width:300px;height: auto"
                                                 data-ad-client="ca-pub-1798241925136841"
                                                 data-ad-slot="8364093538"></ins>
                                            <script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>



                    
              <!-- /21823462148/Watan-Mob-W400 -->
<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>





                    <!-- Start Video Adsense -->
                    
                    <!-- End Video Adsense -->

                    <!-- Start Postquare Under Article ADS & Project Agora -->
                    <div id="POSTQUARE-section">
                    <script async src="//pahtfi.tech/c/elwatannews.com.js"></script>

                    <!-- <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div> -->
                    </div>
                    <!-- End Postquare Under Article ADS & Project Agora -->


                    <!-- <div id="POSTQUARE-section">
                    <div id="POSTQUARE_WIDGET_158011"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r, e)})(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWid get');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_158011',pubid:18735 7,webid:181309,wid:158011,on:'postquare'});
</script>
                    </div> -->




                    <!-- Native -->
                    <!-- <div id="POSTQUARE-section">
                        


                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div>

                    </div> -->
                    <!-- End Native ads -->

                                                                            </div>
                <!-- Main Main News Section -->
            </section>
            <!-- Start A Side -->
            <aside class="col-lg-3 sticky-sidebar-stick">
                <div id="fixed">
                    <!-- Start A Side Adsense -->
<section id="aside-adsense" class="d-none d-lg-block">
    <div class="row">
        <div class="col-md-12">
            <div class="aside-adsense">
                            <!-- <div>
                        <a href="https://natega.elwatannews.com">
                            <img style="height: auto; width: 100%" src="https://www.elwatannews.com/images/thanawya2022/now/site.gif" alt="نتيجة الثانوية العامة 2022">
                        </a>
            </div> -->

                <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
                    <div id='div-gpt-ad-1618747233898-0' style="margin-top: 24px">
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
                    </div>
                    <!-- Inner_Widget -->
                    <!-- <div id='div-gpt-ad-1606657775723-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                      </script>
                    </div> -->

                <!-- <div class="col-12 p-0">
                            <div>
                        <a href="https://natiga.elwatannews.com/">
                            <img style="margin: 24px auto 24px auto; display: block;" src="https://www.elwatannews.com/images/thanawya2020/ads.jpg?erjewwerrewew" alt="">
                        </a>
                            </div>
                       </div> -->

                       <!-- Start Banner -->








                        <!-- End Banner -->



                    <div style="margin-top: 24px">
                        <div class="yt-player-box dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ=="></div>
                        <script async type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
                    </div>

                    <div style="margin-top: 48px">
                        <a href="https://www.elwatannews.com/coverage/11673">
                            <!-- <img width="100%" height="auto" src="https://www.elwatannews.com/images/adsense/files.gif"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/new-file.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/files1.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-3.jpeg?gghffjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-4.jpg?sjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-5.jpg?sdejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-6.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-7.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-10.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-12.jpg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-15.jpg"> -->
                            <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-42.jpg">
                        </a>
                    </div>


                    <div style="margin-top: 48px">
                        <img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
                    </div>

                            </div>
        </div>
    </div>
</section>
<!-- Start A Side Adsense -->
                                        <!-- Start New Action Hours -->
<section id="trends">
    <div class="trends-title">
        <div class="row">
            <div class="col-lg-12">
                <div class="row">
                    <div class="col-lg-2 d-flex">

                    </div>

                    <div class="col-lg-12">
                        <div class="action-hours-title">

                                <img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="row m-0">
        <div class="col-12 p-0">
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345837">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/645134361665561255.jpg?1667322117"
                                         alt="الدكتور محيي الدين">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345837">
                                    <h3>
                                        انتخاب محمود محيي الدين مديرا تنفيذيا بصندوق النقد الدولي ممثلا لمصر والمجموعة العربية
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345835">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3571170601666984449.jpg?1667323536"
                                         alt="الدكتور مصطفى مدبولي رئيس مجلس الوزراء">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345835">
                                    <h3>
                                        رئيس الوزراء يتفقد عددا من المشروعات الفندقية بشرم الشيخ قبل قمة المناخ
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345815">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17408084401667318594.jpg?1667322122"
                                         alt="مساعد وزير التضامن الاجتماعي">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345815">
                                    <h3>
                                        التضامن الاجتماعي: إطلاق 36 خدمة إلكترونية بينها إبراز دور «المجتمع المدني»
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345814">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19608546081579868760.jpg?1667322134"
                                         alt="د.عاطف عبداللطيف عضو جمعية مستثمرو السياحة بجنوب سيناء">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345814">
                                    <h3>
                                        مصر تشارك في معرض لندن لجذب السياح البريطانيين: فرصة لتقديم العروض الترويجية
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345672">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1096468101625265449.jpg?1667305137"
                                         alt="عبدالفتاح السيسي رئيس الجمهورية">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345672">
                                    <h3>
                                        على رأسهم الرئيس السيسي.. قائمة الحضور في القمة العربية بالجزائر
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6345657">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4702355031666625058.jpg?1667305140"
                                         alt="الدكتور رضا حجازي - وزير التربية والتعليم">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6345657">
                                    <h3>
                                        وزير التعليم يكرّم طلاب STEM الفائزين في مسابقة التغير المناخي: ثروة مصر
                                    </h3>
                                </a>
                            </div>
                        </div>
                                            </div>
                </div>
                    </div>
    </div>
    <!-- End Data -->

</section>
<!-- End New Action Hours -->
                    <!-- Start Long Adsense -->
<section id="long-adsense">
    <div class="row m-0">
    <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
<div id='div-gpt-ad-1618747233898-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>
        <!-- <div class="col-lg-12 p-0">
        <div>
    <script type="text/javascript">
        google_ad_client = "ca-pub-7209808242714184";
        
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
    </script>
    
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
        </div>
        </div> -->
    </div>
</section>
<!-- End Long Adsense -->


<!-- You Gonna Replacing Any Thing You Wanna Be Sticky Inside This Section With Class top-bar -->
<section class="top-bar">
    <!-- Start Popular Read -->
    <section id="popular-read">
        <div class="row m-0">
            <div class="col-lg-12 p-0">
                <div class="popular-read-title">
                    <img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
                    
                    
                    
                </div>


                <div class="col-lg-12 p-0 popular-read">
                                                                <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6345984">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7344746501667332877.jpg"
                                                 alt="ماكي سال رئيس جمهورية السنغال">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6345984">
                                            <h3>رئيس الاتحاد الأفريقي أمام القمة العربية بالجزائر: سنواصل الدفاع عن القضية الفلسطينية</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6345985">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/370652431667309768.jpg"
                                                 alt="الأرصاد توضح أماكن الأمطار غدا - تعبيرية">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6345985">
                                            <h3>أماكن الأمطار غدا.. توقعات بتساقطها على القاهرة الكبرى بنسبة 20%</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6345986">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5470239761667333268.jpg"
                                                 alt="الدكتور أحمد يوسف أستاذ العلوم السياسية بكلية الاقتصاد">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6345986">
                                            <h3>أستاذ العلوم السياسية أحمد يوسف لـ قصواء الخلالي: القمة العربية بالجزائر تأتي في ظروف صعبة</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6345987">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7234169471667333422.jpg"
                                                 alt="أسماك فاسدة">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6345987">
                                            <h3>ضبط 4.6 طن أسماك فاسدة في حملة مكبرة بالمنوفية «صور»</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6345476">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8289881871666366945.jpg"
                                                 alt="الطقس - أرشيفية">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6345476">
                                            <h3>«الأرصاد» تحذر من انخفاض درجات الحرارة نهاية الأسبوع: استعدوا للشتاء</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                                                                                                                                                                                                    </div>

                


            </div>
        </div>
    </section>
    <!-- End Popular Read -->
</section>
                </div>
            </aside>
            <!-- End A Side -->
            <div class="col-md-12">
                <input type="hidden" id="row" value="0">
                <input type="hidden" id="countAll" value="10">
                <input type="hidden" id="mainArticle" value="6346029">
                                <input type="hidden" class="getId" postid="6345928">
                                <input type="hidden" class="getId" postid="6345911">
                                <input type="hidden" class="getId" postid="6345902">
                                <input type="hidden" class="getId" postid="6345759">
                                <input type="hidden" class="getId" postid="6345882">
                                <input type="hidden" class="getId" postid="6345576">
                                <input type="hidden" class="getId" postid="6345663">
                                <input type="hidden" class="getId" postid="6345616">
                                <input type="hidden" class="getId" postid="6345495">
                                <input type="hidden" class="getId" postid="6345156">
                            </div>
        </div>
        <!-- Row -->
    </div>
    <!-- Container -->
</section>
<!-- End Main Section -->









        
        <!-- Start Notification -->
        <section id="breaking-news">
    <div class="breaking-container">
        <div class="container">
            <div class="row">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="notification-container">
                                <a href="">
                                    <i class="fas fa-bell"></i>
                                    <h3>
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="breaking-hide">
            <button>
                <i class="fas fa-angle-right"></i>
            </button>
        </div>
    </div>
</section>

        <!-- End Notification -->

        <!-- Start Scroll To Top -->
        <section>
            <div id="scroll">
                <i class="fas fa-angle-up"></i>
            </div>
        </section>
        <!-- End Scroll To Top -->


        


        <!-- Start Footer -->
        <footer id="footer" class="bottom-bar">
            <!-- Start Footer Links -->
            <div class="container d-none d-lg-block">
                <div class="row">
                    <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="https://www.elwatannews.com">
                                الرئيسية
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>

                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/115">
                                أخبار مصر
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/102">
                                حوادث
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/147">
                                المحافظات
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/60">
                                فن
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/77">
                                اقتصاد
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/39">
                                أخبار العالم
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/239">
                                حياة كريمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/226">
                                أي خدمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/52">
                                منوعات ومرأة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/14">
                                كتاب الرأي
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                                            </div>
            </div>
            <!-- End Footer Links -->

            <span class="footer-border d-none d-lg-block"></span>
            <!-- Start Footer Logo -->
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
                            </a>
                        </div>
                    </div>

                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <ul>
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                        <i class="fab fa-facebook-f"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://twitter.com/elwatannews">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                        <i class="fab fa-youtube"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
                                        <i class="fab fa-instagram"></i>
                                    </a>
                                </li>

                            </ul>
                        </div>
                    </div>

                    <div class="footer-logo-links mx-auto">
                        <div>
                            <a href="/aboutus/">من نحن</a>
                        </div>

                        <div>
                            <a href="/terms/">شروط الاستخدام</a>
                        </div>

                        <div>
                            <a href="/privacy/">سياسة الخصوصية</a>
                        </div>

                        <div>
                            <a href="/mangers/">ادارة التحرير</a>
                        </div>

                        <div>
                            <a href="/editorial/">فريق التحرير</a>
                        </div>

                        <div>
                            <a href="/protocol/">بروتوكول الرأي</a>
                        </div>

                        <div>
                            <a href="/ads/">للإعلان</a>
                        </div>

                        <div>
                            <a href="/contactus/">اتصل بنا</a>
                        </div>

                        
                    </div>
                </div>
            </div>
            <!-- End Footer Logo -->
            <!-- Start Copyright -->
            <div class="copyright-container">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="copyright">
                                <a href="#">
                                    <h3>
                                        <span>&copy;</span>
                                        جميع حقوق النشر محفوظة لموقع الوطن
                                        
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Copyright -->













            <!-- <div id="adintop_banner"> -->
            <!-- <span id="adintop_close_ad"></span> -->


<!-- /108861785/PODEgypt_rectangle/elwatannews_rectangle -->
<!-- <div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'> -->
<!-- <script> -->
<!-- googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); }); -->
<!-- </script> -->
<!-- </div> -->

<!-- </div> -->





























        </footer>
        <!-- End Footer -->
        <!-- Start Body Overlay When Click Mobile Navigation -->
        <div class="overlay"></div>
        <!-- End Body Overlay When Click Mobile Navigation -->
    </main>

    


    <script>
        // 2. This code loads the IFrame Player API code asynchronously.
        var tag = document.createElement('script');
        tag.src = 'https://www.youtube.com/iframe_api';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        // 3. This function creates an <iframe> (and YouTube player)
        //    after the API code downloads.
        var player;

        function onYouTubeIframeAPIReady() {
            player = new YT.Player('id-OCpUlLhP4_Y', {
                height: '270',
                width: '480',
                videoId: 'OCpUlLhP4_Y',
                playerVars: {
                    autoplay: 1,
                    controls: 1,
                    modestbranding: 1,
                    loop: 1,
                    autohide: 0,
                    mute: 1,
                    playsinline: 1,
                    // playlist: 'dAL0I7MwESI,S4o_Lpz2yXM', // for multible videos when first one end start the secound etc :)
                    playlist: 'OCpUlLhP4_Y', // for just one video
                },
                events: {
                    onReady: onPlayerReady,
                    // 'onStateChange': onPlayerStateChange
                },
            });
        }
        // 4. The API will call this function when the video player is ready.
        function onPlayerReady(event) {
            event.target.setVolume(25);
            event.target.playVideo();
        }

        // remove player on click
        function remove(elem) {
            elem.parentNode.removeChild(elem);
        }
        function remove(el) {
            var element = el;
            element.remove();
        }

        const ytel = document.querySelector('.yt-player-box');

        if (ytel === null) {
            const element = document.querySelector(".ytClose");
            element.remove();
        } else {
            element.show();
        }
    </script>

    <!-- JQuery -->
    
    <!-- Popper -->
    
    <!-- Bootstrap -->
    
    <!-- Countdown -->
    
    <!-- Fancybox -->
    
    <!-- Slick Slider -->
    
    <!-- Datepicker -->
    
    <!-- Sliders -->
    
    <!-- Print This -->
    
    <!-- Video Gallery -->
    
    <!-- Custom Jquery -->
    

    <!-- socket IO -->
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">

    <script src=https://www.elwatannews.com/js/socket.io.js></script>
    <!-- Scripts -->

    <script src=https://www.elwatannews.com/js/custom.min.js></script>



    <!-- Nice Scroll -->
    
    <!-- Slick Slider -->
    
    <!-- Date Piker -->
    <!-- Scroll Fix For Sticky Aside Section -->
    
    <!-- Slider's Scripts -->
    <!-- Print This -->
    <!-- Video Gallery -->
    
    



    <script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>

    <script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
    <script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>




<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>




<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>





    







<script>
    var section = 77;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6346029/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6346029",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6346029",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/502103901667338139.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6346029"
  },
  "headline": "رئيس استاد القاهرة لـ«الوطن»: مشروعاتنا الاستثمارية تصل لـ150 مليون جنيه",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/502103901667338139.jpg",
    "https://cdn.elwatannews.com/watan/408x229/502103901667338139.jpg",
    "https://cdn.elwatannews.com/watan/610x300/502103901667338139.jpg"
   ],
  "datePublished": "2022-11-02T03:18:25+02:00",
  "dateModified": "2022-11-02T03:18:25+02:00",
  "author": {
    "@type": "Person",
    "name": "ماهر هنداوي",
    "url": "https://www.elwatannews.com/journalist/ماهر-هنداوي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"اقتصاد",
  "description": "أكد وليد عبد الوهاب، رئيس هيئة استاد القاهرة، أنه منذ أن أصدر الرئيس عبد الفتاح السيسي، قرارا بتحويل هيئة استاد القاهرة إلى هيئة اقتصادية استثمارية عام 2018",
    "articleBody": "أكد وليد عبد الوهاب، رئيس هيئة استاد القاهرة، أنه منذ أن أصدر الرئيس عبد الفتاح السيسي، قرارا بتحويل هيئة استاد القاهرة إلى هيئة اقتصادية استثمارية عام 2018، وكانت توجيهاته الرئاسية لوزير الشباب والرياضة، واضحة وصريحة بضرورة التوسع في استراتيجية الطرح الاستثماري للمنشآت الرياضية بالاستاد، والتفكير في تأسيس وخلق مشروعات استثمارية تتناسب مع عظم قرار الرئيس واهتمامه الكبير بتطوير منشآت الهيئة التي تعد أحد أكبر صروح المنشآت الرياضية في القارة ومنطقة الشرق الأوسط.
توجيهات الرئيس بالتوسع بالمشروعات الاستثمارية&amp;nbsp;

وأضاف عبد الوهاب، في تصريحات خاصة لـ&amp;laquo;الوطن&amp;raquo;، أنه بالفعل فور توجيهات الرئيس، وبالتنسيق مع الدكتور أشرف صبحي وزير الشباب والرياضة، تم الإعلان عن مشروعات الطرح الاستثماري أمام بعض الشركات الكبرى، والتي تقدمت بثلاثة مقترحات لمشروعات طرح استثماري لعدد من قطع أراضي بالاستاد بنظام الـ &amp;laquo;BOT&amp;raquo;، وهي 3 مناطق استثمارية بأرض الهيئة، تم اختيارها بتوجيهات مباشرة من الرئيس عبد الفتاح السيسي، الأولى منها في الجهة المطلة على شارع يوسف عباس وتتمثل في إنشاء مول كبير وجراج سيارات متعدد الطوابق على مساحة 11 ألف متر، والاقتراح الثاني إنشاء نادٍ رياضي على أحدث الطرز المعمارية والإنشائية بقطعة الأرض المجاورة للجراج، والاقتراح الثالث بإنشاء فندق ضخم بالمنطقة المطلة على شارع صلاح سالم، أو بناء مستشفى دولي كبير ومنتجع صحي على أعلى مستوى، سيتم طرح المشروعات للمستمثرين بنظام &amp;laquo;bot&amp;raquo; خلال ثلاثة أشهر، لافتا إلى أن الاستاد أصبح بكل منشآته المطورة والحديثة جاهزا تماما لاستضافة فعاليات البطولات والأحداث الرياضية الضخمة محلية ودولية، وعلى رأسها مونديال كأس العالم لكرة القدم، حال نجاح الدولة المصرية على تنظيمه.
عوائد كبيرة مبشرة من الاستثمار في منشآت الاستاد

وبسؤاله عن العائد وجني الثمار مما تم إنجازه من المنشآت الحديثة على مستوى الاستثمار الرياضي، أكد رئيس هيئة استاد القاهرة، أنه بالفعل العوائد من استثمار بعض منشآت الاستاد حاليا، مبشرة بكل خير، حيث نجحت إدارة هيئة الاستاد في التعاقد مع ثلاثة أندية كبيرة، هي فيوتشر، وتعاقد مع الهيئة باستئجار الملعب الفرعي رقم واحد حصريا، مقابل 3 ملايين جنيه سنويا، والنادي المصري البورسعيدي وتعاقد معنا على تدريب فريقه بالملعب الفرعي رقم 2 بمقابل 3 ملايين جنيه سنويا، ونادي بتروجيت بمقابل 2 مليون جنيه و250 ألف جنيه، لإقامة تدريباتها على الملاعب الفرعية للاستاد، بمقابل سنوي حوالي 8.5 مليون جنيه بينما كانت قيمة إجمالي تأجير هذه الملاعب في العام الماضي لا تتجاوز 380 ألف جنيه فقط.
وأضاف وليد عبد الوهاب أن هناك خمسة أندية كبيرة، تعاقدت مع هيئة الاستاد على&amp;nbsp; تأجير ملعب الاستاد بمقابل سنوي يصل إلى 25 مليون جنيه، وهذه الأندية هي الأهلي والزمالك وسيراميكا كليوباترا والبنك الأهلي من الدوري الممتاز، وزد ووادي دجلة من دوري القسم الثاني.
وأضاف رئيس هيئة الاستاد أن&amp;nbsp;الهيئة بالتنسيق مع ديوان عام وزارة الشباب والرياضة، خصصت في أجندتها، خطة لتوفير وتجهيز أماكن لاستضافة فعاليات الكثير من المبادرات وعلى رأس مبادرات حياة كريمة، التي أطلقها الرئيس عبد الفتاح السيسي، وكذلك استضافة عروض ديزني لايف بالاستاد، كما ناقشنا مع الإعلامي الكبير فهمي عمر إعادة استضافة الحفلات الفنية الكبرى مثل ليالي أضواء المدينة بالاستاد.
",
  "keywords":" استاد القاهرة,منشآت استاد القاهرة,الرئيس السيسي,مبادرات الرئيس السيسي,وزير الشباب"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6346029/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/77", "name": "اقتصاد"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6346029", "name": "رئيس استاد القاهرة لـ«الوطن»: مشروعاتنا الاستثمارية تصل لـ150 مليون جنيه"
            }
        }
    ]
    }
</script>
<!-- Quiz Script -->
<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>

<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>

<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>

<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>



<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>












    <script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>



<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
    <script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>

    <div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
    <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
    
    <!-- End GPT Tag -->



</body>

</html>
