<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء  - المحافظات - الوطن</title>
<meta name="description" content="أعلن الدكتور أيمن رخا، وكيل وزارة الصحة بجنوب سيناء، تعافي 94 مريضا بفيروس كورونا من حالات العزل المنزلي البالغ عددهم 139 مريضا." />
<meta name="keywords" content="صحة جنوب سيناء,ايمن رها,كورونا,تعافي" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4898076" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4898076" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4898076" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4898076" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="حماده الشوادفي">
<meta property="og:title" content="تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء " />
<meta property="og:description" content="أعلن الدكتور أيمن رخا، وكيل وزارة الصحة بجنوب سيناء، تعافي 94 مريضا بفيروس كورونا من حالات العزل المنزلي البالغ عددهم 139 مريضا." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/10084412911594471656.jpg" />
<meta property="twitter:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/10084412911594471656.jpg" />
<meta property="article:section" content="المحافظات" />
<meta property="article:published_time" content="2020-07-11T14:58:32+02:00" />
<meta property="article:modified_time" content="2020-07-11T14:58:32+02:00" />
<meta property="article:author" content="حماده الشوادفي" />
<meta property="article:tag" content="صحة جنوب سيناء" />
<meta property="article:tag" content="ايمن رها" />
<meta property="article:tag" content="كورونا" />
<meta property="article:tag" content="تعافي" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ersffsdffsdfwersdfewrewrwerwe">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="B5eRHSS8xww3iOLLNS3bK7zI1GCls0IJtgLbTmhM" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}



@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
    right: 0;
    left: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1200px) {
    .corona-counter-con {
        right: 0;
        left: 0;
    }
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898118">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15291925981594473663.jpg" alt="&quot;مصر للطيران&quot; تسير رحلات لـ20 وجهة لتقل 3500 مسافرا من جنسيات مختلفة" />
<h3>
 &quot;مصر للطيران&quot; تسير رحلات لـ20 وجهة لتقل 3500 مسافرا من جنسيات مختلفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898114">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4448174391594473150.jpg" alt="رئيس التنمية الثقافية يتابع سير العمل بمبادرة &quot;صنايعية مصر&quot; بالفسطاط" />
<h3>
رئيس التنمية الثقافية يتابع سير العمل بمبادرة &quot;صنايعية مصر&quot; بالفسطاط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898088">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10626467831581872941.jpg" alt="29 أغسطس.. الحكم في دعوى عدم الاعتداد بالطلاق الشفوي" />
<h3>
29 أغسطس.. الحكم في دعوى عدم الاعتداد بالطلاق الشفوي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897990">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3832846871594468833.jpg" alt="رسلان: قيمة توريد صفقة عربات القطارات من روسيا مليار و16 مليون يورو" />
<h3>
رسلان: قيمة توريد صفقة عربات القطارات من روسيا مليار و16 مليون يورو
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898108">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14234535841588875858.jpg" alt="انخفاض إصابات &quot;كورونا&quot; بعيون الأطباء: مبشر.. ولكن علينا الانتظار" />
<h3>
انخفاض إصابات &quot;كورونا&quot; بعيون الأطباء: مبشر.. ولكن علينا الانتظار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898026">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2737475341533392675.jpg" alt="غطاس متطوع لانتشال جثث ضحايا شاطئ النخيل يروي تفاصيل ساعات الخطر" />
<h3>
غطاس متطوع لانتشال جثث ضحايا شاطئ النخيل يروي تفاصيل ساعات الخطر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897964">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11134330351594467443.jpg" alt="مرشحو &quot;الوطنية الموحدة&quot; يجهزون أوراقهم.. وبكري يستخرج شهادة البيانات" />
 <h3>
مرشحو &quot;الوطنية الموحدة&quot; يجهزون أوراقهم.. وبكري يستخرج شهادة البيانات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897918">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7200000941594416857.jpg" alt="شقيق أحد ضحايا حادث شاطئ النخيل: عايزين حد يساعدنا ندور بين الصخور" />
<h3>
شقيق أحد ضحايا حادث شاطئ النخيل: عايزين حد يساعدنا ندور بين الصخور
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898058">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/228067031594122692.jpg" alt="تربيطات حزبية على مقاعد مجلس الشيوخ الفردية وتوافق حول القائمة الموحدة" />
<h3>
تربيطات حزبية على مقاعد مجلس الشيوخ الفردية وتوافق حول القائمة الموحدة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898004">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6605379961444928939.jpg" alt="رئيس الشعب الجمهوري: لن أترشح لـ&quot;الشيوخ&quot; أو &quot;النواب&quot;" />
<h3>
رئيس الشعب الجمهوري: لن أترشح لـ&quot;الشيوخ&quot; أو &quot;النواب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897962">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20720862611594319156.jpg" alt="أحزاب الحركة المدنية تفشل في قائمة الشيوخ وتترك لأعضائها حرية المشاركة" />
<h3>
أحزاب الحركة المدنية تفشل في قائمة الشيوخ وتترك لأعضائها حرية المشاركة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897934">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6515655381587903601.jpg" alt="مقترح تشريعي لـ&quot;حزب العدل&quot; لمكافحة التحرش بعدم إسقاط الجريمة بالتقادم" />
<h3>
مقترح تشريعي لـ&quot;حزب العدل&quot; لمكافحة التحرش بعدم إسقاط الجريمة بالتقادم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898072">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8910003191549729958.jpg" alt="مجلس كنائس مصر يحذر الأقباط من 4 كتب: تحمل تحريفا متعمدا للإنجيل" />
<h3>
مجلس كنائس مصر يحذر الأقباط من 4 كتب: تحمل تحريفا متعمدا للإنجيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898062">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15159854191593699189.jpg" alt="&quot;أوقاف الإسماعيلية&quot; ضمن العشر مديريات الأفضل أداء في صكوك الأضاحي" />
<h3>
&quot;أوقاف الإسماعيلية&quot; ضمن العشر مديريات الأفضل أداء في صكوك الأضاحي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897762">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15205863241487920212.jpg" alt="لجنة المصنفات المسيحية تطالب المكتبات برفض تداول 4 كتب محرفة للإنجيل" />
<h3>
لجنة المصنفات المسيحية تطالب المكتبات برفض تداول 4 كتب محرفة للإنجيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897732">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/730147681593342384.jpg" alt="الأوقاف: &quot;مواسم الطاعات&quot; عنوان خطبة الجمعة والتزام جميع المساجد" />
<h3>
الأوقاف: &quot;مواسم الطاعات&quot; عنوان خطبة الجمعة والتزام جميع المساجد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898138">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5098300751580595844.jpg" alt="&quot;التعليم&quot; توضح طرق أداء طلاب مدارس اللغات لامتحان المواد المترجمة" />
<h3>
&quot;التعليم&quot; توضح طرق أداء طلاب مدارس اللغات لامتحان المواد المترجمة
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898128">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5098300751580595844.jpg" alt="الثلاثاء.. تسليم كراسة التربية الوطنية لطلاب الثانوية العامة" />
<h3>
الثلاثاء.. تسليم كراسة التربية الوطنية لطلاب الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897972">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/925959421594468326.jpg" alt="القوصي: انتهينا من مراجعة التصميم المبدئي للقمر الصناعي &quot;مصر سات 2&quot;" />
<h3>
القوصي: انتهينا من مراجعة التصميم المبدئي للقمر الصناعي &quot;مصر سات 2&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898022">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3644772381579287220.jpg" alt="الرئيس التنفيذي لوكالة الفضاء المصرية: إطلاق &quot;مصر سات 2&quot; سبتمبر 2022" />
<h3>
الرئيس التنفيذي لوكالة الفضاء المصرية: إطلاق &quot;مصر سات 2&quot; سبتمبر 2022
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898030">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20704284371594047103.jpg" alt="&quot;الأعلى للإعلام&quot;: ورشة كبرى للصحفيين والإعلاميين حول انتخابات &quot;الشيوخ&quot;" />
<h3>
&quot;الأعلى للإعلام&quot;: ورشة كبرى للصحفيين والإعلاميين حول انتخابات &quot;الشيوخ&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897982">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9304600941592025411.jpg" alt="الصحفيين تعلن تضامنها مع نقيب فلسطين ضد ضغوط الاحتلال الصهيوني" />
<h3>
الصحفيين تعلن تضامنها مع نقيب فلسطين ضد ضغوط الاحتلال الصهيوني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897926">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/957896241489495497.jpg" alt="بث مباشر.. الصحفيين تجري قرعة علنية لشقق الإسكان الاجتماعي" />
<h3>
بث مباشر.. الصحفيين تجري قرعة علنية لشقق الإسكان الاجتماعي
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897792">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19414383691593045555.jpg" alt="رئيس الوطنية للصحافة يستكمل مشاروات التغييرات الصحفية المرتقبة" />
<h3>
رئيس الوطنية للصحافة يستكمل مشاروات التغييرات الصحفية المرتقبة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898040">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1039622101577109263.jpg" alt="كانت بتقلد فيديو على يوتيوب.. طفلة تعترف بشنق أخرى في الجيزة.. والأمن يكشف الملابسات" />
<h3>
كانت بتقلد فيديو على يوتيوب.. طفلة تعترف بشنق أخرى في الجيزة.. والأمن يكشف الملابسات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898006">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="طفلة تقتل أخرى في أوسيم.. والتحريات: قلدت فيديوهات شنق على يوتيوب" />
<h3>
طفلة تقتل أخرى في أوسيم.. والتحريات: قلدت فيديوهات شنق على يوتيوب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897888">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/951092421594465546.jpg" alt="بالفيديو والصور.. بدء العمل بمقر الإدارة العامة لمرور الجيزة الجديد" />
<h3>
بالفيديو والصور.. بدء العمل بمقر الإدارة العامة لمرور الجيزة الجديد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897794">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15892154981592393285.jpg" alt="ضبط 2093 سائق نقل جماعي لعدم الاتزام بارتداء الكمامات " />
<h3>
ضبط 2093 سائق نقل جماعي لعدم الاتزام بارتداء الكمامات 
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897988">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21071894791592731475.jpg" alt="تأجيل إعادة محاكمة 6 متهمين في &quot;أحداث ماسبيرو الثانية&quot; لــ9 أغسطس" />
<h3>
تأجيل إعادة محاكمة 6 متهمين في &quot;أحداث ماسبيرو الثانية&quot; لــ9 أغسطس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897942">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10801912541451406250.jpg" alt="12 سبتمبر.. الحكم على الإرهابي محمد بديع و61 آخرين في أحداث قسم العرب" />
<h3>
12 سبتمبر.. الحكم على الإرهابي محمد بديع و61 آخرين في أحداث قسم العرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897790">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7675730931544710720.jpg" alt="مدير نيابة يتنازل عن شكواه ضد موظف انتحل صفته لاستقطاب السيدات: لوجه الله" />
<h3>
مدير نيابة يتنازل عن شكواه ضد موظف انتحل صفته لاستقطاب السيدات: لوجه الله
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4896542">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13223158611594379610.jpg" alt="صاحبة فيديو &quot;خالي اغتصبني&quot; تحاول الانتحار: اتمنى أمي تكون مبسوطة" />
<h3>
صاحبة فيديو &quot;خالي اغتصبني&quot; تحاول الانتحار: اتمنى أمي تكون مبسوطة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4892028">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5837558681582490166.jpg" alt="حكاية العثور على 5 جثث في 5 محافظات.. إحداها لزوج فنانة" />
<h3>
حكاية العثور على 5 جثث في 5 محافظات.. إحداها لزوج فنانة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4891382">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/38077131580582809.jpg" alt="أستاذ قانون جنائي يكشف العقوبات المتوقعة على الطالب المتهم بالتحرش" />
<h3>
أستاذ قانون جنائي يكشف العقوبات المتوقعة على الطالب المتهم بالتحرش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4888202">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="&quot;خلصوا عليه في 30 دقيقة&quot;.. القصة الكاملة لقتل مقاول ودفنه في الصحراء" />
<h3>
&quot;خلصوا عليه في 30 دقيقة&quot;.. القصة الكاملة لقتل مقاول ودفنه في الصحراء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4879278">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18168229201593458965.jpg" alt="الإسكندرية تواجه البناء المخالف بوقف إصدار التراخيص 6 أشهر" />
<h3>
الإسكندرية تواجه البناء المخالف بوقف إصدار التراخيص 6 أشهر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
 </div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897902">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14615095871594466429.jpg" alt="لجنة &quot;أزمات دجوي&quot; بالقليوبية تدشن قافلة طبية مجانية للأهالي" />
<h3>
لجنة &quot;أزمات دجوي&quot; بالقليوبية تدشن قافلة طبية مجانية للأهالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897936">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10786789911594467231.jpg" alt="انتشال جثة شاب من نهر النيل في القناطر" />
<h3>
انتشال جثة شاب من نهر النيل في القناطر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897844">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4924119451594298583.jpg" alt="13 مرشحا لـ&quot;الشيوخ&quot; يخضعون للكشف الطبي بمستشفيات القليوبية" />
<h3>
13 مرشحا لـ&quot;الشيوخ&quot; يخضعون للكشف الطبي بمستشفيات القليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/4897810">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10877387751594463459.jpg" alt="رئيس جامعة بنها يتفقد امتحانات السنوات النهائية بكليات التجارة والعلوم" />
<h3>
رئيس جامعة بنها يتفقد امتحانات السنوات النهائية بكليات التجارة والعلوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898144">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9074945121594394029.jpg" alt="تعليم جنوب سيناء: لم نرصد أي شكاوى في امتحانات العملي للدبلومات الفنية" />
<h3>
تعليم جنوب سيناء: لم نرصد أي شكاوى في امتحانات العملي للدبلومات الفنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898016">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16125994681594469977.jpg" alt="ثاني مرشح يجري الكشف الطبي لانتخابات الشيوخ ببورسعيد" />
 <h3>
ثاني مرشح يجري الكشف الطبي لانتخابات الشيوخ ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898076">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10084412911594471656.jpg" alt="تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء " />
<h3>
تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897960">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12464936241594467908.jpg" alt="محكمة السويس تستقبل 3 طلبات ترشح لانتخابات &quot;الشيوخ&quot;" />
<h3>
محكمة السويس تستقبل 3 طلبات ترشح لانتخابات &quot;الشيوخ&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898154">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8903644411594474882.jpg" alt="محافظ الإسكندرية عن غرق 11 بـ&quot;النخيل&quot;: الشاطئ ده كل سنة تحصل فيه مصيبة" />
<h3>
محافظ الإسكندرية عن غرق 11 بـ&quot;النخيل&quot;: الشاطئ ده كل سنة تحصل فيه مصيبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898106">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18487603721594473005.jpg" alt="عاجل.. استخراج تاسع جثة من ضحايا شاطئ النخيل في الإسكندرية" />
<h3>
عاجل.. استخراج تاسع جثة من ضحايا شاطئ النخيل في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897862">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17517340131594465143.jpg" alt="محافظ مطروح يكافىء العاملين بمركز الصيانة الحكومي" />
<h3>
محافظ مطروح يكافىء العاملين بمركز الصيانة الحكومي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897980">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16840604351594468720.jpg" alt="5 قرارات لنيابة الإسكندرية في واقعة غرق 11 شخصا بشاطئ النخيل" />
<h3>
 5 قرارات لنيابة الإسكندرية في واقعة غرق 11 شخصا بشاطئ النخيل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898080">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17293770771594471925.jpg" alt="ضبط دواجن ولحوم فاسدة في مول ومطعم شهير بالمنصورة" />
<h3>
ضبط دواجن ولحوم فاسدة في مول ومطعم شهير بالمنصورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898068">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8917919841594471516.jpg" alt="محافظ الغربية يوجه باستمرار حملات رفع الإشغالات بالمحلة" />
<h3>
محافظ الغربية يوجه باستمرار حملات رفع الإشغالات بالمحلة
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897976">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12558298721594468610.jpg" alt="ضبط ماسكات وأدوية مجهولة المصدر في عدة صيدليات بالدقهلية" />
<h3>
ضبط ماسكات وأدوية مجهولة المصدر في عدة صيدليات بالدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898104">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10081327181594472859.jpg" alt="إزالة تعديات ومخالفات بناء ورفع إشغالات بـ3 مراكز في كفر الشيخ" />
<h3>
إزالة تعديات ومخالفات بناء ورفع إشغالات بـ3 مراكز في كفر الشيخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898092">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19139540371575826922.jpg" alt="استئناف عمل وحدة القسطرة القلبية في المستشفى الدولي بالأقصر" />
<h3>
استئناف عمل وحدة القسطرة القلبية في المستشفى الدولي بالأقصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898168">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/685017411523619408.jpg" alt="إغلاق كوبري المشاة القديم بالمنيا لإعادة تأهيله وتطويره" />
<h3>
إغلاق كوبري المشاة القديم بالمنيا لإعادة تأهيله وتطويره
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898042">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12490426151594470888.jpg" alt="كنيسة الأنبا بيشوي بالمنيا الجديدة تقيم أول نهضة &quot;أون لاين&quot;" />
<h3>
كنيسة الأنبا بيشوي بالمنيا الجديدة تقيم أول نهضة &quot;أون لاين&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898018">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8093231031594470037.jpg" alt="رئيس جامعة الأقصر يتابع تطبيق الإجراءات الاحترازية بلجان الامتحانات" />
<h3>
رئيس جامعة الأقصر يتابع تطبيق الإجراءات الاحترازية بلجان الامتحانات
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898048">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5062239611594471156.jpg" alt="صفحات الفنانين تتحول لدفتر عزاء لنعي محمود رضا ومي مسحال" />
<h3>
صفحات الفنانين تتحول لدفتر عزاء لنعي محمود رضا ومي مسحال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898032">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14544028401594398693.jpg" alt="مهندس ديكور &quot;ولاد العم&quot; ومخرج &quot;سحر العيون&quot; يودعان المنتجة مي مسحال" />
<h3>
مهندس ديكور &quot;ولاد العم&quot; ومخرج &quot;سحر العيون&quot; يودعان المنتجة مي مسحال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898000">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8217311401594469198.jpg" alt="أول أغسطس.. عرض فيلم &quot;Sahara&quot; عبر نتفلكس" />
<h3>
أول أغسطس.. عرض فيلم &quot;Sahara&quot; عبر نتفلكس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897956">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1600212711594467537.jpg" alt="استئناف تصوير فيلم Jurassic World: Dominion: لا وجود لكورونا" />
<h3>
استئناف تصوير فيلم Jurassic World: Dominion: لا وجود لكورونا
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898136">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1522914021564305710.jpg" alt="هبة مجدي تنشر صورة من طفولتها مع والدها: عيد ميلاد سعيد في الجنة" />
<h3>
هبة مجدي تنشر صورة من طفولتها مع والدها: عيد ميلاد سعيد في الجنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897970">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12324736081589138358.jpg" alt="يسرا تعزي شيرين رضا في وفاة والدها: تغمده الله بواسع رحمته" />
<h3>
يسرا تعزي شيرين رضا في وفاة والدها: تغمده الله بواسع رحمته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897940">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5219732071586280699.jpg" alt="تامر حسني يستأنف تصوير &quot;مش أنا&quot;: حاسس إني بعمل أهم أفلام حياتي" />
<h3>
تامر حسني يستأنف تصوير &quot;مش أنا&quot;: حاسس إني بعمل أهم أفلام حياتي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897826">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10941495661583581655.jpg" alt="أقدم راقصي &quot;فرقة رضا&quot; يوضح بداية انطلاقهم للعالمية وتقديم الروايات" />
<h3>
أقدم راقصي &quot;فرقة رضا&quot; يوضح بداية انطلاقهم للعالمية وتقديم الروايات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898130">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7681844881593947907.jpg" alt="كارول سماحة: ألبومي الجديد يضم 3 أغاني رومانسية" />
<h3>
كارول سماحة: ألبومي الجديد يضم 3 أغاني رومانسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898002">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1734038831485350214.jpg" alt="فيديو.. راشد الماجد يطرح &quot;ولهان&quot;" />
<h3>
فيديو.. راشد الماجد يطرح &quot;ولهان&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897900">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8633775731578567177.jpg" alt="فيديو.. إيهاب توفيق يشوق جمهوره بكليبه الجديد &quot;هي دنيا&quot;" />
<h3>
فيديو.. إيهاب توفيق يشوق جمهوره بكليبه الجديد &quot;هي دنيا&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897834">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2406695741591541395.jpg" alt="كارول سماحة تقترب من 4 ملايين مشاهدة بكليبها الجديد على يوتيوب" />
<h3>
كارول سماحة تقترب من 4 ملايين مشاهدة بكليبها الجديد على يوتيوب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898060">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5254775331594471394.jpg" alt="مسرح شو يختتم موسمه الأول بـ&quot;علامة استفهام&quot; وسط إشادة الجمهور" />
<h3>
مسرح شو يختتم موسمه الأول بـ&quot;علامة استفهام&quot; وسط إشادة الجمهور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897358">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20461534391594419166.jpg" alt="عرض عليه محمود رضا أولى رقصاته.. مسرح الأزبكية شاهد على الفن ونجومه" />
<h3>
عرض عليه محمود رضا أولى رقصاته.. مسرح الأزبكية شاهد على الفن ونجومه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897264">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14222785211594412620.jpg" alt="عودة عروض &quot;بيت المسرح&quot; الخميس المقبل" />
<h3>
 عودة عروض &quot;بيت المسرح&quot; الخميس المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4896826">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6991665871594390156.jpg" alt="صور.. نجوم الفن ينعون الراحل محمود رضا" />
<h3>
صور.. نجوم الفن ينعون الراحل محمود رضا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
 <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897878">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10047661571576959722.jpg" alt="230 مليار جنيه حصيلة شهادات الادخار ذات العائد الثابت بنسبة 15%" />
<h3>
230 مليار جنيه حصيلة شهادات الادخار ذات العائد الثابت بنسبة 15%
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897804">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5238217801589461608.jpg" alt="طهران: عازمون على تطوير صناعاتنا النفطية رغم العقوبات الأمريكية" />
<h3>
طهران: عازمون على تطوير صناعاتنا النفطية رغم العقوبات الأمريكية
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897728">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6124736331594461543.jpg" alt="كندا تدعم المساواة بين الجنسين وتمكين المرأة في مصر بـ14 مليون دولار" />
<h3>
كندا تدعم المساواة بين الجنسين وتمكين المرأة في مصر بـ14 مليون دولار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897680">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10109794691594460523.jpg" alt="رئيس جهاز التمثيل التجاري يستقبل المستثمرات العرب ولجنة رجال الأعمال" />
<h3>
رئيس جهاز التمثيل التجاري يستقبل المستثمرات العرب ولجنة رجال الأعمال
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4887332">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16083949861574531748.jpg" alt="دينا عبد الفتاح تكتب: القطاع المصرفي يتألق من جديد!" />
<h3>
دينا عبد الفتاح تكتب: القطاع المصرفي يتألق من جديد!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4887342">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3605970421593889788.jpg" alt="إجراءات مكافحة كورونا تفرض تحديا على نمو إيرادات البنوك في 2020" />
<h3>
إجراءات مكافحة كورونا تفرض تحديا على نمو إيرادات البنوك في 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4887344">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1640069911586428650.jpg" alt="وزارة المالية تحدد شرائح الحوافز الإضافية للعاملين بالدولة" />
<h3>
وزارة المالية تحدد شرائح الحوافز الإضافية للعاملين بالدولة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4887360">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3975909211593889791.jpg" alt="&quot;الأهلي المصري&quot; يتعاون مع هيئة قناة السويس لميكنة خدمات التحصيل بجميع الأنفاق والكباري والمعديات" />
<h3>
&quot;الأهلي المصري&quot; يتعاون مع هيئة قناة السويس لميكنة خدمات التحصيل بجميع الأنفاق والكباري والمعديات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
 </a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898028">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1892933951586466607.jpg" alt="رئيس الوزراء العراقي: مرحلة إعادة النظام والقانون بدأت في البلاد" />
<h3>
رئيس الوزراء العراقي: مرحلة إعادة النظام والقانون بدأت في البلاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897966">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18834387111452375657.jpg" alt="لاستضافة إرهابي فقد عينه بالعراق.. اعتصام ببرلمان تونس &quot;لخلع الغنوشي&quot;" />
<h3>
لاستضافة إرهابي فقد عينه بالعراق.. اعتصام ببرلمان تونس &quot;لخلع الغنوشي&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897824">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7260749711592678807.jpg" alt="الجزائر: نرفض أي تهديد خارجي للشعب الليبي" />
<h3>
الجزائر: نرفض أي تهديد خارجي للشعب الليبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897632">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4514475231561897031.jpg" alt="الاحتلال الإسرائيلي يعتقل شابين فلسطينيين من بلدة يعبد غربي جنين" />
<h3>
الاحتلال الإسرائيلي يعتقل شابين فلسطينيين من بلدة يعبد غربي جنين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898020">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2985957151501162985.jpg" alt="شرطة جنوب أفريقيا: مقتل 5 أشخاص واحتجاز رهائن في نزاع بكنيسة" />
<h3>
شرطة جنوب أفريقيا: مقتل 5 أشخاص واحتجاز رهائن في نزاع بكنيسة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4897836">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7393038131577467758.jpg" alt="السيسي يهنئ رئيس جنوب السودان بمناسبة الاحتفال بيوم الاستقلال" />
<h3>
السيسي يهنئ رئيس جنوب السودان بمناسبة الاحتفال بيوم الاستقلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4896848">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2634078461593262233.jpg" alt="مسؤولة سابقة بـ&quot;فاو&quot;: سد النهضة الأثيوبي يشكل خطرا على مصر والسودان" />
<h3>
مسؤولة سابقة بـ&quot;فاو&quot;: سد النهضة الأثيوبي يشكل خطرا على مصر والسودان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4895658">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7132098481566147927.jpg" alt="رئيس وزراء السودان: التعديل الوزاري هدفه تطوير الأداء" />
<h3>
رئيس وزراء السودان: التعديل الوزاري هدفه تطوير الأداء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898158">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9671870181594211952.jpg" alt="يقال إنها قبطية من &quot;البدرشين&quot;.. حقيقة أصول &quot;آيا صوفيا&quot; المصرية" />
<h3>
يقال إنها قبطية من &quot;البدرشين&quot;.. حقيقة أصول &quot;آيا صوفيا&quot; المصرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898164">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5978090891579899627.jpg" alt="بريطانيا تدعو الأطراف الليبية للانخراط في حوار بقيادة الأمم المتحدة" />
<h3>
بريطانيا تدعو الأطراف الليبية للانخراط في حوار بقيادة الأمم المتحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898124">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7260749711592678807.jpg" alt="صحيفة إماراتية: أحلام أردوغان تنتهي في ليبيا" />
<h3>
صحيفة إماراتية: أحلام أردوغان تنتهي في ليبيا
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4898146">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20790313981592163603.jpg" alt="أمريكا: نشعر بخيبة أمل من قرار تركيا بتحويل متحف &quot;آيا صوفيا&quot; لمسجد" />
<h3>
أمريكا: نشعر بخيبة أمل من قرار تركيا بتحويل متحف &quot;آيا صوفيا&quot; لمسجد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147846/وسط-غياب-الفنانين-انهيار-أسرة-المنتجة-مي-مسحال-أثناء-تشييع-جثمانها">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3802587781594471454.jpg" alt="وسط غياب الفنانين.. انهيار أسرة المنتجة مي مسحال أثناء تشييع جثمانها" />
<h3>
وسط غياب الفنانين.. انهيار أسرة المنتجة مي مسحال أثناء تشييع جثمانها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147844/خير-أجناد-الأرض-طفلة-فلسطينية-تشدو-ببطولة-منسي-وشهداء-كمين-البرث">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10965043501594470018.jpg" alt="خير أجناد الأرض.. طفلة فلسطينية تشدو ببطولة منسي وشهداء كمين البرث" />
<h3>
خير أجناد الأرض.. طفلة فلسطينية تشدو ببطولة منسي وشهداء كمين البرث
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147842/رييس-جامعة-القاهرة-يطمين-على-الطلاب-في-اول-ايام-امتحانات-التخرج">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9727513931594468987.jpg" alt="رئيس جامعة القاهرة يطمئن على الطلاب في أول أيام امتحانات التخرج" />
<h3>
رئيس جامعة القاهرة يطمئن على الطلاب في أول أيام امتحانات التخرج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147832/طوابير-وزحام-أمام-قصر-البارون-والزوار-بقالنا-ساعتين-منتظرين-الدخول">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19483794481594396420.jpg" alt="طوابير وزحام أمام قصر البارون.. والزوار: بقالنا ساعتين منتظرين الدخول" />
<h3>
طوابير وزحام أمام قصر البارون.. والزوار: بقالنا ساعتين منتظرين الدخول
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147834/إرشادات-للوقاية-من-عدوى-كورونا-أثناء-التواجد-في-المولات">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/3629325261594411489.jpg" alt="إرشادات للوقاية من عدوى كورونا أثناء التواجد في المولات" />
<h3>
إرشادات للوقاية من عدوى كورونا أثناء التواجد في المولات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147824/بعد-وفاة-محمود-رضا-حكاية-60-سنة-من-الرقص-محدش-هيبقى-زي-الاستاذ">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15824273911576161179.jpg" alt="بعد وفاة محمود رضا.. حكاية 60 سنة من الرقص: محدش هيبقى زي الأستاذ" />
<h3>
بعد وفاة محمود رضا.. حكاية 60 سنة من الرقص: محدش هيبقى زي الأستاذ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147806/شمبانزي-يعقم-يده-بالماء-والصابون-لمواجهة-فيروس-كورونا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9008451721594301517.jpg" alt="شمبانزي يعقم يده بالماء والصابون لمواجهة فيروس كورونا" />
<h3>
شمبانزي يعقم يده بالماء والصابون لمواجهة فيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147804/محصلش-لاما-ولا-جمل-ضيف-جديد-بحديقة-الحيوان-في-انتظار-الزوار">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18259769351594298180.jpg" alt="&quot;محصلش لاما ولا جمل&quot;.. ضيف جديد بحديقة الحيوان في انتظار الزوار" />
<h3>
&quot;محصلش لاما ولا جمل&quot;.. ضيف جديد بحديقة الحيوان في انتظار الزوار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147850/اجراء-الفحوصات-الطبية-للمرشحين-لمجلس-الشيوخ-في-بورسعيد">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17693752771594476130.jpg" alt="إجراء الفحوصات الطبية للمرشحين لمجلس الشيوخ في بورسعيد" />
<h3>
إجراء الفحوصات الطبية للمرشحين لمجلس الشيوخ في بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147848/وسط-اقبال-كبير-بدء-تلقي-طلبات-الترشح-لمجلس-الشيوخ-بالمحافظات">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/560706461594475364.jpg" alt="وسط إقبال كبير.. بدء تلقي طلبات الترشح لمجلس الشيوخ بالمحافظات" />
<h3>
وسط إقبال كبير.. بدء تلقي طلبات الترشح لمجلس الشيوخ بالمحافظات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147840/8-فرق-إنقاذ-تبحث-عن-جثمان-طالب-غرق-بمصيف-بلطيم">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11007879901594467358.jpg" alt="8 فرق إنقاذ تبحث عن جثمان طالب غرق بمصيف بلطيم" />
<h3>
8 فرق إنقاذ تبحث عن جثمان طالب غرق بمصيف بلطيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147838/بدء-تلقي-طلبات-الترشح-لانتخابات-مجلس-الشيوخ-بأسيوط">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6520457151594460845.jpg" alt="بدء تلقي طلبات الترشح لانتخابات مجلس الشيوخ بأسيوط" />
<h3>
بدء تلقي طلبات الترشح لانتخابات مجلس الشيوخ بأسيوط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147608/أشرف-صبحي-لا-مجال-للحديث-عن-التدخل-الحكومي-في-ظل-كوروناوصلاح-أيقونة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18673448011591826180.jpg" alt="أشرف صبحي: لا مجال للحديث عن التدخل الحكومي في ظل كورونا..وصلاح أيقونة" />
<h3>
أشرف صبحي: لا مجال للحديث عن التدخل الحكومي في ظل كورونا..وصلاح أيقونة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147598/رسالة-مهمة-من-وزير-الشباب-والرياضة-للأندية-والاتحادات">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14671296641593533051.jpg" alt="رسالة مهمة من وزير الشباب والرياضة للأندية والاتحادات" />
<h3>
رسالة مهمة من وزير الشباب والرياضة للأندية والاتحادات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147596/أشرف-صبحي-محمد-صلاح-يقدم-خدمات-جليلة-لمصر">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8398635681593531900.jpg" alt="أشرف صبحي: محمد صلاح يقدم خدمات جليلة لمصر" />
<h3>
أشرف صبحي: محمد صلاح يقدم خدمات جليلة لمصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147594/أشرف-صبحي-استئناف-النشاط-إجباري-ولا-مجال-للحديث-عن-تدخل-الحكومة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/15825186411593530911.jpg" alt="أشرف صبحي :استئناف النشاط إجباري.. ولا مجال للحديث عن تدخل الحكومة" />
<h3>
أشرف صبحي :استئناف النشاط إجباري.. ولا مجال للحديث عن تدخل الحكومة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
 <a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/19">
تحقيقات وملفات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/19">تحقيقات وملفات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
 </li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4898076" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="المحافظات">
<a href="/section/147">
المحافظات
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/167">سيناء والقناة</a></li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء 
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/حماده-الشوادفي">
<h3>حماده الشوادفي</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>02:58 م | السبت 11 يوليو 2020</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
 <ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4898076','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4898076' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4898076"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="/thumbnail/watan/840/473/10084412911594471656.jpg" alt="كورونا" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
كورونا
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4898076','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4898076' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4898076"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">







 
<p>أعلن الدكتور أيمن رخا، وكيل وزارة الصحة بجنوب سيناء، تعافي 94 مريضا بفيروس كورونا من حالات العزل المنزلي البالغ عددهم 139 مريضا.</p>
<p>وأشار إلى أن 45 مريضا بكوفيد 19 من الحالات البسيطة ما زال يخضعون للعزل المنزلي، مضيفا أن حالتهم بسيطة ومستقرة وفي تحسن مستمر.</p>
<p>من ناحية أخرى أوضحت الدكتورة أماني الدمرداش، مدير الرعاية الأساسية بالمديرية، أن الفرق الطبية بقطاع الرعاية الأساسية تتابع حالات العزل المنزلي المتابعة الدورية وتقدم أوجه الرعاية الطبية اللازمة مع توزيع حقائب المستلزمات الوقائية والأدوية اللازمة لحالات العزل المنزلي.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/10084412911594471656.jpg" /><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/1424405971594471654.jpg" /></p>



</div>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/صحة-جنوب-سيناء">
<h3>
صحة جنوب سيناء
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ايمن-رها">
<h3>
ايمن رها
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/كورونا">
<h3>
كورونا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تعافي">
<h3>
تعافي
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>


<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>



</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">33</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">26</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4898146">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20790313981592163603.jpg?1594475087" alt="ترامب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4898146">
<h3>
أمريكا: نشعر بخيبة أمل من قرار تركيا بتحويل متحف &quot;آيا صوفيا&quot; لمسجد
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4896796">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3367698361581849492.jpg?1594391018" alt="عمرو دياب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4896796">
<h3>
عمرو دياب ينعى محمود رضا: &quot;رحمه الله وألهم أهله الصبر والسلوان&quot;
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4896406">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/11673142701593456741.jpg?1594378450" alt="عبلة كامل">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4896406">
<h3>
مصدر: عبلة كامل لم تعتذر عن &quot;كيرة والجن&quot; بسبب اعتزالها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
 <div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4896388">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/7475841281589709174.jpg?1594375434" alt="الرئيس التركي رجب طيب أردوغان">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4896388">
<h3>
منظمة: تركيا تستغل وجودها في ليبيا للضغط على الاتحاد الأوروبي
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4897238">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/9035984531574181414.jpg" alt="جهاز حماية المستهلك">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4897238">
<h3>حماية المستهلك: غرامة مليون جنيه لـ&quot;المواقع التجارية&quot; المستخدمة جملة &quot;السعر على الخاص&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4897534">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/11721178351591947660.jpg" alt="وحدات سكنية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4897534">
<h3>تقسيط 20 سنة.. &quot;الإسكان&quot; تطرح وحدات لمتوسطي الدخل بالمدن الجديدة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4897662">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/11329147601581320595.jpg" alt="خطوات حجز  شقق متوسطى الدخل بالمدن الجديدة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4897662">
<h3>مقدم يبدأ من 40 ألف جنيه.. خطوات حجز شقق متوسطي الدخل بالمدن الجديدة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4897692">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/13584006091581235202.jpg" alt="أسعار وأماكن الشقق المعروضة لمتوسطي الدخل">
</a>
</div>
</div>
<div class="col-lg-8">
 <div class="popular-article">
<a href="/news/details/4897692">
<h3>تبدأ من 364 ألف جنيه.. أسعار وأماكن الشقق المعروضة لمتوسطي الدخل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4897314">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/8487478291594124711.jpg" alt="صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4897314">
<h3>حاولوا إنقاذ طفل.. القصة الكاملة لغرق 11 شحصا في شاطئ النخيل بالعجمي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="4898076">
<input type="hidden" class="getId" postid="4898010">
<input type="hidden" class="getId" postid="4897452">
<input type="hidden" class="getId" postid="4897634">
<input type="hidden" class="getId" postid="4897662">
<input type="hidden" class="getId" postid="4896588">
<input type="hidden" class="getId" postid="4896622">
<input type="hidden" class="getId" postid="4896842">
<input type="hidden" class="getId" postid="4896716">
<input type="hidden" class="getId" postid="4896060">
<input type="hidden" class="getId" postid="4895764">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
 <div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/19">
تحقيقات وملفات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
 <a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js?jdsufhdiugewrwesdfds></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
  $('.article-subject p').eq(2).after(
    '<div class="col-12 p-0 new-related-subject">'
    + '<div class="row>'

    // Start Title
    + '<div class="col-12">'
    + '<div class="subject-title">'
    + '<p>موضوعات متعلقة</p>'
    + '</div>'
    + '</div>'
    // End Title

    + '<div class="col-md-12 p-0">'
    + '<div class="row">'
    // Start First Div
            
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4831187">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/8188365481591013624.jpg" alt="صورة أرشيفية" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4831187">'
    + '<h3>&quot;صحة جنوب سيناء&quot; تؤكد التخلص الآمن من الكمامات الواقية بعد الاستخدام</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
        
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4823519">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/18055249541591516120.jpg" alt="لجان المتابعة" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4823519">'
    + '<h3>صور.. &quot;صحة جنوب سيناء&quot; تكثف عمل لجان متابعة المستشفيات</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
                        + '</div>'
    + '</div>'


    + '</div>' // mian row
    + '</div>' // main div container
  );
  </script>
<script>
    var section = 147;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/4898076",
  "url":"https://www.elwatannews.com/news/details/4898076",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/4898076",
  "thumbnailUrl":"https://www.elwatannews.com/thumbnail/watan/170/170/10084412911594471656.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4898076"
  },
  "headline": "تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء ",
  "image": [
    "https://www.elwatannews.com/thumbnail/watan/300/200/10084412911594471656.jpg",
    "https://www.elwatannews.com/thumbnail/watan/408/229/10084412911594471656.jpg",
    "https://www.elwatannews.com/thumbnail/watan/610/300/10084412911594471656.jpg"
   ],
  "datePublished": "2020-07-11T14:58:32+02:00",
  "dateModified": "2020-07-11T14:58:32+02:00",
  "author": {
    "@type": "Person",
    "name": "حماده الشوادفي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"المحافظات",
  "description": "أعلن الدكتور أيمن رخا، وكيل وزارة الصحة بجنوب سيناء، تعافي 94 مريضا بفيروس كورونا من حالات العزل المنزلي البالغ عددهم 139 مريضا.",
    "articleBody": "أعلن الدكتور أيمن رخا، وكيل وزارة الصحة بجنوب سيناء، تعافي 94 مريضا بفيروس كورونا من حالات العزل المنزلي البالغ عددهم 139 مريضا.
وأشار إلى أن 45 مريضا بكوفيد 19 من الحالات البسيطة ما زال يخضعون للعزل المنزلي، مضيفا أن حالتهم بسيطة ومستقرة وفي تحسن مستمر.
من ناحية أخرى أوضحت الدكتورة أماني الدمرداش، مدير الرعاية الأساسية بالمديرية، أن الفرق الطبية بقطاع الرعاية الأساسية تتابع حالات العزل المنزلي المتابعة الدورية وتقدم أوجه الرعاية الطبية اللازمة مع توزيع حقائب المستلزمات الوقائية والأدوية اللازمة لحالات العزل المنزلي.
",
  "keywords":" صحة جنوب سيناء,ايمن رها,كورونا,تعافي"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/4898076",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/147", "name": "المحافظات"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/4898076", "name": "تعافي 94 مريضا معزولين منزليا من كورونا في جنوب سيناء "
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    $(document).ready(function () {

        var articleID = 4898076;
        // $.ajaxSetup({
        //     headers: {
        //         'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        //     }
        // });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b1318cb3c4b73d1","version":"2020.6.0","si":10}'></script>
</body>
</html>
