<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض - العرب والعالم - الوطن</title>
<meta name="description" content="قال الدكتور عبدالمنعم سعيد، الكاتب والمحلل السياسي، إن عام 2021 ولد من رحم 2020، وهناك قصة رئيسية غالبة على العام" />
<meta name="keywords" content="فيروس كورونا,كورونا,ترامب" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5203367" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5203367" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5203367" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5203367" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="نعيم أمين">
<meta property="og:title" content="محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض" />
<meta property="og:description" content="قال الدكتور عبدالمنعم سعيد، الكاتب والمحلل السياسي، إن عام 2021 ولد من رحم 2020، وهناك قصة رئيسية غالبة على العام" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/6222740731500397101.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/6222740731500397101.jpg" />
<meta property="article:section" content="العرب والعالم" />
<meta property="article:published_time" content="2021-01-05T21:35:03+02:00" />
<meta property="article:modified_time" content="2021-01-05T21:35:03+02:00" />
<meta property="article:author" content="نعيم أمين" />
<meta property="article:tag" content="فيروس كورونا" />
<meta property="article:tag" content="كورونا" />
<meta property="article:tag" content="ترامب" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="1IKmlt2TNn9cpxCMXJDLkAvjU6uXqITSfoPYkV3m" />


<style>
@media (max-width: 575.98px) {
    header .main-logo a img {
        width: 120px !important;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    header .main-logo a img {
        width: 200px !important;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    header .logo-container .main-logo a img:nth-child(1) {
        width: 135px !important;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    header .logo-container .main-logo a img:nth-child(1) {
        width: 195px !important;
    }
}


@media (max-width: 1440px) and (min-width: 1280px) {
    header .logo-container .main-logo a img:nth-child(1) {
        width: 190px !important;
    }
}

@media (min-width: 1200px) {
    header .main-logo a img {
        width: 100% !important;
        height: auto !important;
    }
}
</style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/event/2021.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>



<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
 <a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار

</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5139908">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1001015291607334872.jpg" alt="مفاجأة وتظلم.. قراءة في نتائج حدائق القبة والزاوية الحمراء والزيتون" />
<h3>
مفاجأة وتظلم.. قراءة في نتائج حدائق القبة والزاوية الحمراء والزيتون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134333">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3172733281593868486.jpg" alt="الوطنية للانتخابات تعلن فوز مرشح مستقبل وطن للدائرة الأولى ببورسعيد" />
<h3>
الوطنية للانتخابات تعلن فوز مرشح مستقبل وطن للدائرة الأولى ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134368">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18598450291607853276.jpg" alt="النتيجة النهائية لانتخابات النواب: 409 نواب خارج برلمان 2020" />
<h3>
النتيجة النهائية لانتخابات النواب: 409 نواب خارج برلمان 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5134233">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9632638531598127152.jpg" alt="&quot;الوطنية للانتخابات&quot; تعلن نتيجة إعادة المرحلة الثانية لمجلس النواب" />
<h3>
&quot;الوطنية للانتخابات&quot; تعلن نتيجة إعادة المرحلة الثانية لمجلس النواب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203351">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18214195381598463141.jpg" alt="السياحة تناشد المواطنين الالتزام بإجراءات كورونا: «مش عاوزين نقفل تاني»" />
<h3>
السياحة تناشد المواطنين الالتزام بإجراءات كورونا: «مش عاوزين نقفل تاني»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16917450991440621018.jpg" alt="خبير: تغيرات طفيفة في السياسية الأمريكية مع قدوم بايدن" />
<h3>
خبير: تغيرات طفيفة في السياسية الأمريكية مع قدوم بايدن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203335">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2690391381609873259.jpg" alt="تأخر قطار 40 دقيقة لتصاعد دخان من إحدى عرباته وتشكيل لجنة لتحديد السبب" />
<h3>
تأخر قطار 40 دقيقة لتصاعد دخان من إحدى عرباته وتشكيل لجنة لتحديد السبب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5203311">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1537850401609872921.jpg" alt="متحدث الصناعة: نستهدف إحلال وتحويل 400 ألف سيارة في 3 سنوات" />
<h3>
متحدث الصناعة: نستهدف إحلال وتحويل 400 ألف سيارة في 3 سنوات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203331">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4042133551609873337.jpg" alt="تحركات رسمية وأهلية مكثفة لمواجهة &quot;كورونا&quot; وتخصيص مراكز لتوزيع اللقاح" />
<h3>
تحركات رسمية وأهلية مكثفة لمواجهة &quot;كورونا&quot; وتخصيص مراكز لتوزيع اللقاح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203095">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19264785361607637306.jpg" alt="تحذير من تناول جرعتين بلقاحين مختلفين لكورونا: لا يحمي من الفيروس" />
<h3>
تحذير من تناول جرعتين بلقاحين مختلفين لكورونا: لا يحمي من الفيروس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202299">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10910796671500801953.jpg" alt="الجزيرة تتغنى بالسعودية بعد ساعات من المصالحة.. ومواطنون: اللي فات كذب" />
<h3>
الجزيرة تتغنى بالسعودية بعد ساعات من المصالحة.. ومواطنون: اللي فات كذب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13253732371605541094.jpg" alt="مقترح أمريكي بتقليص جرعة لقاح كورونا للنصف يثير الجدل" />
<h3>
مقترح أمريكي بتقليص جرعة لقاح كورونا للنصف يثير الجدل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203111">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6117644131608989297.jpg" alt="أمين النواب: ندرس عدة سيناريوهات لمواجهة كورونا بالفصل التشريعي الجديد" />
<h3>
أمين النواب: ندرس عدة سيناريوهات لمواجهة كورونا بالفصل التشريعي الجديد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203075">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20393363621448634125.jpg" alt="الموت يضاعف أحزان النائب محمد عبد الغني.. فقد شقيقين في 3 أيام" />
<h3>
الموت يضاعف أحزان النائب محمد عبد الغني.. فقد شقيقين في 3 أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202095">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15106454431600877476.jpg" alt="عضو التنسيقية يدشن أبليكيشن لمساعدة الباحثين في إعداد رسائلهم العلمية" />
<h3>
عضو التنسيقية يدشن أبليكيشن لمساعدة الباحثين في إعداد رسائلهم العلمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5202411">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15142881981609850098.jpg" alt="وصول جثمان سيد عبدالغني مسجد السيدة نفيسة لأداء صلاة الجنازة" />
<h3>
وصول جثمان سيد عبدالغني مسجد السيدة نفيسة لأداء صلاة الجنازة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203251">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21239816421609871173.jpg" alt="نص كلمة رئيس الطائفة الإنجيلية في احتفال عيد الميلاد المجيد" />
<h3>
نص كلمة رئيس الطائفة الإنجيلية في احتفال عيد الميلاد المجيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9121277551555839191.jpg" alt="رئيس الإنجيلية يشكر السيسي خلال كلمته في احتفالات عيد الميلاد" />
 <h3>
رئيس الإنجيلية يشكر السيسي خلال كلمته في احتفالات عيد الميلاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203063">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16956448921609832762.jpg" alt="بدء احتفال الإنجيلية بعيد الميلاد بحضور مندوب عن الرئيس السيسي" />
<h3>
بدء احتفال الإنجيلية بعيد الميلاد بحضور مندوب عن الرئيس السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202647">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19723340711609503889.jpg" alt="مصدر بالأوقاف: سيناريو غلق المساجد قد يكون مطروحا حال تزايد الإصابات" />
<h3>
مصدر بالأوقاف: سيناريو غلق المساجد قد يكون مطروحا حال تزايد الإصابات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203223">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4200827021591480889.jpg" alt="«العليا للفيروسات»: الوجبات السريعة تزيد من فرص الإصابة بكورونا" />
<h3>
«العليا للفيروسات»: الوجبات السريعة تزيد من فرص الإصابة بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202967">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19278884401602615383.jpg" alt="وفاة الدكتور أحمد بدوي رئيس قسم الزلازل بالمعهد القومي للبحوث" />
<h3>
وفاة الدكتور أحمد بدوي رئيس قسم الزلازل بالمعهد القومي للبحوث
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202955">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10802693641608808796.jpg" alt=" وزير التعليم العالي يرأس اجتماع مجلس إدارة مدينة الأبحاث العلمية" />
<h3>
 وزير التعليم العالي يرأس اجتماع مجلس إدارة مدينة الأبحاث العلمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202663">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11315893551598816654.jpg" alt="عبدالغفار يرأس اجتماع مجلس إدارة الاتحاد الرياضي المصري للجامعات" />
<h3>
عبدالغفار يرأس اجتماع مجلس إدارة الاتحاد الرياضي المصري للجامعات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19293948901609871298.jpg" alt="رئيس «الإنجيلية»: إصابتي بكورونا جعلتني أفهم ميلاد المسيح بشكل فريد" />
<h3>
رئيس «الإنجيلية»: إصابتي بكورونا جعلتني أفهم ميلاد المسيح بشكل فريد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13406062791609871505.jpg" alt="تخريج المستشارين في برنامج تدريب مستشاري مجلس الدولة بالأكاديمية" />
<h3>
تخريج المستشارين في برنامج تدريب مستشاري مجلس الدولة بالأكاديمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203159">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3599274571587965356.jpg" alt="باحث في علم الفيروسات: موقف بريطانيا من كورونا شائك وشديد الصعوبة" />
<h3>
باحث في علم الفيروسات: موقف بريطانيا من كورونا شائك وشديد الصعوبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202907">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3958169191545680848.jpg" alt="الخميس.. عزاء وتأبين الراحل سيد عبدالغني بمقر نقابة المحامين" />
<h3>
الخميس.. عزاء وتأبين الراحل سيد عبدالغني بمقر نقابة المحامين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
 </div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203143">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1599227521601297129.jpg" alt="عاجل.. تقرير الطب الشرعي: طالبة الطب تعرضت لواقعة «اغتصاب وحشي»" />
<h3>
عاجل.. تقرير الطب الشرعي: طالبة الطب تعرضت لواقعة «اغتصاب وحشي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203003">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/921596171609865243.jpg" alt="رجال المرور.. جنود مجهولة على الطرق السريعة وقت الشبورة (فيديو)" />
<h3>
رجال المرور.. جنود مجهولة على الطرق السريعة وقت الشبورة (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202863">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3744076351598991092.jpg" alt="ضحية أحمد بسام ذكي: استغل مرض والدتي وطلب إقامة علاقة محرمة" />
<h3>
ضحية أحمد بسام ذكي: استغل مرض والدتي وطلب إقامة علاقة محرمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202743">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13517915071598716206.jpg" alt="من الحب ما قتل.. «حمدي» ينتحر حزنا على فراق زوجته بعد طلبها للطلاق" />
<h3>
من الحب ما قتل.. «حمدي» ينتحر حزنا على فراق زوجته بعد طلبها للطلاق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5199679">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3915272821607605388.jpg" alt="تأجيل محاكمة الإرهابي محمود عزت في «أحداث مكتب الارشاد» إلى 3 فبراير" />
<h3>
تأجيل محاكمة الإرهابي محمود عزت في «أحداث مكتب الارشاد» إلى 3 فبراير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5199003">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10238365131599322863.jpg" alt="تأجيل محاكمة أحمد شفيق وآخرين في «خدمات مصر الأهلية الجديدة» لـ6 يناير" />
<h3>
تأجيل محاكمة أحمد شفيق وآخرين في «خدمات مصر الأهلية الجديدة» لـ6 يناير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5197803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2477499911608386626.jpg" alt="ثاني جلسات محاكمة الإرهابي محمود عزت فى قضية «مكتب الإرشاد» غدا" />
<h3>
ثاني جلسات محاكمة الإرهابي محمود عزت فى قضية «مكتب الإرشاد» غدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5196003">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6503460821537958006.jpg" alt="تحقيقات عصابة النقاب: المتهمون ارتدوا ملابس نسائية لسرقة السيدات" />
<h3>
تحقيقات عصابة النقاب: المتهمون ارتدوا ملابس نسائية لسرقة السيدات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5193423">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18769165881586268941.jpg" alt="حقيقة مهمة ريجيني في مصر والاتهامات الإيطالية لـ5 ضباط مصريين.. فيديو" />
<h3>
حقيقة مهمة ريجيني في مصر والاتهامات الإيطالية لـ5 ضباط مصريين.. فيديو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5193413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8963509441609549475.jpg" alt="مشاهد من مقتل جوليو ريجيني وعلاقة عصابة تخطف الأجانب وتسرقهم بالواقعة" />
<h3>
مشاهد من مقتل جوليو ريجيني وعلاقة عصابة تخطف الأجانب وتسرقهم بالواقعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5187918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1666273651600691958.jpg" alt="القصة الكاملة لذبح «سوسو» وطفليها على يد شقيقها بشبرا" />
<h3>
القصة الكاملة لذبح «سوسو» وطفليها على يد شقيقها بشبرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5181093">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17379363021608894535.jpg" alt="نقيب صيادلة الجيزة: «لو الصيدلي بيبيع بيرة يتشنق ولسه في تحقيقات»" />
<h3>
نقيب صيادلة الجيزة: «لو الصيدلي بيبيع بيرة يتشنق ولسه في تحقيقات»
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
 <a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202763">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15792824681609858133.jpg" alt="القليوبية تحرر 525 محضرا لعدم التزام بالكمامة في ثالث أيام التطبيق" />
<h3>
القليوبية تحرر 525 محضرا لعدم التزام بالكمامة في ثالث أيام التطبيق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202383">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3442185921609850161.jpg" alt="«ازمات دجوي» بالقليوبية تطلق الموجة الثانية لمواجهة كورونا" />
<h3>
«ازمات دجوي» بالقليوبية تطلق الموجة الثانية لمواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16105474791573508720.jpg" alt="حبس 3 تجار مخدرات بحوزتهم كيلو «استروكس» في طوخ" />
<h3>
حبس 3 تجار مخدرات بحوزتهم كيلو «استروكس» في طوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4440779161528121779.jpg" alt="مليار و237 مليون جنيه متحصلات التصالح بالقليوبية حتى اليوم" />
<h3>
مليار و237 مليون جنيه متحصلات التصالح بالقليوبية حتى اليوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16463829021609869907.jpg" alt="قرعة علنية لتسليم 31 شقة لمستحقيها بمدينة الطور" />
<h3>
قرعة علنية لتسليم 31 شقة لمستحقيها بمدينة الطور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202683">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11212560321609855627.jpg" alt="محافظ جنوب سيناء ورئيس «المياه» يبحثان خطة تأمين المحافظة بمياه الشرب" />
<h3>
محافظ جنوب سيناء ورئيس «المياه» يبحثان خطة تأمين المحافظة بمياه الشرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12138122001605950552.jpg" alt="إجراءات مشددة بكنيسة السمائيين في شرم الشيخ لقداس عيد الميلاد" />
<h3>
إجراءات مشددة بكنيسة السمائيين في شرم الشيخ لقداس عيد الميلاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5201991">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18782747031609843838.jpg" alt="محافظ بورسعيد يتابع سير العمل بمشروعات الطرق في حي الضواحي" />
<h3>
محافظ بورسعيد يتابع سير العمل بمشروعات الطرق في حي الضواحي
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202879">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9799371831609861576.jpg" alt="غلق 3 محال وتحصيل غرامات 23 ألف جنيه بالإسكندرية" />
<h3>
غلق 3 محال وتحصيل غرامات 23 ألف جنيه بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202695">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5663821251578310588.jpg" alt="للمرة الأولى.. إلغاء طقوس عيد الغطاس للروم الأرثوذكس في بحر إسكندرية" />
<h3>
للمرة الأولى.. إلغاء طقوس عيد الغطاس للروم الأرثوذكس في بحر إسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5202447">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1015972961609851160.jpg" alt="محافظة مطروح: بحث 187 طلبا لتقنين مباني وأراضي زراعية فى 8 مدن" />
<h3>
محافظة مطروح: بحث 187 طلبا لتقنين مباني وأراضي زراعية فى 8 مدن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5201867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9589199661609841409.jpg" alt="بعد زيادة الأمطار.. «زراعة مطروح»: 300 ألف فدان مزروعة بالقمح والشعير" />
<h3>
بعد زيادة الأمطار.. «زراعة مطروح»: 300 ألف فدان مزروعة بالقمح والشعير
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203275">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4297042801599152533.jpg" alt="صحة المنوفية: «منصة أكسجين» لمتابعة شبكات الغازات بمستشفيات العزل" />
<h3>
صحة المنوفية: «منصة أكسجين» لمتابعة شبكات الغازات بمستشفيات العزل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203219">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16313743891609870645.jpg" alt="في حملة بقيادة المحافظ.. إغلاق 10 «سناتر» بكفر الشيخ " />
<h3>
في حملة بقيادة المحافظ.. إغلاق 10 «سناتر» بكفر الشيخ 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203279">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10902315901609871791.jpg" alt="وفاة رئيس «الإقليمي للجمعيات الأهلية» بالغربية إثر إصابته بكورونا" />
<h3>
وفاة رئيس «الإقليمي للجمعيات الأهلية» بالغربية إثر إصابته بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4237208101609239015.jpg" alt="عاجل.. السيطرة على حريق محدود في قطار «القاهرة_دمياط»" />
<h3>
عاجل.. السيطرة على حريق محدود في قطار «القاهرة_دمياط»
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203031">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20908194771609865943.jpg" alt="تطوير 68 قرية و321 تجمعا ريفيا بمركزي ادفو وكوم امبو بأسوان" />
<h3>
تطوير 68 قرية و321 تجمعا ريفيا بمركزي ادفو وكوم امبو بأسوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203015">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11445483041609865805.jpg" alt="افتتاح إدارة كلابشة الاجتماعية بأسوان بتكلفة 4 ملايين جنيه: تخدم 19 قرية" />
<h3>
افتتاح إدارة كلابشة الاجتماعية بأسوان بتكلفة 4 ملايين جنيه: تخدم 19 قرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203227">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19476651341506358392.jpg" alt="بدون شمامسة أو مصلين.. أسقف بني سويف يترأس قداس عيد الميلاد" />
<h3>
بدون شمامسة أو مصلين.. أسقف بني سويف يترأس قداس عيد الميلاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202775">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13547901141609858389.jpg" alt="انتهاء 80% من أعمال إنشاء «التجاري الإداري» في سمسطا ببني سويف" />
<h3>
انتهاء 80% من أعمال إنشاء «التجاري الإداري» في سمسطا ببني سويف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203315">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7732816581609811441.jpg" alt="حورية فرغلي عن التنمر بها: الناس بتشبهني بمايكل جاكسون" />
<h3>
 حورية فرغلي عن التنمر بها: الناس بتشبهني بمايكل جاكسون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203207">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8900194921609086034.jpg" alt="نزار الفارس عن اتهام رانيا يوسف له بالتحرش: الضرب في الميت حرام" />
<h3>
نزار الفارس عن اتهام رانيا يوسف له بالتحرش: الضرب في الميت حرام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202919">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/927418381608222028.jpg" alt="مسلسل «لؤلؤ» يتصدر محركات البحث بعد 8 حلقات" />
<h3>
مسلسل «لؤلؤ» يتصدر محركات البحث بعد 8 حلقات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202827">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18536848311543664665.jpg" alt="الفنان عمرو القاضي ينعى عمه رئيس الحزب الناصري: توفى بكورونا" />
<h3>
الفنان عمرو القاضي ينعى عمه رئيس الحزب الناصري: توفى بكورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202979">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21133035381608651349.jpg" alt="خالد الجندي: مقولة «ربنا عارف» خاطئة والصحيح أن تقول «ربنا عالم»" />
<h3>
خالد الجندي: مقولة «ربنا عارف» خاطئة والصحيح أن تقول «ربنا عالم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203083">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13707354801609575193.jpg" alt="مروان حامد: «ادعوا لأبويا كل ما تتفرجوا على عمل له»" />
<h3>
مروان حامد: «ادعوا لأبويا كل ما تتفرجوا على عمل له»
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203043">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14839501831608653004.jpg" alt="خالد الجندي: «قلوب الناس معادتش سالكة زي زمان»" />
<h3>
خالد الجندي: «قلوب الناس معادتش سالكة زي زمان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202915">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5459428691609092963.jpg" alt="خالد الجندي: الدنيا لجنة امتحان كبيرة و«حلاوة النعمة في مرارتها»" />
<h3>
خالد الجندي: الدنيا لجنة امتحان كبيرة و«حلاوة النعمة في مرارتها»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5203035">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12792667421609521648.jpg" alt="حديث 3 فنانات عن زواج «دياب والشربيني» عرفيا يزيد القصة غموضا (فيديو)" />
<h3>
حديث 3 فنانات عن زواج «دياب والشربيني» عرفيا يزيد القصة غموضا (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203059">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8421448921609866747.jpg" alt="تامر علي يطرح ألبومه الأول مع «نجوم ريكوردز» (صور)" />
<h3>
تامر علي يطرح ألبومه الأول مع «نجوم ريكوردز» (صور)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202951">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4044461201609441482.jpg" alt="طارق الشيخ بعد «القاضية ممكن»: هغني للزمالك في أول بطولة ياخدها" />
<h3>
طارق الشيخ بعد «القاضية ممكن»: هغني للزمالك في أول بطولة ياخدها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202787">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20354019211609247607.jpg" alt="رغم الهجوم عليه.. محمد فؤاد يعزي حلمي بكر في وفاة شقيقه" />
<h3>
رغم الهجوم عليه.. محمد فؤاد يعزي حلمي بكر في وفاة شقيقه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5201331">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7481106231609830439.jpg" alt="رغم الرحيل.. حكاية مشرفة أتوبيس الهرم تكتمل بلوحاتها في معرض اتجاهات" />
<h3>
رغم الرحيل.. حكاية مشرفة أتوبيس الهرم تكتمل بلوحاتها في معرض اتجاهات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5199995">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15497657721609772715.jpg" alt="«كقطة تعبر الطريق» لـ حاتم حافظ: رواية جديدة لـ«المصرية اللبنانية»" />
<h3>
«كقطة تعبر الطريق» لـ حاتم حافظ: رواية جديدة لـ«المصرية اللبنانية»
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5196543">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7149695661576512675.jpg" alt="تأجيل حفل الإعلان عن الفائزين بجائزة ساويرس الثقافية 2020 لشهر أبريل" />
<h3>
تأجيل حفل الإعلان عن الفائزين بجائزة ساويرس الثقافية 2020 لشهر أبريل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5194699">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1768986751609595511.jpg" alt="نادية لطفي تحكي في «اسمي بولا»: لم يكن عبدالحليم من مطربيّ المفضلين" />
<h3>
نادية لطفي تحكي في «اسمي بولا»: لم يكن عبدالحليم من مطربيّ المفضلين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203287">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16468159981541425613.jpg" alt="«البتروكيماويات»: افتتاح مشروع تحويل قش الأرز إلى أخشاب نهاية العام" />
<h3>
«البتروكيماويات»: افتتاح مشروع تحويل قش الأرز إلى أخشاب نهاية العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5203291">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1534883111609773494.jpg" alt="وزيرة الصناعة: سننظر في موقف أصحاب المعاشات من مبادرة إحلال السيارات" />
<h3>
وزيرة الصناعة: سننظر في موقف أصحاب المعاشات من مبادرة إحلال السيارات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203119">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12430655661592234505.jpg" alt="اقتصادي: ارتفاع الاحتياطي له فوائد عديدة.. ونجحنا في إدارة أزمة كورونا" />
<h3>
اقتصادي: ارتفاع الاحتياطي له فوائد عديدة.. ونجحنا في إدارة أزمة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5202843">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17039990271609625131.jpg" alt="البنك المركزي: 40.062 مليار دولار احتياطي النقد الأجنبي بنهاية ديسمبر" />
<h3>
البنك المركزي: 40.062 مليار دولار احتياطي النقد الأجنبي بنهاية ديسمبر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203271">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9647731151586966737.jpg" alt="اقتصادي: برنامج الإصلاح أبرز أسباب نجاح مصر في مواجهة كورونا" />
<h3>
اقتصادي: برنامج الإصلاح أبرز أسباب نجاح مصر في مواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5195747">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17039990271609625131.jpg" alt="تقرير الاستقرار المالي: القطاع المصرفي المصري قادر على استيعاب خسائر الموجة الثانية من «كورونا»" />
<h3>
تقرير الاستقرار المالي: القطاع المصرفي المصري قادر على استيعاب خسائر الموجة الثانية من «كورونا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5195743">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/209111091609625130.jpg" alt="«الأهلي المصري» يقود تحالفا مصرفيا لمنح تمويل معبري لصالح «الغرابلي للأعمال الهندسية» لتطوير ميناء أبوقير الجديد" />
<h3>
«الأهلي المصري» يقود تحالفا مصرفيا لمنح تمويل معبري لصالح «الغرابلي للأعمال الهندسية» لتطوير ميناء أبوقير الجديد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5195735">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2264838751609624549.jpg" alt="أين تتجه أنظار المستثمرين في 2021؟" />
<h3>
أين تتجه أنظار المستثمرين في 2021؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203327">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19293445901609872758.jpg" alt="وزير الخزانة الأمريكي: مصر شريك حيوي للولايات المتحدة" />
<h3>
وزير الخزانة الأمريكي: مصر شريك حيوي للولايات المتحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10287975201591550990.jpg" alt="فيصل بن فرحان: طوينا نقاط الخلاف وعودة كاملة للعلاقات الدبلوماسية" />
<h3>
فيصل بن فرحان: طوينا نقاط الخلاف وعودة كاملة للعلاقات الدبلوماسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15039025521609850952.jpg" alt="محلل سعودي عن «القمة الخليجية»: تعيد ترتيب البيت العربي من الداخل" />
<h3>
محلل سعودي عن «القمة الخليجية»: تعيد ترتيب البيت العربي من الداخل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203199">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4604407281609848343.jpg" alt="نص البيان الختامي لـ «قمة العلا» في السعودية" />
<h3>
نص البيان الختامي لـ «قمة العلا» في السعودية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5200371">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20167101341609074965.jpg" alt="جنوب أفريقيا تتحقق من فعالية اللقاح مع سلالة فيروس كورونا الجديدة" />
<h3>
جنوب أفريقيا تتحقق من فعالية اللقاح مع سلالة فيروس كورونا الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5200263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21174106471609782859.jpg" alt="عباس كامل يبحث التعاون الثنائي مع القيادات السودانية فى مختلف المجالات" />
<h3>
عباس كامل يبحث التعاون الثنائي مع القيادات السودانية فى مختلف المجالات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5200099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10210783151592589864.jpg" alt="السودان يرفض المشاركة في «تفاوض ثلاثي مباشر» بشأن السد الإثيوبي" />
<h3>
السودان يرفض المشاركة في «تفاوض ثلاثي مباشر» بشأن السد الإثيوبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5198387">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9457796631594823101.jpg" alt="إثيوبيا تستبق &quot;الاجتماع الثلاثي&quot; بإعلان بناء 78% من السد" />
<h3>
إثيوبيا تستبق &quot;الاجتماع الثلاثي&quot; بإعلان بناء 78% من السد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203259">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2397994981608584689.jpg" alt="أستاذ ميكروبيولجيا: عودة كورونا للصين سببها نفس فيروس الموجة الأولى" />
<h3>
أستاذ ميكروبيولجيا: عودة كورونا للصين سببها نفس فيروس الموجة الأولى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203367">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6222740731500397101.jpg" alt="محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض" />
<h3>
محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203147">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/278434591609869037.jpg" alt="باحث: «اتفاق العلا» خطوة جيدة ويجب البناء عليه" />
<h3>
باحث: «اتفاق العلا» خطوة جيدة ويجب البناء عليه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5203131">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11471669021600720403.jpg" alt="خبير: الصين ستتوسع في الشرق الأوسط خلال 2021" />
<h3>
خبير: الصين ستتوسع في الشرق الأوسط خلال 2021
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/153539/إصابة-طاهر-محمد-طاهر-لاعب-الأهلي-ومغادرته-لمباراة-سونيديب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12335510001609872199.jpg" alt="إصابة طاهر محمد طاهر لاعب الأهلي ومغادرته لمباراة سونيديب" />
<h3>
إصابة طاهر محمد طاهر لاعب الأهلي ومغادرته لمباراة سونيديب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153535/حورية-فرغلى-من-النجومية-للانعزال-ألم-فى-صمت">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12132778971609868751.jpg" alt="حورية فرغلى من النجومية للانعزال.. «ألم فى صمت»" />
<h3>
حورية فرغلى من النجومية للانعزال.. «ألم فى صمت»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153527/إطلاق-14-وحدة-تدريب-متنقلة-لتأهيل-الشباب-لسوق-العمل">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4313568911609860346.jpg" alt="إطلاق 14 وحدة تدريب متنقلة لتأهيل الشباب لسوق العمل" />
<h3>
إطلاق 14 وحدة تدريب متنقلة لتأهيل الشباب لسوق العمل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153523/تأهيل-34-مركزا-طبيا-لتطعيم-المواطنين-بلقاح-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1169946581609850768.jpg" alt="تأهيل 34 مركزا طبيا لتطعيم المواطنين بلقاح كورونا" />
<h3>
 تأهيل 34 مركزا طبيا لتطعيم المواطنين بلقاح كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153531/سألنا--الشباب-لو-في-حياة-البنت-المرتبط-بيها-شخص-زي-هاني-هتعمل--إيه-">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13994580271609861330.jpg" alt="سألنا  الشباب.. لو في حياة البنت المرتبط بيها شخص زي هاني هتعمل  إيه ؟" />
<h3>
سألنا الشباب.. لو في حياة البنت المرتبط بيها شخص زي هاني هتعمل إيه ؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153519/أروى-جودة-عن-مشهد-هاني-في-هذا-المساء-مبطلتش-ضحك-على-الترند">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19423895931609841757.jpg" alt="أروى جودة عن مشهد هاني في «هذا المساء»: مبطلتش ضحك على الترند" />
<h3>
أروى جودة عن مشهد هاني في «هذا المساء»: مبطلتش ضحك على الترند
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153467/أسطوانات-الأكسجين-أكسير-الحياة-في-زمن-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14333373451609759750.jpg" alt="أسطوانات الأكسجين.. أكسير الحياة في زمن كورونا" />
<h3>
أسطوانات الأكسجين.. أكسير الحياة في زمن كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153463/ماما-سلوى-حولت-بيتها-مشغل-صدقة-على-والدها-وتحلم-بنقابة-هاند-ميد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14720353341609753266.jpg" alt="«ماما سلوى» حولت بيتها مشغل صدقة على والدها.. وتحلم بـ«نقابة هاند ميد»" />
<h3>
«ماما سلوى» حولت بيتها مشغل صدقة على والدها.. وتحلم بـ«نقابة هاند ميد»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153543/مسئول-مركز-لقاحات-كورونا-بالأقصر-يعلن-ضوابط-الحصول-على-اللقاح">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11609768961609872737.jpg" alt="مسئول مركز لقاحات كورونا بالأقصر يعلن ضوابط الحصول على اللقاح" />
<h3>
مسئول مركز لقاحات كورونا بالأقصر يعلن ضوابط الحصول على اللقاح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153507/12متطوعا-يطلقون-مبادرة-بنك-الأكسجين-بعد-وفاة-مصاب-كورونا-في-المنزل">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3614822841609796662.jpg" alt="12متطوعا يطلقون مبادرة «بنك الأكسجين» بعد وفاة مصاب كورونا في المنزل" />
<h3>
12متطوعا يطلقون مبادرة «بنك الأكسجين» بعد وفاة مصاب كورونا في المنزل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153515/رعب-في-مستشفى-الفيوم-العام-جلسات-غسيل-الكلى-وعزل-كورونا-في-مكان-واحد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9700971291609838016.jpg" alt="رعب في مستشفى الفيوم العام: جلسات غسيل الكلى وعزل كورونا في مكان واحد" />
<h3>
رعب في مستشفى الفيوم العام: جلسات غسيل الكلى وعزل كورونا في مكان واحد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/tv/view/153495/وزيرا-التنمية-المحلية-والآثار-يفتتحان-مسار-العائلة-المقدسة-في-سمنود">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4549676331609780963.jpg" alt="وزيرا التنمية المحلية والآثار يفتتحان مسار العائلة المقدسة في سمنود" />
<h3>
وزيرا التنمية المحلية والآثار يفتتحان مسار العائلة المقدسة في سمنود
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153443/مدير-قصر-العيني-الفرنساوي-400-سرير-لعزل-كورونا-و30-إشغالات-حتى-الآن">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15939844821609709359.jpg" alt="مدير قصر العيني الفرنساوي: 400 سرير لعزل كورونا و30 إشغالات حتى الآن" />
<h3>
مدير قصر العيني الفرنساوي: 400 سرير لعزل كورونا و30 إشغالات حتى الآن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/153431/سيناريو-كورونا-في-إيطاليا-يهدد-لبنان-تقاعس-الدولة-واستهتار-المواطنين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18173724471609695284.jpg" alt="سيناريو كورونا في إيطاليا يهدد لبنان.. تقاعس الدولة واستهتار المواطنين" />
<h3>
سيناريو كورونا في إيطاليا يهدد لبنان.. تقاعس الدولة واستهتار المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153331/الجو-عامل-إية-الأرصاد-تحذر-من-الشبورة-المائية-وتقدم-نصائح-للمواطنين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11172144231609571156.jpg" alt="الجو عامل إية؟ الأرصاد تحذر من الشبورة المائية وتقدم نصائح للمواطنين" />
<h3>
الجو عامل إية؟ الأرصاد تحذر من الشبورة المائية وتقدم نصائح للمواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/153288/حكم-الدين-في-تهنئة-الأقباط-بالكريسماس">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9240408151609452680.jpg" alt="حكم الدين في تهنئة الأقباط بالكريسماس" />
<h3>
حكم الدين في تهنئة الأقباط بالكريسماس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
 <a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'العرب والعالم','author_name': 'نعيم أمين'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5203367" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="العرب والعالم">
<a href="/section/39">
العرب والعالم
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/44">دولي</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/نعيم-أمين">
<h3>نعيم أمين</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>09:35 م | الثلاثاء 05 يناير 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5203367','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5203367' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5203367"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/6222740731500397101.jpg" alt="عبد المنعم سعيد" />
</div>
 </div>
<div class="col-12">
<div class="article-subject-title">
<p>
عبد المنعم سعيد
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5203367','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5203367' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5203367"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الدكتور عبدالمنعم سعيد، الكاتب والمحلل السياسي، إن عام 2021 ولد من رحم 2020، وهناك قصة رئيسية غالبة على العام، وبدون شك هي جائحة فيروس كورونا، مشيرا إلى أن ميلاد اللقاح في شهر ديسمبر، أضاف قصة أخرى إلى العام الجديد.</p>
<p>وأضاف &laquo;سعيد&raquo; في لقاء مع برنامج &laquo;الحياة اليوم&raquo; المذاع على قناة الحياة الفضائية، ويقدمه الإعلامي محمد مصطفى شردي، اليوم، إلى أن جانب من القصتين يقول إن الفيروس سيكون سريعا في الانتشار، والآخر يعطي الأمل في تصنيع اللقاحات، خاصة مع بدء التلقيح في عدد من الدول، وعلى سبيل المثال الولايات المتحدة الأمريكية لقحت 3 ملايين شخصا حتى الآن، والتناطح في 2021 سيكون بين اللقاح والفيروس، ولكنه سيكون أفضل مهما كان الألم الموجود به.</p>
<p>وتابع المحلل السياسي: &laquo;نحن أمام مشهد لم يحدث في وقت سابق بالولايات المتحدة، ولكن لم يحدث أي انفجار في الأوضاع عقب الانتخابات، وحتى دعوات الرئيس الأمريكي دونالد ترامب للتظاهر فإن نتيجتها لم تدفع الكونجرس إلى إحالة نتائج الانتخابات إلى المحكمة الدستورية العليا لإعادة الفرز&raquo;، مشيرا إلى أن بايدن سوف يحلف اليمين ويدخل البيت الأبيض يوم 20 يناير، ولكن هذا لا يعني انتهاء ظاهرة الـ&laquo;ترامبية&raquo;.</p>
<p>ولفت الدكتور عبدالمنعم سعيد، إلى أن إدارة &laquo;بايدن&raquo; تنظر إلى صورة الولايات المتحدة في الخارج، وأعلن عن عدد من الخطوات في هذا الشأن مثل العودة إلى منظمة الصحة، واتفاقية المناخ، وكل هذه الأمور تمت بقرار رئاسي من قبل الرئيس الأمريكي دونالد ترامب، إضافة إلى علاقاته مع الاتحاد الأوروبي، وهذه الأمور لها أولوية لدى الرئيس المنتخب.</p>
<p>ونوه &laquo;سعيد&raquo; إلى أن &laquo;ترامب&raquo; يسعى إلى خلق وضع متوتر على الأرض، حتى يحصل على عفو رئاسي، لكي ينجو من العديد من المشكلات في المستقبل، إضافة إلى أنه يريد أن يكون في مركز الاهتمام الأمريكي والعالمي طوال الوقت.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5202371">
<i class="fas fa-angle-left"></i>
<h3>شمال سيناء تخفض العمالة بنسبة 50٪ لمواجهة فيروس كورونا</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="read-links">
<a href="/news/details/5202011">
<i class="fas fa-angle-left"></i>
<h3>«المنيا» تخصص أرقام لتلقي استفسارات عن فيروس كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5201679">
<i class="fas fa-angle-left"></i>
<h3>أستاذ مناعة: فيروس كورونا أحدث «طفرات» وليس سلالات جديدة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5201283">
<i class="fas fa-angle-left"></i>
<h3>نيويورك تسجل أول إصابة بسلالة فيروس كورونا الجديدة</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/فيروس-كورونا">
<h3>
فيروس كورونا
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/كورونا">
<h3>
كورونا
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ترامب">
<h3>
ترامب
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<div id="POSTQUARE_WIDGET_158011"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_158011',pubid:187357,webid:181309,wid:158011,on:'postquare'});
</script>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1606657775723-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5202323">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8248867611608730915.jpg?1609851961" alt="الدكتورة هالة زايد">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5202323">
<h3>
تفاصيل مبادرة الرئيس لمتابعة مصابي كورونا في العزل المنزلي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5202251">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9215585031599146433.jpg?1609852796" alt="الفريق المهندس كامل الوزير وزير النقل">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5202251">
<h3>
النقل: انتهاء 71.5% من الأعمال الإنشائية للقطار المكهرب وتشغيله أكتوبر 2021
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5202055">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/13050771691567337803.jpg?1609847107" alt="الفنان أحمد زاهر">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5202055">
<h3>
الشناوي لـ أحمد زاهر: قبل ما تنتقد القبلات بالأفلام اعرف دور الفن أولا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5202083">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16155475431607238634.jpg?1609847029" alt="السفيرة نبيلة مكرم وزيرة الهجرة وشئون المصريين في الخارج">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5202083">
<h3>
وزيرة الهجرة: لم أصب بكورونا.. وحواري مع عمرو خليل كان قبل أسبوعين
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5201583">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19090414151600771679.jpg?1609837080" alt="الدكتور مصطفى مدبولي، رئيس مجلس الوزراء">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5201583">
<h3>
عاجل..مدبولي: «الداخلية» حررت 21 ألف غرامة فورية للمخالفين في يوم واحد
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5201211">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14035089971607260084.jpg?1609831086" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5201211">
<h3>
الصحة تقدم روشتة علاجية بسيطة للوقاية من كورونا
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5201615">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20386924841604151679.jpg" alt="صورة تعبيرية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5201615">
<h3>جيران المتهم باغتصاب طالبة الطب: سمعته كويسة.. وكانوا داخلين العمارة بيهزروا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
 </div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5201211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14035089971607260084.jpg" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5201211">
<h3>الصحة تقدم روشتة علاجية بسيطة للوقاية من كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5201379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14415790771559916672.jpg" alt="الدكتور طارق شوقى وزير التربية والتعليم والتعليم الفنى">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5201379">
<h3>3 سيناريوهات لإنقاذ العام الدراسي بعد تأجيل الامتحانات بسبب كورونا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5200555">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16916023701609786492.jpg" alt="مشهد هاني من مسلسل هذا المساء للفنان محمد سليمان والفنانة أروى جودة">
</a>
 </div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5200555">
<h3>محمد سليمان يرد على كوميكس «هاني»: راجل زي الفل والمشهد اتفهم غلط</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5200451">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20493396521609785485.jpg" alt="أحد جيران المتهم">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5200451">
<h3>جيران المتهم باغتصاب طالبة الطب: كان على خلق وسمعته حسنة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5203367">
<input type="hidden" class="getId" postid="5203175">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5201331">
<input type="hidden" class="getId" postid="5198919">
<input type="hidden" class="getId" postid="5199115">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5199271">
<input type="hidden" class="getId" postid="5199383">
<input type="hidden" class="getId" postid="5197619">
<input type="hidden" class="getId" postid="5196783">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
 <span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239367029-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 39;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5203367/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5203367",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5203367",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/6222740731500397101.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5203367"
  },
  "headline": "محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/6222740731500397101.jpg",
    "https://cdn.elwatannews.com/watan/408x229/6222740731500397101.jpg",
    "https://cdn.elwatannews.com/watan/610x300/6222740731500397101.jpg"
   ],
  "datePublished": "2021-01-05T21:35:03+02:00",
  "dateModified": "2021-01-05T21:35:03+02:00",
  "author": {
    "@type": "Person",
    "name": "نعيم أمين"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"العرب والعالم",
  "description": "قال الدكتور عبدالمنعم سعيد، الكاتب والمحلل السياسي، إن عام 2021 ولد من رحم 2020، وهناك قصة رئيسية غالبة على العام",
    "articleBody": "قال الدكتور عبدالمنعم سعيد، الكاتب والمحلل السياسي، إن عام 2021 ولد من رحم 2020، وهناك قصة رئيسية غالبة على العام، وبدون شك هي جائحة فيروس كورونا، مشيرا إلى أن ميلاد اللقاح في شهر ديسمبر، أضاف قصة أخرى إلى العام الجديد.
وأضاف &amp;laquo;سعيد&amp;raquo; في لقاء مع برنامج &amp;laquo;الحياة اليوم&amp;raquo; المذاع على قناة الحياة الفضائية، ويقدمه الإعلامي محمد مصطفى شردي، اليوم، إلى أن جانب من القصتين يقول إن الفيروس سيكون سريعا في الانتشار، والآخر يعطي الأمل في تصنيع اللقاحات، خاصة مع بدء التلقيح في عدد من الدول، وعلى سبيل المثال الولايات المتحدة الأمريكية لقحت 3 ملايين شخصا حتى الآن، والتناطح في 2021 سيكون بين اللقاح والفيروس، ولكنه سيكون أفضل مهما كان الألم الموجود به.
وتابع المحلل السياسي: &amp;laquo;نحن أمام مشهد لم يحدث في وقت سابق بالولايات المتحدة، ولكن لم يحدث أي انفجار في الأوضاع عقب الانتخابات، وحتى دعوات الرئيس الأمريكي دونالد ترامب للتظاهر فإن نتيجتها لم تدفع الكونجرس إلى إحالة نتائج الانتخابات إلى المحكمة الدستورية العليا لإعادة الفرز&amp;raquo;، مشيرا إلى أن بايدن سوف يحلف اليمين ويدخل البيت الأبيض يوم 20 يناير، ولكن هذا لا يعني انتهاء ظاهرة الـ&amp;laquo;ترامبية&amp;raquo;.
ولفت الدكتور عبدالمنعم سعيد، إلى أن إدارة &amp;laquo;بايدن&amp;raquo; تنظر إلى صورة الولايات المتحدة في الخارج، وأعلن عن عدد من الخطوات في هذا الشأن مثل العودة إلى منظمة الصحة، واتفاقية المناخ، وكل هذه الأمور تمت بقرار رئاسي من قبل الرئيس الأمريكي دونالد ترامب، إضافة إلى علاقاته مع الاتحاد الأوروبي، وهذه الأمور لها أولوية لدى الرئيس المنتخب.
ونوه &amp;laquo;سعيد&amp;raquo; إلى أن &amp;laquo;ترامب&amp;raquo; يسعى إلى خلق وضع متوتر على الأرض، حتى يحصل على عفو رئاسي، لكي ينجو من العديد من المشكلات في المستقبل، إضافة إلى أنه يريد أن يكون في مركز الاهتمام الأمريكي والعالمي طوال الوقت.",
  "keywords":" فيروس كورونا,كورونا,ترامب"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5203367/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/39", "name": "العرب والعالم"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5203367", "name": "محلل سياسي: ظاهرة الـ«ترامبية» لن تنته بدخول جو بايدن البيت الأبيض"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5203367;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
