<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>مسلسل في بيتنا روبوت حلقة 7 .. يوسف يتهم زوجته بالخيانة - أي خدمة - الوطن</title>
<meta name="description" content="تستعرض جريدة «الوطن» ملخص أحداث مسلسل في بيتنا روبرت الحلقة 7 الذي يعرض على قناة سي بي سي ومواعيد عرضه، وتردد القناة" />
<meta name="keywords" content="مسلسل في بيتنا روبوت,مسلسل في بيتنا روبوت  حلقة 7,تردد قناة CBC,مسلسل في بيتننا روبوت,في بيتنا روبوت,موعد مسلسل في بيتنا روبوت,قناة عرض مسلسل في بيتنا روبوت,قناة CBC" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5273271" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5273271" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5273271" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5273271" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="منى السعيد">
<meta property="og:title" content="مسلسل في بيتنا روبوت حلقة 7 .. يوسف يتهم زوجته بالخيانة" />
<meta property="og:description" content="تستعرض جريدة «الوطن» ملخص أحداث مسلسل في بيتنا روبرت الحلقة 7 الذي يعرض على قناة سي بي سي ومواعيد عرضه، وتردد القناة" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/1264980071612209962.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/1264980071612209962.jpg" />
<meta property="article:section" content="أي خدمة" />
<meta property="article:published_time" content="2021-02-01T22:19:16+02:00" />
<meta property="article:modified_time" content="2021-02-01T22:19:16+02:00" />
<meta property="article:author" content="منى السعيد" />
<meta property="article:tag" content="مسلسل في بيتنا روبوت" />
<meta property="article:tag" content="مسلسل في بيتنا روبوت  حلقة 7" />
<meta property="article:tag" content="تردد قناة CBC" />
<meta property="article:tag" content="مسلسل في بيتننا روبوت" />
<meta property="article:tag" content="في بيتنا روبوت" />
<meta property="article:tag" content="موعد مسلسل في بيتنا روبوت" />
<meta property="article:tag" content="قناة عرض مسلسل في بيتنا روبوت" />
<meta property="article:tag" content="قناة CBC" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="AEAW5LMN7HBNH6BDI9Uzpzp2BUQWx02gTqVEaSCa" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
<img src="https://www.elwatannews.com/images/event/police2021.jpg?sfdsjkhf" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
 <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
 </li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5226186">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15295907031568985086.jpg" alt="زعيم الأغلبية النيابية يشيد بحالة التكامل بين مختلف الأطياف الحزبية" />
<h3>
زعيم الأغلبية النيابية يشيد بحالة التكامل بين مختلف الأطياف الحزبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5226122">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6893872021610618726.jpg" alt="10 رؤساء لجان برلمانية يحتفظون بمقاعدهم في 2021" />
<h3>
10 رؤساء لجان برلمانية يحتفظون بمقاعدهم في 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5226174">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15175681121610537156.jpg" alt="مستقبل وطن يفوز برئاسة 17 لجنة من أصل 25 بالبرلمان" />
<h3>
مستقبل وطن يفوز برئاسة 17 لجنة من أصل 25 بالبرلمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5222722">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21467468141610483652.jpg" alt="هيئة مكتب النواب تقبل استقالة أمين عام البرلمان" />
<h3>
هيئة مكتب النواب تقبل استقالة أمين عام البرلمان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4238055881612210884.jpg" alt="محامي طبيبة المحلة: الزوج صورها في بداية زواجهما بدون علمها" />
<h3>
محامي طبيبة المحلة: الزوج صورها في بداية زواجهما بدون علمها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273279">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20424763521612210218.jpg" alt="مدبولي يستعرض خطة تنفيذ مشروعات الصرف الصحي في 51 مركزا بـ«حياة كريمة»" />
<h3>
مدبولي يستعرض خطة تنفيذ مشروعات الصرف الصحي في 51 مركزا بـ«حياة كريمة»
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273291">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3741607931599918613.jpg" alt="الإخوان.. إرهاب ممتد يغير جلده في كل بلد لتنفيذ مخططاته (فيديو)" />
<h3>
الإخوان.. إرهاب ممتد يغير جلده في كل بلد لتنفيذ مخططاته (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6230218151612035587.jpg" alt="أستاذ حيوانات ضارة: فيروس «نيباه» لم يسجل في مصر حتى الآن" />
<h3>
أستاذ حيوانات ضارة: فيروس «نيباه» لم يسجل في مصر حتى الآن
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273083">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11604673191612191136.jpg" alt="زيادات ودعم وبدلات.. الحكومة تعلن 3 قرارات لتحسين دخول المواطنين" />
<h3>
زيادات ودعم وبدلات.. الحكومة تعلن 3 قرارات لتحسين دخول المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2818622441612185113.jpg" alt="من عشة لـ4 جدران.. حياة كريمة تنقل أهالي الياسينية لـ«وش الدنيا»" />
<h3>
من عشة لـ4 جدران.. حياة كريمة تنقل أهالي الياسينية لـ«وش الدنيا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272155">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17145467961537546827.jpg" alt="الإخوان يواصلون المتاجرة بالدين بدعم انقلاب ميانمار" />
<h3>
الإخوان يواصلون المتاجرة بالدين بدعم انقلاب ميانمار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271547">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14179732471612171313.jpg" alt="رحلة سعادة «أم البنات» مع «حياة كريمة»: «كنا عايشين بـ70 جنيه في عشة»" />
<h3>
رحلة سعادة «أم البنات» مع «حياة كريمة»: «كنا عايشين بـ70 جنيه في عشة»
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273071">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6066740691612199652.jpg" alt="«نقل النواب» تنتهي من خطة عملها خلال دور الانعقاد الحالي" />
<h3>
«نقل النواب» تنتهي من خطة عملها خلال دور الانعقاد الحالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273059">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7530561481608635362.jpg" alt="وزيرة الصناعة أمام البرلمان: الدولة حريصة على دعم المشروعات الصغيرة" />
<h3>
وزيرة الصناعة أمام البرلمان: الدولة حريصة على دعم المشروعات الصغيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5272951">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17359733511611745826.jpg" alt="وزير الزراعة: بروتوكول تعاون مع «المشروعات الصغيرة» لتمويل تجميع الألبان" />
<h3>
وزير الزراعة: بروتوكول تعاون مع «المشروعات الصغيرة» لتمويل تجميع الألبان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273007">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6066740691612199652.jpg" alt="لجنة مشتركة بين وزارتي الزراعة والصناعة لتوفير فرص عمل للشباب" />
<h3>
لجنة مشتركة بين وزارتي الزراعة والصناعة لتوفير فرص عمل للشباب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272743">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11157674021610815991.jpg" alt="الجندي عن حديث «القاتل والمقتول»: الشرطي لو اقتتل مع حرامي لا يدخل النار" />
<h3>
الجندي عن حديث «القاتل والمقتول»: الشرطي لو اقتتل مع حرامي لا يدخل النار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272551">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19588817571585141614.jpg" alt="هل «أرباح البنوك» حلال أم حرام؟.. الإفتاء تجيب" />
<h3>
هل «أرباح البنوك» حلال أم حرام؟.. الإفتاء تجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12257492861611055597.jpg" alt="خالد الجندي: يجوز مخالفة الوصية" />
<h3>
خالد الجندي: يجوز مخالفة الوصية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272671">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16681933671610378895.jpg" alt="الجندي: لا يجوز الحكم على شخص بأنه في النار حتى لو مات عاقا لوالديه" />
<h3>
الجندي: لا يجوز الحكم على شخص بأنه في النار حتى لو مات عاقا لوالديه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
 <div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272555">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15935130841597858794.jpg" alt="استكمال المقابلات الشخصية لمرشحي مسابقة الموظف المثالي بجامعة حلوان" />
<h3>
استكمال المقابلات الشخصية لمرشحي مسابقة الموظف المثالي بجامعة حلوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5098300751580595844.jpg" alt="التعليم: مليون و400 ألف معلم بدأوا فى صرف حافز الأداء الشهري" />
<h3>
التعليم: مليون و400 ألف معلم بدأوا فى صرف حافز الأداء الشهري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271943">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/350941171612180848.jpg" alt="مجلس البحث العلمي بالسودان يختار​ «العربية لعلوم المواد» كأفضل رابطة" />
<h3>
مجلس البحث العلمي بالسودان يختار​ «العربية لعلوم المواد» كأفضل رابطة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271879">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21406126171594106402.jpg" alt="المدارس تراجع البنية التكنولوجية استعدادا لامتحانات الثانوية العامة" />
<h3>
المدارس تراجع البنية التكنولوجية استعدادا لامتحانات الثانوية العامة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273051">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16038867261587254801.jpg" alt="نقيب الإعلاميين: نجحنا في القضاء على فوضى الكيانات الوهمية" />
<h3>
نقيب الإعلاميين: نجحنا في القضاء على فوضى الكيانات الوهمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272455">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11343937261612192409.jpg" alt="شعبة الهندسة المدنية: تدشين بنك معلومات للمهندسين قريبا" />
<h3>
شعبة الهندسة المدنية: تدشين بنك معلومات للمهندسين قريبا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20678240001612189491.jpg" alt="«المهندسين»: دورات تدريبية وورش عمل في تقنية نمذجة معلومات البناء" />
<h3>
«المهندسين»: دورات تدريبية وورش عمل في تقنية نمذجة معلومات البناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272111">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12799461131591449018.jpg" alt="أردوغان يواصل جرائمه: تهجير 250 أسرة مسيحية وتشريد 300 ألف سوري" />
<h3>
أردوغان يواصل جرائمه: تهجير 250 أسرة مسيحية وتشريد 300 ألف سوري
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة

</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3459802881612212072.jpg" alt="بلاغ ضد شاب احتفل بعيد ميلاد صديقته في الشارع: أهداها دمية جنسية" />
<h3>
بلاغ ضد شاب احتفل بعيد ميلاد صديقته في الشارع: أهداها دمية جنسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20747563581603364429.jpg" alt="الأمن العام يكشف غموض العثور على جثة سائق في مصرف بالدقهلية" />
<h3>
الأمن العام يكشف غموض العثور على جثة سائق في مصرف بالدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273095">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15480355961585156194.jpg" alt="عاجل.. السيطرة على حريق مصنع أكتوبر.. والتحريات: ماس كهربائي" />
<h3>
عاجل.. السيطرة على حريق مصنع أكتوبر.. والتحريات: ماس كهربائي
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273055">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/316143981612205110.jpg" alt="أول فيديو من حريق مصنع البلاستيك بأكتوبر" />
<h3>
أول فيديو من حريق مصنع البلاستيك بأكتوبر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267610">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14111604791464533394.jpg" alt="«اعتقد أنها عشرينية».. عشيق سيدة مصر الجديدة: فوجئت أن عمرها 63 سنة" />
<h3>
«اعتقد أنها عشرينية».. عشيق سيدة مصر الجديدة: فوجئت أن عمرها 63 سنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267202">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7482027451604060063.jpg" alt="مواجهة بين فتاة المعادي والخادم.. اتهمته بمعاشرتها وهي نائمة والمتهم: «كان برضاها»" />
<h3>
مواجهة بين فتاة المعادي والخادم.. اتهمته بمعاشرتها وهي نائمة والمتهم: «كان برضاها»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267298">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2717962161612012272.jpg" alt="النيابة تكشف تفاصيل حريق التوفيقية: المتهم هدد بإشعال النار لخلافات مالية" />
<h3>
النيابة تكشف تفاصيل حريق التوفيقية: المتهم هدد بإشعال النار لخلافات مالية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5266990">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1356099701606727226.jpg" alt="عاجل.. إحالة نجل كامل أبو علي للجنايات بتهمة التسبب في قتل مهندسة شابة" />
<h3>
عاجل.. إحالة نجل كامل أبو علي للجنايات بتهمة التسبب في قتل مهندسة شابة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5260746">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13625555271559986021.jpg" alt="قتل واغتصاب وفيديوهات خارجة.. أبرز 3 جرائم أسرية خلال 24 ساعة ماضية" />
<h3>
قتل واغتصاب وفيديوهات خارجة.. أبرز 3 جرائم أسرية خلال 24 ساعة ماضية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5258062">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1599227521601297129.jpg" alt="هتك عرضها سنة ونصف و«هي نايمة».. حكاية فتاة المعادي مع خادمها" />
<h3>
هتك عرضها سنة ونصف و«هي نايمة».. حكاية فتاة المعادي مع خادمها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5257134">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/38077131580582809.jpg" alt="خادم فتاة المعادي: كنا بنقضي 5 ساعات مع بعض كل يوم وأمها في الجامعة" />
<h3>
خادم فتاة المعادي: كنا بنقضي 5 ساعات مع بعض كل يوم وأمها في الجامعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5242510">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20351662521611146740.jpg" alt="6 اتهامات لوالد طفلة التعرية: شكك في نسبها وصور والدتها عارية" />
<h3>
6 اتهامات لوالد طفلة التعرية: شكك في نسبها وصور والدتها عارية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272535">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6845571921611480191.jpg" alt="«بعد الجرد».. عهدة مدرسة المصريين بشبرا كاملة ولا توجد مسروقات" />
<h3>
«بعد الجرد».. عهدة مدرسة المصريين بشبرا كاملة ولا توجد مسروقات
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21158563011612208714.jpg" alt="غدا.. معاينة عقار الهرم المحترق حفاظا على سلامة أعضاء اللجنة" />
<h3>
غدا.. معاينة عقار الهرم المحترق حفاظا على سلامة أعضاء اللجنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273027">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8083711471586034899.jpg" alt="القليوبية تسجل 38 حالة إصابة جديدة بفيروس كورونا" />
<h3>
القليوبية تسجل 38 حالة إصابة جديدة بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271579">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11178413501612173796.jpg" alt="محافظ القليوبية يتفقد مشروعات بنها وطوخ لدفع الأعمال وتذليل العقبات" />
<h3>
محافظ القليوبية يتفقد مشروعات بنها وطوخ لدفع الأعمال وتذليل العقبات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273259">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4229072541600359585.jpg" alt="بالأسماء.. حركة تنقلات لضباط مديرية أمن المنوفية " />
<h3>
بالأسماء.. حركة تنقلات لضباط مديرية أمن المنوفية 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272383">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18613399481611061800.jpg" alt="جامعة قناة السويس: بدء امتحانات الفصل الدراسي الأول 27 فبراير" />
<h3>
جامعة قناة السويس: بدء امتحانات الفصل الدراسي الأول 27 فبراير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272223">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/404913041612183571.jpg" alt="تدريب العاملين بمجلس مدينة شرم الشيخ على الخطاطة الجديدة للطرق" />
<h3>
تدريب العاملين بمجلس مدينة شرم الشيخ على الخطاطة الجديدة للطرق
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13986741621612089541.jpg" alt="عاجل.. إصابة 6 أشخاص في تصادم سيارة مع ميكروباص بالإسماعيلية" />
<h3>
عاجل.. إصابة 6 أشخاص في تصادم سيارة مع ميكروباص بالإسماعيلية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273179">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14760811551612208355.jpg" alt="ابن سيدة الإسكندرية المحترقة بعد إحالة الجاني للمفتي: الحكم طيب جراحنا" />
<h3>
ابن سيدة الإسكندرية المحترقة بعد إحالة الجاني للمفتي: الحكم طيب جراحنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5272079">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11059163511612183674.jpg" alt="محافظ مطروح يفتتح تطوير مبنى مجلس العمد والمشايخ: حماة البوابة الغربية" />
<h3>
محافظ مطروح يفتتح تطوير مبنى مجلس العمد والمشايخ: حماة البوابة الغربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272387">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10284974681612190948.jpg" alt="بتكلفة 3 مليارات جنيه.. بدء تنفيذ «حياة كريمة» في 57 قرية بالإسكندرية" />
<h3>
بتكلفة 3 مليارات جنيه.. بدء تنفيذ «حياة كريمة» في 57 قرية بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273023">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14810091281515529365.jpg" alt="عاجل.. مصرع شاب بطلق ناري خلال مشاجرة في مطروح" />
<h3>
عاجل.. مصرع شاب بطلق ناري خلال مشاجرة في مطروح
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273275">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5784056231612210193.jpg" alt="«عاصم» على التنفس الصناعي منذ عامين: والداه تركا منزلهما واستأجرا شقة بجواره" />
<h3>
«عاصم» على التنفس الصناعي منذ عامين: والداه تركا منزلهما واستأجرا شقة بجواره
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272335">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13911771671612188391.jpg" alt="رئيس جامعة دمياط يوقع بروتوكول تعاون مع مديرية الأوقاف" />
<h3>
رئيس جامعة دمياط يوقع بروتوكول تعاون مع مديرية الأوقاف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272443">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20410841561612191931.jpg" alt="«صحة الشرقية» تبحث إنشاء مركز لتجميع البلازما" />
<h3>
«صحة الشرقية» تبحث إنشاء مركز لتجميع البلازما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273079">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13093156011612205585.jpg" alt="بروتوكول تعاون بين جامعة طنطا و«تعليم الكبار» للقضاء على الأمية" />
<h3>
بروتوكول تعاون بين جامعة طنطا و«تعليم الكبار» للقضاء على الأمية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272487">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18997675001563139478.jpg" alt="إغلاق جسم خزان أسوان الجزئي والكلي أمام الحركة المرورية لمدة شهر" />
<h3>
إغلاق جسم خزان أسوان الجزئي والكلي أمام الحركة المرورية لمدة شهر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272511">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9626530421612193490.jpg" alt="«معا ضد كورونا بأسوان» تعلن شفاء 113 حالة بالعزل المنزلي" />
<h3>
«معا ضد كورونا بأسوان» تعلن شفاء 113 حالة بالعزل المنزلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271795">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7000961321612177537.jpg" alt="انفجار «نيش» وتطاير أطباق.. ظواهر غريبة بقنا لم يفسرها العلم.. والأوقاف: السحر حقيقة" />
<h3>
انفجار «نيش» وتطاير أطباق.. ظواهر غريبة بقنا لم يفسرها العلم.. والأوقاف: السحر حقيقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272995">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13401927121612201896.jpg" alt="صدمات تفصلها أيام.. وفاة الوالدين والخالين والجدة في أسيوط: «قهر ووجع»" />
<h3>
صدمات تفصلها أيام.. وفاة الوالدين والخالين والجدة في أسيوط: «قهر ووجع»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
 </div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13265895731588088879.jpg" alt="عاجل.. عادل الفار يستفيق من غيبوبته واستمرار احتجازه بالعناية المركزة" />
<h3>
عاجل.. عادل الفار يستفيق من غيبوبته واستمرار احتجازه بالعناية المركزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2297578021609976619.jpg" alt="رانيا محمود ياسين تطالب بالدعاء لحورية فرغلي: تجري عملية في أنفها" />
<h3>
رانيا محمود ياسين تطالب بالدعاء لحورية فرغلي: تجري عملية في أنفها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273187">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14875126511605692725.jpg" alt="عاجل.. إصابة الأخت غير الشقيقة للفنان أحمد زكي بكورونا" />
<h3>
عاجل.. إصابة الأخت غير الشقيقة للفنان أحمد زكي بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5272959">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16011326301607882221.jpg" alt="بعد صورة حملها.. هنا الزاهد بـ«الحجاب» في مسلسلها الجديد (فيديو)" />
<h3>
بعد صورة حملها.. هنا الزاهد بـ«الحجاب» في مسلسلها الجديد (فيديو)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272667">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12874441421612196673.jpg" alt="عاجل: تشييع جثمان مخرج فوازير «نيللي وشيريهان» في قنا" />
<h3>
عاجل: تشييع جثمان مخرج فوازير «نيللي وشيريهان» في قنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272491">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3846998481612192646.jpg" alt="انطلاق برنامج «أسعد الله مساءكم من جديد 4» لـ أكرم حسني" />
<h3>
انطلاق برنامج «أسعد الله مساءكم من جديد 4» لـ أكرم حسني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272247">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5783393031601930459.jpg" alt="هنيدي يحتفل بعيد ميلاده بطريقة كوميدية: هديكم نصايح لإتمام عامي الـ30" />
<h3>
هنيدي يحتفل بعيد ميلاده بطريقة كوميدية: هديكم نصايح لإتمام عامي الـ30
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5034682911578897468.jpg" alt="«حديث الصباح».. الأرصاد وفيروس نيباه أبرز ما جاء في الفضائيات (فيديو)" />
<h3>
«حديث الصباح».. الأرصاد وفيروس نيباه أبرز ما جاء في الفضائيات (فيديو)
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273163">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2921018091518286523.jpg" alt="أنوشكا: كنت هرجع هغني بس كورونا اللعينة قعدتنا في البيت" />
<h3>
أنوشكا: كنت هرجع هغني بس كورونا اللعينة قعدتنا في البيت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273139">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7106171631611555869.jpg" alt="بـ5 ملايين مشاهدة.. «ولسه» لرامي جمال الأغنية الأكثر استماعا لعام 2021" />
<h3>
بـ5 ملايين مشاهدة.. «ولسه» لرامي جمال الأغنية الأكثر استماعا لعام 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272683">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11312651391612196404.jpg" alt="أحمد عدوية يتغزل في مفاتن راقصة أجنبية بشكل مثير للجدل (فيديو)" />
<h3>
أحمد عدوية يتغزل في مفاتن راقصة أجنبية بشكل مثير للجدل (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272783">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15489440401602278120.jpg" alt="منير يطرح أغنيته الجديدة.. انا رايق (فيديو)" />
<h3>
منير يطرح أغنيته الجديدة.. انا رايق (فيديو)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267098">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7545117651612023316.jpg" alt="«الثقافة» تطلق قوافل المسارح المتنقلة من الأسمرات غدا" />
<h3>
«الثقافة» تطلق قوافل المسارح المتنقلة من الأسمرات غدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5265898">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16257843771611955224.jpg" alt="آخرها كورونا.. 3 أمراض داهمت فهمي الخولي قبل وفاته" />
<h3>
آخرها كورونا.. 3 أمراض داهمت فهمي الخولي قبل وفاته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5265554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13362760391611959124.jpg" alt="جمال عبدالناصر ناعيا فهمي الخولي: أستاذي وصاحب الفضل علي" />
<h3>
جمال عبدالناصر ناعيا فهمي الخولي: أستاذي وصاحب الفضل علي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5265602">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10891400591595205649.jpg" alt="محمد صبحي ينعي المخرج المسرحي فهمي الخولي: وداعا زميل الدراسة" />
<h3>
محمد صبحي ينعي المخرج المسرحي فهمي الخولي: وداعا زميل الدراسة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273015">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9616529381612203826.jpg" alt="تحذير من «الجزارين».. ساندوتش الكبدة أبو 2 جنيه «رايش ودهن ودم»" />
<h3>
تحذير من «الجزارين».. ساندوتش الكبدة أبو 2 جنيه «رايش ودهن ودم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2446957491610616229.jpg" alt="2.9 مليار دولار زيادة في تحويلات المصريين العاملين بالخارج" />
<h3>
2.9 مليار دولار زيادة في تحويلات المصريين العاملين بالخارج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272663">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12617686421611830355.jpg" alt="ماذا حدث بعد 30 يوما من إطلاق مبادرة إحلال السيارات؟" />
<h3>
ماذا حدث بعد 30 يوما من إطلاق مبادرة إحلال السيارات؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272655">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12299212551603545564.jpg" alt="مصدرون يبحثون عن أسواق جديدة بأفريقيا لتعويض خسائر كورونا في 2021" />
<h3>
مصدرون يبحثون عن أسواق جديدة بأفريقيا لتعويض خسائر كورونا في 2021
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5270942">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7740541251612141029.jpg" alt="أستاذ تمويل:  تخفيض الفائدة هدفه حث المواطن على الاستثمار بدلا من الادخار" />
<h3>
أستاذ تمويل: تخفيض الفائدة هدفه حث المواطن على الاستثمار بدلا من الادخار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13160733751612034225.jpg" alt="«المصرف المتحد» يطرح باقة مالية للشباب ويضع خطة لزيادة قاعدة الشمول المالي" />
<h3>
«المصرف المتحد» يطرح باقة مالية للشباب ويضع خطة لزيادة قاعدة الشمول المالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267538">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15791622421612034227.jpg" alt="الأمانة العامة لجائزة «أفضل العرب» تُكرم محمد الإتربي ضمن أفضل 100 رئيس تنفيذي عربي لعام 2020" />
<h3>
الأمانة العامة لجائزة «أفضل العرب» تُكرم محمد الإتربي ضمن أفضل 100 رئيس تنفيذي عربي لعام 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267506">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9968595011612033631.jpg" alt="البنك التجاري الدولي يقود التحول الرقمي في القطاع المصرفي المصري خلال 2020" />
<h3>
البنك التجاري الدولي يقود التحول الرقمي في القطاع المصرفي المصري خلال 2020
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
 </div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273287">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15879104501612210315.jpg" alt="الصحة الإسرائيلية: 30% من إجمالي وفيات كورونا سجلت في شهر يناير 2021" />
<h3>
الصحة الإسرائيلية: 30% من إجمالي وفيات كورونا سجلت في شهر يناير 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272331">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1164169841567091522.jpg" alt="الجار الله بعد استقالته من «الخارجية»: سأبقى جنديا في خدمة الكويت" />
<h3>
الجار الله بعد استقالته من «الخارجية»: سأبقى جنديا في خدمة الكويت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272851">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18404558561463731410.jpg" alt="قتل زوجته عارضة الأزياء بلبنان وفر لتركيا.. ووالد الضحية: يعمل في كل شيء حرام" />
<h3>
قتل زوجته عارضة الأزياء بلبنان وفر لتركيا.. ووالد الضحية: يعمل في كل شيء حرام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15317731051612201390.jpg" alt="مشاركة آلاف الإسرائيليين في جنازة حاخام دون الالتزام بالكمامات «فيديو»" />
<h3>
مشاركة آلاف الإسرائيليين في جنازة حاخام دون الالتزام بالكمامات «فيديو»
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5271055">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4127475841445775508.jpg" alt="الصومال: إرهاب حركة «الشباب» لا يزال مستمرا" />
<h3>
الصومال: إرهاب حركة «الشباب» لا يزال مستمرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5270330">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9151103131547903680.jpg" alt="مستشار رئيس البرلمان الليبي: نعمل على تشكيل حكومة وحدة وطنية" />
<h3>
مستشار رئيس البرلمان الليبي: نعمل على تشكيل حكومة وحدة وطنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5270130">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4957361831612104348.jpg" alt="مندوب مصر بالاتحاد الأفريقي: «فقيه» جاء مصر للاستفادة من تجربة السيسي" />
<h3>
مندوب مصر بالاتحاد الأفريقي: «فقيه» جاء مصر للاستفادة من تجربة السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5267438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5732487561612031868.jpg" alt="مندوبنا بالاتحاد الأفريقي: مرشحة مصر لمفوضية الطاقة تحظى بتأييد واسع" />
<h3>
مندوبنا بالاتحاد الأفريقي: مرشحة مصر لمفوضية الطاقة تحظى بتأييد واسع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5273043">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1514495761612204840.jpg" alt="أستاذ أحياء: البرد القارص بروسيا ساهم في تقليل إصابات ووفيات كورونا" />
<h3>
أستاذ أحياء: البرد القارص بروسيا ساهم في تقليل إصابات ووفيات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272927">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16714598421612201918.jpg" alt="كوسوفو ذات الأغلبية المسلمة تعلن التطبيع مع إسرائيل وتفتح سفارة بالقدس" />
<h3>
كوسوفو ذات الأغلبية المسلمة تعلن التطبيع مع إسرائيل وتفتح سفارة بالقدس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272839">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5490666551474967373.jpg" alt="«إف بي آي» يحذر من هجمات صينية تستهدف أسرار لقاحات كورونا" />
<h3>
«إف بي آي» يحذر من هجمات صينية تستهدف أسرار لقاحات كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5272791">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2594295841612196711.jpg" alt="مؤسسة الوصول إلى الطب الأوروبية توضح لـ«الوطن» مخاطر فيروس «نيباه»" />
<h3>
مؤسسة الوصول إلى الطب الأوروبية توضح لـ«الوطن» مخاطر فيروس «نيباه»
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
 </a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154831/فتح-الطريق-الدائري-بعد-توقف-يوم-كامل-بسبب-حريق-الهرم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3021861521612188169.jpg" alt="فتح الطريق الدائري بعد توقف يوم كامل بسبب حريق الهرم" />
<h3>
فتح الطريق الدائري بعد توقف يوم كامل بسبب حريق الهرم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154827/ميول-في-عقار-الهرم-المحترق-واصوات-طرقعة-في-الاعمدة-والحوايط">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4053130901612177963.jpg" alt="ميول في عقار الهرم المحترق وأصوات «طرقعة» في الأعمدة والحوائط" />
<h3>
ميول في عقار الهرم المحترق وأصوات «طرقعة» في الأعمدة والحوائط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154823/منار-تطلب-فيلا-ميراثها-من-شعبان-عبدالرحيم-وابنه-لو-عندها-ورق-تجيبه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12211286941612173569.jpg" alt="منار تطلب فيلا ميراثها من شعبان عبدالرحيم.. وابنه: لو عندها ورق تجيبه" />
<h3>
منار تطلب فيلا ميراثها من شعبان عبدالرحيم.. وابنه: لو عندها ورق تجيبه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154819/إعلامية-صينية-عن-فيروس-نيباه-موجود-منذ-سنوات-وبكين-خالية-منه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2617717471612168049.jpg" alt="إعلامية صينية عن فيروس نيباه: موجود منذ سنوات.. وبكين خالية منه" />
<h3>
إعلامية صينية عن فيروس نيباه: موجود منذ سنوات.. وبكين خالية منه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154839/مجدي-ناشي-في-الزمالك-تحول--الى-بايع-متجول-نفسي-ارجعله-تاني">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16408189401612199210.jpg" alt="«مجدي» ناشئ في الزمالك تحول  إلى بائع متجول: «نفسي أرجعله تاني»" />
<h3>
«مجدي» ناشئ في الزمالك تحول إلى بائع متجول: «نفسي أرجعله تاني»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154654/قصة-استدراج-فتاة-للمطرب-أحمد-حسن-في-شقتها-بالهرم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10863606001611824391.jpg" alt="قصة استدراج فتاة للمطرب أحمد حسن في شقتها بالهرم" />
<h3>
قصة استدراج فتاة للمطرب أحمد حسن في شقتها بالهرم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154650/شبيه-محمد-رمضان-في-مصباح-علاء-الدين-نفسي-ابقى-زيه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3992049051611816280.jpg" alt="شبيه محمد رمضان في «مصباح علاء الدين»: «نفسي أبقى زيه»" />
<h3>
شبيه محمد رمضان في «مصباح علاء الدين»: «نفسي أبقى زيه»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154594/مصنع-سجاد-يدوي-أثري-يتحدى-الصعاب-وكورونا-بقاله90-سنة-شغال">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5964363151611752472.jpg" alt="مصنع سجاد يدوي أثري يتحدى الصعاب وكورونا :&quot;بقاله90 سنة شغال&quot;" />
<h3>
مصنع سجاد يدوي أثري يتحدى الصعاب وكورونا :&quot;بقاله90 سنة شغال&quot;
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154835/أول-مستشفى-تغلق-قسم-العزل-بعد-شفاء-مرضاها">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20846830641612193276.jpg" alt="أول مستشفى تغلق قسم العزل بعد شفاء مرضاها" />
<h3>
أول مستشفى تغلق قسم العزل بعد شفاء مرضاها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154810/بولا-من-العلاج-الطبيعي-إلى-مكافحة-العدوى-والتوعية-بمستشفى-أبو-خليفة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15296096781612119885.jpg" alt="«بولا» من العلاج الطبيعي إلى مكافحة العدوى والتوعية بمستشفى أبو خليفة" />
<h3>
«بولا» من العلاج الطبيعي إلى مكافحة العدوى والتوعية بمستشفى أبو خليفة
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154806/مصرع-5-أشخاص-وإصابة-12-في-انقلاب-ميكروباص-بترعة-في-سوهاج">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3715807801612118216.jpg" alt="مصرع 5 أشخاص وإصابة 12 في انقلاب ميكروباص بترعة في سوهاج" />
<h3>
مصرع 5 أشخاص وإصابة 12 في انقلاب ميكروباص بترعة في سوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154686/دير-مارمينا-يستقبل-الزائرين-بعد-شهر-من-الغلق-بسبب-كورونا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15215571531611863004.jpg" alt="دير مارمينا يستقبل الزائرين بعد شهر من الغلق بسبب كورونا" />
<h3>
دير مارمينا يستقبل الزائرين بعد شهر من الغلق بسبب كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/tv/view/154798/حقيقة-منع-أبو-تريكة-من-زيارة-بعثة-الأهلي-وماذا-حدث-في-تدريبات-الفريق">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11083528181612112192.jpg" alt="حقيقة منع أبو تريكة من زيارة بعثة الأهلي وماذا حدث في تدريبات الفريق" />
<h3>
حقيقة منع أبو تريكة من زيارة بعثة الأهلي وماذا حدث في تدريبات الفريق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154746/الجو-عامل-إيه--طقس-مستقر-هذا-الأسبوع-دون-شبورة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4013134721611989916.jpg" alt="الجو عامل إيه ؟ طقس مستقر هذا الأسبوع دون شبورة" />
<h3>
الجو عامل إيه ؟ طقس مستقر هذا الأسبوع دون شبورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154622/باتشيكو-يرفض-ضم-أيمن-حفني-ولغز-سقطات-جهاد-جريشة-أمام-الأهلي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9095859041611773728.jpg" alt="باتشيكو يرفض ضم أيمن حفني.. ولغز سقطات جهاد جريشة أمام الأهلي" />
<h3>
باتشيكو يرفض ضم أيمن حفني.. ولغز سقطات جهاد جريشة أمام الأهلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/154610/رافض-رشوة-الضرائب-في-حوار-لالوطن-المتهمون-تواصلوا-معي-قبل-شهر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19829501071611765994.jpg" alt="رافض رشوة الضرائب في حوار لـ«الوطن»: المتهمون تواصلوا معي قبل شهر" />
<h3>
رافض رشوة الضرائب في حوار لـ«الوطن»: المتهمون تواصلوا معي قبل شهر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
 </a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أي خدمة','author_name': 'منى السعيد'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5273271" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أي خدمة">
<a href="/section/226">
أي خدمة
</a>
</li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
مسلسل في بيتنا روبوت حلقة 7 .. يوسف يتهم زوجته بالخيانة
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/منى-السعيد">
<h3>منى السعيد</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>10:19 م | الإثنين 01 فبراير 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5273271','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5273271' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5273271"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/1264980071612209962.jpg" alt="مسلسل في بيتنا روبوت" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مسلسل في بيتنا روبوت
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5273271','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5273271' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5273271"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>استطاع مسلسل في بيتنا روبوت الذي يعرض على قناة &laquo;سي بي سي&raquo; أن يحوز على إعجاب عدد كبير من المشاهدين، والذي تدور أحداثه حول مهندس يتعرض للخيانة من شريكة في العمل والذي يسعي للسيطرة على الشركة.</p>
<p>وتستعرض جريدة &laquo;الوطن&raquo; استمرارًا لسلسلة الأخبار الخدمية في مجال الفني، ملخص أحداث مسلسل في بيتنا روبوت الذي يعرض على قناة سي بي سي ومواعيد عرضه، وتردد القناة.</p>
<h2>مسلسل في بيتنا روبرت حلقة 7</h2>
<p>بدأت أحداث الحلقة 7 من مسلسل في بيتنا روبوت، من خلال بحث يوسف الذي يقوم بدوره &nbsp;&laquo;هشام جمال&raquo; عن عقد جديد للشركة، لكنه يكتشف أن شريكة في العمل رامي قام بإلقاء العقد في الزبالة.</p>
<p><iframe width="1019" height="573" src="https://www.youtube.com/embed/a-7TYY8KlB8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>وتحاول سارة التي تقوم بدورها الفنانة &laquo;ليلي أحمد زاهر&raquo; استغلال زومبا في أحد مشروعتها الجديدة، وهو افتتاح شركة تخطيط حفلات الزواج، وتأتي شقيقة سارة التي تبكي وتخبرها أن زوجها وتخونها، وتقرر ترك ابنها حتى تقوم بكشف زوجها.</p>
<p>وتحاول سارة تحميل البيانات الموجودة على روبرت لذيذ، من خلال الفني عرفة، الذي يقوم بإعطائها &laquo;فلاشة&raquo; تمكنها من التجسس على زوجها، وبالفعل تنجح في خداعه وسحب الداتا.</p>
<p><iframe width="1019" height="573" src="https://www.youtube.com/embed/7ntjXPCzaeQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>ويشك يوسف في سلوك زوجته سارة، فيبدأ بالتجسس عليها، ويكتشف وجودها مع شريف، ويبدأ في التعامل بعنف، وتقوم سارة بمواجهة شريف بخيانته مع لينا الراقصة، لكنها تكتشف أن الأمر مجرد عمل ويتم إلغاءها.</p>
<h2>تردد قناة CBC</h2>
<p>ويمكن متابعة مسلسل &laquo;في بيتنا روبرت&raquo; عبر &nbsp;قناة CBC عبر التردد الآتي..</p>
<p>التردد: 11758</p>
<p>الاستقطاب: رأسي</p>
<p>معامل تصحيح الخطأ:5/6</p>
<p>معدل الترميز:27500</p>
<p>القمر الصناعي: نايل سات</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/11748670571611560574.jpg" /></p>
<h2>موعد عرض مسلسل في &laquo;بيتنا روبوت&raquo;</h2>
<p>ويتم عرض مسلسل في &laquo;بيتنا روبوت&raquo; على قناة CBC من السبت إلى الأربعاء في تمام الساعة 8 مساءً، كما يتم إعادة الحلقة الجديد على نفس القناة في تمام الساعة الساعة 12.5 بعد منتصف الليل، ويتم إعادتها مرة أخرى في تمام الساعة 12 ظهرا.</p>
<p>كما يعرض المسلسل على قناة CBC Drama في تمام الساعة 11 مساءً، ويتم إعادته في تمام&nbsp; الساعة 5 صباحا، ويتم إعادته مره أخرى في تمام الساعة 12 ظهرا.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5048033071612209964.jpg" /></p>
<h2>مسلسل في بيتنا رجل</h2>
<p>وتدور أحداث مسلسل &laquo;في بيتنا روبوت&raquo; حول مهندس برمجة يستطيع تطوير برنامج لتشغيل الروبرت، لكنه يتعرض لخيانة من شريكة بالشركة.</p>
<p>والمسلسل من بطولة الفنان هشام جمال والفنانة ليلى زاهر وعمرو وهبة وشيماء سيف والفنانة القديرة دلال عبد العزيز، ومن تأليف أحمد محيي وأحمد المحمدي وإخراج وليد الحلفاوي.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5260242">
<i class="fas fa-angle-left"></i>
<h3>تردد قناة CBC ومواعيد عرض مسلسل «في بيتنا روبوت»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5253242">
<i class="fas fa-angle-left"></i>
<h3>مواعيد وقنوات عرض وإعادة مسلسل في بيتنا روبوت</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5252314">
<i class="fas fa-angle-left"></i>
<h3>عمرو وهبه يعلن عن مسابقة أسبوعية لجمهور مسلسل «في بيتنا روبوت»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5249810">
<i class="fas fa-angle-left"></i>
<h3>عمرو وهبة يحدد 10 قواعد لمشاهدة مسلسل «في بيتنا روبوت»</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مسلسل-في-بيتنا-روبوت">
<h3>
مسلسل في بيتنا روبوت
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مسلسل-في-بيتنا-روبوت--حلقة-7">
<h3>
مسلسل في بيتنا روبوت حلقة 7
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تردد-قناة-CBC">
<h3>
تردد قناة CBC
 </h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مسلسل-في-بيتننا-روبوت">
<h3>
مسلسل في بيتننا روبوت
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/في-بيتنا-روبوت">
<h3>
في بيتنا روبوت
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/موعد-مسلسل-في-بيتنا-روبوت">
<h3>
موعد مسلسل في بيتنا روبوت
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/قناة-عرض-مسلسل-في-بيتنا-روبوت">
<h3>
قناة عرض مسلسل في بيتنا روبوت
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/قناة-CBC">
<h3>
قناة CBC
</h3>
</a>
</li>
</ul>
</div>
 </div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1606657775723-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5273099">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2021617971612206090.jpg?1612209839" alt="الدكتورة هالة زايد، وزيرة الصحة">
 </a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5273099">
<h3>
وزيرة الصحة تهنئ السيسي على نجاح مصر المبهر في تنظيم مونديال اليد
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5270802">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/7405548691612129084.jpg?1612129639" alt="الدكتورة هالة زايد .. وزير الصحة والسكان">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5270802">
<h3>
وزيرة الصحة: لا تخوف لدينا من مأمونية اللقاحات وكفائتها.. احنا جربناها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5269746">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18736693451609746618.jpg?1612109036" alt="هالة السعيد وزيرة التخطيط والتنمية الاقتصادية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5269746">
<h3>
تقرير دولي: مصر البلد الوحيد الذي حافظ على النمو الايجابي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5269378">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4200827021591480889.jpg?1612100339" alt="الدكتورة وجيدة انور">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5269378">
<h3>
«العليا للفيروسات» عن نيباه: غير موجود بمصر.. واكتشف منذ سنوات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5269262">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6589745411600202983.jpg?1612100425" alt="كامل الوزير">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5269262">
<h3>
بالأرقام.. الوزير يوضح خطة تطوير النقل أمام النواب: إنجازات كبيرة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5269122">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10903763791604941745.jpg?1612100613" alt="عباس أبوالحسن">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5269122">
<h3>
أبوالحسن لـ«أطباء الأسنان»: الطبيب المتحرش استخدم حقنة للإيقاع بضحاياه
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5270434">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5398988611598998036.jpg" alt="كريم محمود عبدالعزيز">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5270434">
<h3>عاجل.. كريم محمود عبدالعزيز يتعرض لأزمة صحية ونقله للمستشفى</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5272243">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/19537389151612185895.jpg" alt="الدكتور محمد معيط وزير المالية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5272243">
<h3>عاجل.. وزير المالية يعلن زيادات جديدة في المعاشات قريبا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
 <div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5272623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/18378067661612191122.jpg" alt="القباج خلال كلمتها امام مجلس النواب اليوم">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5272623">
<h3>وزيرة التضامن: إضافة 100 جنيه شهريا على بطاقات التموين للأمهات بشروط</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5271807">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20454976461483437553.jpg" alt="النائب إيهاب الطماوي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5271807">
<h3>تعديلات قانونية تمنع تأجير الوحدات السكنية دون موافقة الشرطة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5272371">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/3001725241543484230.jpg" alt="كوبري أكتوبر_ ارشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/5272371">
<h3>فيديو.. لحظة سقوط سيارة ملاكي من أعلى كوبري أكتوبر ومصرع قائدها</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5273271">
<input type="hidden" class="getId" postid="5272735">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5271255">
<input type="hidden" class="getId" postid="5271291">
<input type="hidden" class="getId" postid="5271155">
<input type="hidden" class="getId" postid="5271263">
<input type="hidden" class="getId" postid="5270218">
<input type="hidden" class="getId" postid="5269974">
<input type="hidden" class="getId" postid="5268786">
<input type="hidden" class="getId" postid="5268682">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
 <div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
 </div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239367029-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239367029-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 226;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5273271/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5273271",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5273271",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/1264980071612209962.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5273271"
  },
  "headline": "مسلسل في بيتنا روبوت حلقة 7 .. يوسف يتهم زوجته بالخيانة",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/1264980071612209962.jpg",
    "https://cdn.elwatannews.com/watan/408x229/1264980071612209962.jpg",
    "https://cdn.elwatannews.com/watan/610x300/1264980071612209962.jpg"
   ],
  "datePublished": "2021-02-01T22:19:16+02:00",
  "dateModified": "2021-02-01T22:19:16+02:00",
  "author": {
    "@type": "Person",
    "name": "منى السعيد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أي خدمة",
  "description": "تستعرض جريدة «الوطن» ملخص أحداث مسلسل في بيتنا روبرت الحلقة 7 الذي يعرض على قناة سي بي سي ومواعيد عرضه، وتردد القناة",
    "articleBody": "استطاع مسلسل في بيتنا روبوت الذي يعرض على قناة &amp;laquo;سي بي سي&amp;raquo; أن يحوز على إعجاب عدد كبير من المشاهدين، والذي تدور أحداثه حول مهندس يتعرض للخيانة من شريكة في العمل والذي يسعي للسيطرة على الشركة.
وتستعرض جريدة &amp;laquo;الوطن&amp;raquo; استمرارًا لسلسلة الأخبار الخدمية في مجال الفني، ملخص أحداث مسلسل في بيتنا روبوت الذي يعرض على قناة سي بي سي ومواعيد عرضه، وتردد القناة.
مسلسل في بيتنا روبرت حلقة 7
بدأت أحداث الحلقة 7 من مسلسل في بيتنا روبوت، من خلال بحث يوسف الذي يقوم بدوره &amp;nbsp;&amp;laquo;هشام جمال&amp;raquo; عن عقد جديد للشركة، لكنه يكتشف أن شريكة في العمل رامي قام بإلقاء العقد في الزبالة.
&amp;lt;iframe width=&quot;1019&quot; height=&quot;573&quot; src=&quot;https://www.youtube.com/embed/a-7TYY8KlB8&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&amp;gt;&amp;lt;/iframe&amp;gt;
وتحاول سارة التي تقوم بدورها الفنانة &amp;laquo;ليلي أحمد زاهر&amp;raquo; استغلال زومبا في أحد مشروعتها الجديدة، وهو افتتاح شركة تخطيط حفلات الزواج، وتأتي شقيقة سارة التي تبكي وتخبرها أن زوجها وتخونها، وتقرر ترك ابنها حتى تقوم بكشف زوجها.
وتحاول سارة تحميل البيانات الموجودة على روبرت لذيذ، من خلال الفني عرفة، الذي يقوم بإعطائها &amp;laquo;فلاشة&amp;raquo; تمكنها من التجسس على زوجها، وبالفعل تنجح في خداعه وسحب الداتا.
&amp;lt;iframe width=&quot;1019&quot; height=&quot;573&quot; src=&quot;https://www.youtube.com/embed/7ntjXPCzaeQ&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&amp;gt;&amp;lt;/iframe&amp;gt;
ويشك يوسف في سلوك زوجته سارة، فيبدأ بالتجسس عليها، ويكتشف وجودها مع شريف، ويبدأ في التعامل بعنف، وتقوم سارة بمواجهة شريف بخيانته مع لينا الراقصة، لكنها تكتشف أن الأمر مجرد عمل ويتم إلغاءها.
تردد قناة CBC
ويمكن متابعة مسلسل &amp;laquo;في بيتنا روبرت&amp;raquo; عبر &amp;nbsp;قناة CBC عبر التردد الآتي..
التردد: 11758
الاستقطاب: رأسي
معامل تصحيح الخطأ:5/6
معدل الترميز:27500
القمر الصناعي: نايل سات

موعد عرض مسلسل في &amp;laquo;بيتنا روبوت&amp;raquo;
ويتم عرض مسلسل في &amp;laquo;بيتنا روبوت&amp;raquo; على قناة CBC من السبت إلى الأربعاء في تمام الساعة 8 مساءً، كما يتم إعادة الحلقة الجديد على نفس القناة في تمام الساعة الساعة 12.5 بعد منتصف الليل، ويتم إعادتها مرة أخرى في تمام الساعة 12 ظهرا.
كما يعرض المسلسل على قناة CBC Drama في تمام الساعة 11 مساءً، ويتم إعادته في تمام&amp;nbsp; الساعة 5 صباحا، ويتم إعادته مره أخرى في تمام الساعة 12 ظهرا.

مسلسل في بيتنا رجل
وتدور أحداث مسلسل &amp;laquo;في بيتنا روبوت&amp;raquo; حول مهندس برمجة يستطيع تطوير برنامج لتشغيل الروبرت، لكنه يتعرض لخيانة من شريكة بالشركة.
والمسلسل من بطولة الفنان هشام جمال والفنانة ليلى زاهر وعمرو وهبة وشيماء سيف والفنانة القديرة دلال عبد العزيز، ومن تأليف أحمد محيي وأحمد المحمدي وإخراج وليد الحلفاوي.",
  "keywords":" مسلسل في بيتنا روبوت,مسلسل في بيتنا روبوت  حلقة 7,تردد قناة CBC,مسلسل في بيتننا روبوت,في بيتنا روبوت,موعد مسلسل في بيتنا روبوت,قناة عرض مسلسل في بيتنا روبوت,قناة CBC"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5273271/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/226", "name": "أي خدمة"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5273271", "name": "مسلسل في بيتنا روبوت حلقة 7 .. يوسف يتهم زوجته بالخيانة"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5273271;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
