<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا - المحافظات - الوطن</title>
<meta name="description" content="تابع الدكتور ممدوح غراب محافظ الشرقية، مع رؤساء المراكز والمدن والأحياء، جاهزية لجان امتحانات الثانوية العامة للعام الدراسي الجاري 2020 /2021، استعداداً لانطلاق" />
<meta name="keywords" content="الشرقية,امتحانات,الثانوية العامة" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5559818" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5559818" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5559818" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5559818" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="نظيمه البحرواي">
<meta property="og:title" content="الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا" />
<meta property="og:description" content="تابع الدكتور ممدوح غراب محافظ الشرقية، مع رؤساء المراكز والمدن والأحياء، جاهزية لجان امتحانات الثانوية العامة للعام الدراسي الجاري 2020 /2021، استعداداً لانطلاق" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/9685979081600179673.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/9685979081600179673.jpg" />
<meta property="article:section" content="المحافظات" />
<meta property="article:published_time" content="2021-07-04T11:23:46+02:00" />
<meta property="article:modified_time" content="2021-07-04T11:23:46+02:00" />
<meta property="article:author" content="نظيمه البحرواي" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="3rVQc99HzDGW9byGUrClg3ICyQsVAkMrg3HzUhbw" />










<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">
<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="3rVQc99HzDGW9byGUrClg3ICyQsVAkMrg3HzUhbw" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
 </a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1618744010003-0' style='width: 430px; height: 60px; margin:auto'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618744010003-0'); });
                              </script>
</div>
</div>
</div>

</div>
</div>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3L8ZFV');</script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559980">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8359995901621507374.jpg" alt="مدير بمشروعات مدينة المنصورة الجديدة: نؤمن العمال ونرفع روحهم المعنوية" />
 <h3>
مدير بمشروعات مدينة المنصورة الجديدة: نؤمن العمال ونرفع روحهم المعنوية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559917">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11274471241592147061.jpg" alt="رئيس تحلية مياه البحر بالمنصورة الجديدة: لدينا رابع أكبر محطة بمصر" />
<h3>
رئيس تحلية مياه البحر بالمنصورة الجديدة: لدينا رابع أكبر محطة بمصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559941">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11328722571625391187.jpg" alt="«القوى العاملة» تبدأ فعاليات الدورة التدريبية في مجال تكنولوجيا المعلومات بقنا وأسيوط" />
<h3>
«القوى العاملة» تبدأ فعاليات الدورة التدريبية في مجال تكنولوجيا المعلومات بقنا وأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559965">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3110150321622272581.jpg" alt="عاجل.. الحكومة تنفي إيقاف صرف السلع لبقالي التموين لجرد المخازن" />
<h3>
عاجل.. الحكومة تنفي إيقاف صرف السلع لبقالي التموين لجرد المخازن
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559710">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11908342361472632325.jpg" alt="اعرف حقك.. لو سائق التاكسي رفض توصيلك: يعاقب بنص القانون" />
<h3>
اعرف حقك.. لو سائق التاكسي رفض توصيلك: يعاقب بنص القانون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559653">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4232553591589202439.jpg" alt="هاني الناظر لـ«الوطن»: 6 أعراض للإصابة بـ ضربة الشمس و4 خطوات للوقاية" />
<h3>
هاني الناظر لـ«الوطن»: 6 أعراض للإصابة بـ ضربة الشمس و4 خطوات للوقاية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559446">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16388869441625357481.jpg" alt="فاطمة أبو حطب تطرح روايتها الأولى «بركان الصمت» في معرض الكتاب" />
<h3>
فاطمة أبو حطب تطرح روايتها الأولى «بركان الصمت» في معرض الكتاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559179">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11256632671615970480.jpg" alt="لأصحاب العقارات.. الحبس حال تأجيرك شقة دون إخطار الشرطة خلال 24 ساعة" />
<h3>
لأصحاب العقارات.. الحبس حال تأجيرك شقة دون إخطار الشرطة خلال 24 ساعة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559599">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18184854141624971821.jpg" alt="البرلمان اليوم.. الشيوخ يناقش «المالية الموحد» واجتماع «تعليم النواب»" />
<h3>
 البرلمان اليوم.. الشيوخ يناقش «المالية الموحد» واجتماع «تعليم النواب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559284">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18184854141624971821.jpg" alt="شروط قانون الأحوال المدنية لتسجيل ساقطى قيد الميلاد أو الوفاة" />
<h3>
شروط قانون الأحوال المدنية لتسجيل ساقطى قيد الميلاد أو الوفاة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12446779641622037391.jpg" alt="«صحة النواب» تحذر: الموجة الرابعة لـ كورونا تبدأ نهاية سبتمبر" />
<h3>
«صحة النواب» تحذر: الموجة الرابعة لـ كورونا تبدأ نهاية سبتمبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559014">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18184854141624971821.jpg" alt="مشروع قانون العلامة التجارية على مائدة البرلمان" />
<h3>
مشروع قانون العلامة التجارية على مائدة البرلمان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559977">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12642185731625392031.jpg" alt="وزير الأوقاف يزور مجمع الملك فهد لطباعة المصحف الشريف بالمدينة المنورة" />
<h3>
وزير الأوقاف يزور مجمع الملك فهد لطباعة المصحف الشريف بالمدينة المنورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559923">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19932442381622838851.jpg" alt="البابا يعيد تشكيل مجالس الأحوال الشخصية للكنيسة بعد إعداد قانون الأسرة" />
<h3>
البابا يعيد تشكيل مجالس الأحوال الشخصية للكنيسة بعد إعداد قانون الأسرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559962">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12690511521619979908.jpg" alt="أفضل 5 أدعية عيد الأضحى 2021: «اللهم اجعلني من أهل التوحيد والإيمان»" />
<h3>
أفضل 5 أدعية عيد الأضحى 2021: «اللهم اجعلني من أهل التوحيد والإيمان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17460432791613924068.jpg" alt="بعد واقعة طفلة أوسيم.. «الإفتاء»: التحرش الجنسي حرام شرعا وجريمة يعاقب عليها القانون" />
<h3>
بعد واقعة طفلة أوسيم.. «الإفتاء»: التحرش الجنسي حرام شرعا وجريمة يعاقب عليها القانون
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559842">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19108848181624284927.jpg" alt="تعرف على حقيقة تغيير جدول امتحانات الثانوية العامة 2021" />
<h3>
تعرف على حقيقة تغيير جدول امتحانات الثانوية العامة 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559845">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10963808981622559504.jpg" alt="تنسيق الثانوية العامة 2021: 230 درجة حد أدنى بالشهادة الإعدادية" />
<h3>
تنسيق الثانوية العامة 2021: 230 درجة حد أدنى بالشهادة الإعدادية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559698">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="في 5 خطوات.. تعرف على طرق سداد مصروفات المدارس الحكومية" />
<h3>
في 5 خطوات.. تعرف على طرق سداد مصروفات المدارس الحكومية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559617">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5576956421624284933.jpg" alt="تسليم خطابات الندب لمراقبي امتحانات الثانوية العامة 2021.. و12 شرطًا للاعتذار" />
<h3>
تسليم خطابات الندب لمراقبي امتحانات الثانوية العامة 2021.. و12 شرطًا للاعتذار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11197107591625343107.jpg" alt="اتحاد الألعاب الإلكترونية ينظم دورة «بلاي ستيشن» بمشاركة 28 صحفيا" />
<h3>
اتحاد الألعاب الإلكترونية ينظم دورة «بلاي ستيشن» بمشاركة 28 صحفيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558327">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1167603891625311801.jpg" alt="محمد بن زايد يوثق استعراض الطائرات أعلى «قاعدة 3 يوليو» بهاتفه الشخصي" />
<h3>
محمد بن زايد يوثق استعراض الطائرات أعلى «قاعدة 3 يوليو» بهاتفه الشخصي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5555606">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8451459821566139865.jpg" alt="سامح عاشور: ثورة 30 يونيو معجزة شعبية بكل المقاييس" />
 <h3>
سامح عاشور: ثورة 30 يونيو معجزة شعبية بكل المقاييس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5554937">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11745918661625137834.jpg" alt="صناع الخير تنظم 3 قوافل لمحاربة العمى ضمن «حياة كريمة»" />
<h3>
صناع الخير تنظم 3 قوافل لمحاربة العمى ضمن «حياة كريمة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
 </div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17205671801619622633.jpg" alt=" ضبط 11992 شخصا لعدم ارتداء الكمامات.. وتحريز 1704 «شيش»" />
<h3>
 ضبط 11992 شخصا لعدم ارتداء الكمامات.. وتحريز 1704 «شيش»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559773">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11255676791621669880.jpg" alt="اعترافات ضحية التحرش بأوسيم: خفت يطرد أمي ويقطع عيشها" />
<h3>
اعترافات ضحية التحرش بأوسيم: خفت يطرد أمي ويقطع عيشها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559752">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21295058431619521744.jpg" alt="دفتر أحوال الحوادث اليوم.. جلسات محاكمة «أحداث مسجد الفتح وتجمهر المطرية»" />
<h3>
دفتر أحوال الحوادث اليوم.. جلسات محاكمة «أحداث مسجد الفتح وتجمهر المطرية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559605">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14433293661612038875.jpg" alt="«كان بيضربني دايمًا واتخنقت منه».. اعترافات عجوز ثمانينية بقتل زوجها بـ«العكاز»" />
<h3>
«كان بيضربني دايمًا واتخنقت منه».. اعترافات عجوز ثمانينية بقتل زوجها بـ«العكاز»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5551623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5855587331541271213.jpg" alt="بعد القبض على حسن راتب.. 7 سنوات سجن وغرامة نصف مليون عقوبة التنقيب عن الآثار" />
<h3>
بعد القبض على حسن راتب.. 7 سنوات سجن وغرامة نصف مليون عقوبة التنقيب عن الآثار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5541463">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5620399021624299535.jpg" alt="النائب العام يأمر بالتحقيق العاجل في واقعة حادث قطار حلوان" />
<h3>
النائب العام يأمر بالتحقيق العاجل في واقعة حادث قطار حلوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5530457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1356099701606727226.jpg" alt="تشغيل تجريبي لـ12 مكتبًا رقميًّا لخدمات نيابات الأسرة تمهيدًا لافتتاحها" />
<h3>
تشغيل تجريبي لـ12 مكتبًا رقميًّا لخدمات نيابات الأسرة تمهيدًا لافتتاحها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5528715">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13108481111623496725.jpg" alt="رئيس المحكمة الدستورية: الرئيس السيسي أول من نبه عن خطر الإرهاب" />
<h3>
رئيس المحكمة الدستورية: الرئيس السيسي أول من نبه عن خطر الإرهاب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5554331">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15493858711621076358.jpg" alt="أبرز حوادث الأسبوع: وقائع ابتزاز وتحرش وضبط نصف طن مخدرات وقطع أثرية" />
<h3>
أبرز حوادث الأسبوع: وقائع ابتزاز وتحرش وضبط نصف طن مخدرات وقطع أثرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5551357">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11255676791621669880.jpg" alt="التفاصيل الكاملة لقانون التحرش.. عقوبة تصل لـ7 سنوات و300 ألف جنيه" />
<h3>
التفاصيل الكاملة لقانون التحرش.. عقوبة تصل لـ7 سنوات و300 ألف جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5545975">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20116016631624561164.jpg" alt="الوطن حذرت من المعالجين الروحانيين قبل 5 سنوات.. منهم «الليثي وحسانين»" />
<h3>
الوطن حذرت من المعالجين الروحانيين قبل 5 سنوات.. منهم «الليثي وحسانين»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5545951">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4388648021624577387.jpg" alt="أغرب تصريحات علاء حسانين: الملبوس مبياخدش في إيدي 10 دقايق" />
<h3>
أغرب تصريحات علاء حسانين: الملبوس مبياخدش في إيدي 10 دقايق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
 </a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559875">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="إحالة مدير وعامل مدرسة بشبرا للتحقيق لبيعهما ملفات التقديم" />
<h3>
إحالة مدير وعامل مدرسة بشبرا للتحقيق لبيعهما ملفات التقديم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559872">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10024814401625389482.jpg" alt="رفع المخلفات من الأراضي الفضاء تمهيدا لبدء تطوير القاهرة التاريخية" />
<h3>
رفع المخلفات من الأراضي الفضاء تمهيدا لبدء تطوير القاهرة التاريخية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559413">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14936931161623357015.jpg" alt="انكسار كورونا.. 6 محافظات تنهي العمل بمستشفيات العزل وتفتح الاستقبال" />
<h3>
انكسار كورونا.. 6 محافظات تنهي العمل بمستشفيات العزل وتفتح الاستقبال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559329">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12828125541625347048.jpg" alt="«كوبري ومحلج محمد علي».. أبرز الأماكن الأثرية تحت التطوير بالقناطر" />
<h3>
«كوبري ومحلج محمد علي».. أبرز الأماكن الأثرية تحت التطوير بالقناطر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5773015531615049343.jpg" alt="وزير الإسكان يفتتح 13 مشروعا تنمويا بجنوب سيناء غدا" />
<h3>
وزير الإسكان يفتتح 13 مشروعا تنمويا بجنوب سيناء غدا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559623">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9546609191619270241.jpg" alt="استكمال نظر قضية السفينة الجانحة «إيفر جيفن» اليوم " />
<h3>
استكمال نظر قضية السفينة الجانحة «إيفر جيفن» اليوم 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559572">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14819620621579773821.jpg" alt="انتهاء المرحلة الأولى من مشروع إنشاء 84 عمارة بمدينة رفح الجديدة" />
<h3>
انتهاء المرحلة الأولى من مشروع إنشاء 84 عمارة بمدينة رفح الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559539">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3487520451546966557.jpg" alt="بتكليف من السيسي.. وزير الشباب يضع حجر أساس ستاد المصري ببورسعيد" />
<h3>
بتكليف من السيسي.. وزير الشباب يضع حجر أساس ستاد المصري ببورسعيد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559743">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13292186091529414197.jpg" alt="نتيجة تنسيق رياض الأطفال بالإسكندرية 2021: الاستعلام بالرقم القومي" />
<h3>
نتيجة تنسيق رياض الأطفال بالإسكندرية 2021: الاستعلام بالرقم القومي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559356">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16609866301625348360.jpg" alt="كأنها حامل في التاسع.. استئصال رحم فتاة بالإسكندرية بسبب ورم نادر" />
<h3>
كأنها حامل في التاسع.. استئصال رحم فتاة بالإسكندرية بسبب ورم نادر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559278">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14019922731625319353.jpg" alt="لها من اسمها نصيب.. «كوم الشقاقة» صداع في رأس عروس المتوسط" />
<h3>
لها من اسمها نصيب.. «كوم الشقاقة» صداع في رأس عروس المتوسط
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558861">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21410423211588696643.jpg" alt="إصابة 8 مواطنين في انقلاب سيارتين على طريق الساحل الشمالي" />
<h3>
إصابة 8 مواطنين في انقلاب سيارتين على طريق الساحل الشمالي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559935">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13360925851625391242.jpg" alt="تنسيق مدرسة مياه الشرب بدمنهور والحد الأدنى للقبول: 6 ضوابط" />
<h3>
تنسيق مدرسة مياه الشرب بدمنهور والحد الأدنى للقبول: 6 ضوابط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559908">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4909345641597598213.jpg" alt="قطع المياه 16 ساعة بمدينتي دكرنس والمنصورة للصيانة اليوم" />
<h3>
قطع المياه 16 ساعة بمدينتي دكرنس والمنصورة للصيانة اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559818">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9685979081600179673.jpg" alt="الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا" />
<h3>
الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559755">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19363115391623585290.jpg" alt="إصابة 4 أشخاص في تصادم دراجة بخارية و«توك توك» بكفر الشيخ" />
<h3>
إصابة 4 أشخاص في تصادم دراجة بخارية و«توك توك» بكفر الشيخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559725">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10068674901619694534.jpg" alt="أسعار البيض في أسوان: ارتفاع جنوني ودعوات للمقاطعة" />
<h3>
أسعار البيض في أسوان: ارتفاع جنوني ودعوات للمقاطعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559785">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3956042001619621832.jpg" alt="انتشال جثة شاب غرق في مياه النيل ببني سويف" />
<h3>
انتشال جثة شاب غرق في مياه النيل ببني سويف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559731">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16179056961611135529.jpg" alt="تداول 4900 طن بضائع و292 شاحنة و12 سفينة بمواني البحر الأحمر" />
<h3>
تداول 4900 طن بضائع و292 شاحنة و12 سفينة بمواني البحر الأحمر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559596">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="تحويلات المدارس في محافظة بني سويف: 7 ضوابط" />
<h3>
تحويلات المدارس في محافظة بني سويف: 7 ضوابط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
 <div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559929">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16237179171610977094.jpg" alt="ميمي جمال عن عودتها للفن: كنت هشارك في «السيدة زينب» ورجعت في كلامي" />
<h3>
ميمي جمال عن عودتها للفن: كنت هشارك في «السيدة زينب» ورجعت في كلامي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559944">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10730154371625390622.jpg" alt="ميجان فوكس تخطط لإعادة تقديم فيلم الرعب «Jennifer's Body» في مسلسل" />
<h3>
 ميجان فوكس تخطط لإعادة تقديم فيلم الرعب «Jennifer's Body» في مسلسل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559890">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17960137671625230953.jpg" alt="أسرة رمسيس مرزوق تتلقى العزاء اليوم بكنيسة ماري جرجس هليوبوليس" />
<h3>
أسرة رمسيس مرزوق تتلقى العزاء اليوم بكنيسة ماري جرجس هليوبوليس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559776">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6149181781625387613.jpg" alt="11 أغسطس.. نتفليكس تطرح «The Kissing Booth 3»" />
<h3>
11 أغسطس.. نتفليكس تطرح «The Kissing Booth 3»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558936">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10674776891482570663.jpg" alt="في ذكرى وفاته.. أمين الهنيدي: الممثل الكوميدي مش سطحي وبيضحك بس" />
<h3>
في ذكرى وفاته.. أمين الهنيدي: الممثل الكوميدي مش سطحي وبيضحك بس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5557604">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1265747001550403175.jpg" alt="«مختل» يحطم سيارة الإعلامي محمد نشأت.. صور" />
<h3>
«مختل» يحطم سيارة الإعلامي محمد نشأت.. صور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5556812">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5726113691625233297.jpg" alt="مى حلمى ردا على سؤال بتعيشي حالة حب حاليا: «احتمال وممكن»" />
<h3>
مى حلمى ردا على سؤال بتعيشي حالة حب حاليا: «احتمال وممكن»
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5555789">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14669164091577714152.jpg" alt="في عيد ميلاد سهير جودة.. حكايات «أمنا الغولة والروج الأحمر» على الشاشة" />
<h3>
في عيد ميلاد سهير جودة.. حكايات «أمنا الغولة والروج الأحمر» على الشاشة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559674">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14702804351625250460.jpg" alt="مؤلف أغنية معرض الكتاب «متجمعين في القاهرة»: «خدت 3 أشهر شغل»" />
<h3>
مؤلف أغنية معرض الكتاب «متجمعين في القاهرة»: «خدت 3 أشهر شغل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558582">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5686116951598351664.jpg" alt="حسين الجسمي يستعد لطرح أغنية وطنية جديدة ببصمة تامر حسين وعزيز الشافعي" />
<h3>
حسين الجسمي يستعد لطرح أغنية وطنية جديدة ببصمة تامر حسين وعزيز الشافعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559221">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10008255901625341700.jpg" alt="قبل كورونا الهندي.. أزمات صحية واجهت اللبنانية مي حريري" />
<h3>
قبل كورونا الهندي.. أزمات صحية واجهت اللبنانية مي حريري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559494">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19290744651625365564.jpg" alt="بعد قصة حب عنيفة.. انفصال ميرنا الهلباوي والفنان محمد عطية" />
<h3>
بعد قصة حب عنيفة.. انفصال ميرنا الهلباوي والفنان محمد عطية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559143">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5856757431625339990.jpg" alt="أطفال بقدرات الكبار.. مواهب «المبدع الصغير» تتألق بالغناء والقصة" />
<h3>
أطفال بقدرات الكبار.. مواهب «المبدع الصغير» تتألق بالغناء والقصة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558735">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15430574361586708415.jpg" alt="مؤلفة رواية «قنال لا تعرف المحال»: تفاجئت بإهدائها لرئيس الوزراء" />
<h3>
مؤلفة رواية «قنال لا تعرف المحال»: تفاجئت بإهدائها لرئيس الوزراء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558396">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16679337221625313857.jpg" alt="بعد إصابته بمرض نادر.. هاني حسن يتصدر محركات البحث والأمل في ربنا كبير" />
<h3>
بعد إصابته بمرض نادر.. هاني حسن يتصدر محركات البحث والأمل في ربنا كبير
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5557592">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18046757201625270335.jpg" alt="آية سمير تصدر رواية «فارسة بنى غيلان»: مغامرة بين ممالك الجن وعشائرهم" />
<h3>
آية سمير تصدر رواية «فارسة بنى غيلان»: مغامرة بين ممالك الجن وعشائرهم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559914">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17737805581584828820.jpg" alt="12 مرشحا لعضوية مجلس إدارة البورصة المصرية لدورة «2021 -2025»" />
<h3>
12 مرشحا لعضوية مجلس إدارة البورصة المصرية لدورة «2021 -2025»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559782">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2192510371624951879.jpg" alt="وزير الإسكان يتابع الموقف التنفيذي لمشروعات العاصمة الإدارية الجديدة" />
<h3>
وزير الإسكان يتابع الموقف التنفيذي لمشروعات العاصمة الإدارية الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559800">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3815785841625388188.jpg" alt="غرفة صناعة تكنولوجيا المعلومات تعلن الفائزين في مسابقة «Go Digital»" />
<h3>
غرفة صناعة تكنولوجيا المعلومات تعلن الفائزين في مسابقة «Go Digital»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16447331821619191453.jpg" alt="مصدر لـ «الوطن»: لجنة التسعير ستحدد أسعار البنزين الجديدة خلال أيام" />
<h3>
مصدر لـ «الوطن»: لجنة التسعير ستحدد أسعار البنزين الجديدة خلال أيام
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558993">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16854571601625334607.jpg" alt="فريق عمل المصرف المتحد يحتفل بمرور 15 عاماً على إنشاء البنك" />
<h3>
فريق عمل المصرف المتحد يحتفل بمرور 15 عاماً على إنشاء البنك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558981">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12899180701625334602.jpg" alt="«أبوظبي التجاري» يُطلق مبادرته «ADCB Academy» لتدريب حديثي التخرج" />
<h3>
«أبوظبي التجاري» يُطلق مبادرته «ADCB Academy» لتدريب حديثي التخرج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5558972">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15971389611625334608.jpg" alt="«الأهلي المصري» ينظم احتفالية للإعلان عن المرشحين لمسابقته الفنية بمتحف الحضارة" />
<h3>
«الأهلي المصري» ينظم احتفالية للإعلان عن المرشحين لمسابقته الفنية بمتحف الحضارة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9555083101625333612.jpg" alt="«الصراع مع الآلة».. هل يفقد الأفراد وظائفهم فى المستقبل؟!" />
<h3>
«الصراع مع الآلة».. هل يفقد الأفراد وظائفهم فى المستقبل؟!
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5543195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13753139551595707400.jpg" alt="8 معلومات عن قرارات تُطبق أول يوليو: رسوم السحب والاستعلام وسقف الكاش" />
<h3>
8 معلومات عن قرارات تُطبق أول يوليو: رسوم السحب والاستعلام وسقف الكاش
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/324">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559809">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11194624501625388281.jpg" alt="صحيفة قبرصية: المصريون الأربعة ضحايا حرائق الغابات كانوا مفقودين منذ أمس" />
<h3>
صحيفة قبرصية: المصريون الأربعة ضحايا حرائق الغابات كانوا مفقودين منذ أمس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559686">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8041353711625384917.jpg" alt="رويترز: مصرع 4 مصريين في حرائق غابات بقبرص" />
<h3>
رويترز: مصرع 4 مصريين في حرائق غابات بقبرص
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559518">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16307116071539389837.jpg" alt="الداخلية السعودية: نقل مخالفي أمن الحدود مصنف ضمن الجرائم الكبرى" />
<h3>
الداخلية السعودية: نقل مخالفي أمن الحدود مصنف ضمن الجرائم الكبرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559524">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1491128041458663404.jpg" alt="الانتهاكات مستمرة: مستوطنون إسرائيليون يقتلون شابا فلسطينيا جنوب نابلس" />
<h3>
الانتهاكات مستمرة: مستوطنون إسرائيليون يقتلون شابا فلسطينيا جنوب نابلس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559467">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11432089781625359175.jpg" alt="أعمال شغب في مملكة إسواتيني تسفر عن مقتل 40 شخصا" />
<h3>
أعمال شغب في مملكة إسواتيني تسفر عن مقتل 40 شخصا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559431">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1659849061476636450.jpg" alt="النيجر تطلق حملة عسكرية لتطهير القرى من «بوكو حرام» و«داعش»" />
<h3>
النيجر تطلق حملة عسكرية لتطهير القرى من «بوكو حرام» و«داعش»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5558795">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4480053701618866592.jpg" alt="العربية: السودان يدعم قرار مجلس الأمن بعقد جلسة حول السد الإثيوبي" />
<h3>
العربية: السودان يدعم قرار مجلس الأمن بعقد جلسة حول السد الإثيوبي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5557661">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19765529281525894393.jpg" alt="تفجير انتحاري في مطعم بالصومال يسفر عن مقتل 10 أشخاص على الأقل" />
<h3>
تفجير انتحاري في مطعم بالصومال يسفر عن مقتل 10 أشخاص على الأقل
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559644">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19233045231622460441.jpg" alt="«فاوتشي»: «المتغير دلتا» سيحدث طفرات لكورونا في المناطق الأمريكية الأقل تحصينا" />
<h3>
«فاوتشي»: «المتغير دلتا» سيحدث طفرات لكورونا في المناطق الأمريكية الأقل تحصينا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559887">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14936177161510760469.jpg" alt="الرئيس القبرصي يصف حرائق الغابات بأنها «المأساة الأسوأ منذ عقود»" />
<h3>
الرئيس القبرصي يصف حرائق الغابات بأنها «المأساة الأسوأ منذ عقود»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5559896">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8041353711625384917.jpg" alt="مصدر دبلوماسي لـ«الوطن»: الضحايا المصريين في حريق غابات قبرص «مزارعون»" />
<h3>
مصدر دبلوماسي لـ«الوطن»: الضحايا المصريين في حريق غابات قبرص «مزارعون»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5559650">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20297342281625325064.jpg" alt="اهتمام إعلامي دولي بافتتاح قاعدة 3 يوليو: عملياتية متقدمة" />
<h3>
اهتمام إعلامي دولي بافتتاح قاعدة 3 يوليو: عملياتية متقدمة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160769/شقاوة-بومبا-محامية-تقدم-محتوى-اسري-هادف-على-السوشيال-ميديا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14362548861625390950.jpg" alt="شقاوة بومبا.. محامية تقدم محتوى أسري هادف على السوشيال ميديا" />
 <h3>
شقاوة بومبا.. محامية تقدم محتوى أسري هادف على السوشيال ميديا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160766/أخر-تطورات-الحالة-الصحية-للفنانة-دلال-عبدالعزيز">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6313712791625347048.jpg" alt="أخر تطورات الحالة الصحية للفنانة دلال عبدالعزيز" />
<h3>
أخر تطورات الحالة الصحية للفنانة دلال عبدالعزيز
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160763/مي-حريري-تكشف-تطورات-حالتها-الصحية-بعد-إصابتها-بمتحور-كورونا-الهندي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10008255901625341700.jpg" alt="مي حريري تكشف تطورات حالتها الصحية بعد إصابتها بمتحور كورونا الهندي" />
<h3>
مي حريري تكشف تطورات حالتها الصحية بعد إصابتها بمتحور كورونا الهندي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160754/معرض-الكتاب-يوضح-أسباب-غلق-جناح-بعد-تزوير-50-ألف-نسخة-لتاجر-بالأزبكية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16670067071625339533.jpg" alt="معرض الكتاب يوضح أسباب غلق جناح بعد تزوير 50 ألف نسخة لتاجر بالأزبكية" />
<h3>
معرض الكتاب يوضح أسباب غلق جناح بعد تزوير 50 ألف نسخة لتاجر بالأزبكية
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160760/هل-أقترب-يوم-القيامة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2556952221625340869.jpg" alt="هل أقترب يوم القيامة؟" />
<h3>
هل أقترب يوم القيامة؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160727/حب-وجاتوه-هيثم-و-چنا-يبيعان-الحلوى-لمارة-وسط-البلد">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14948512721625295799.jpg" alt="حب وجاتوه.. «هيثم و چنا» يبيعان الحلوى لمارة وسط البلد" />
<h3>
حب وجاتوه.. «هيثم و چنا» يبيعان الحلوى لمارة وسط البلد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/160718/بيربي-ثعابين-داخل-اوضة-نومه-حكاية-اغرب-شاب-بمصر-بيناموا-في-حضني">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19556295411625252776.jpg" alt="«بيربي ثعابين داخل أوضة نومه».. حكاية أغرب شاب بمصر: بيناموا في حضني" />
<h3>
«بيربي ثعابين داخل أوضة نومه».. حكاية أغرب شاب بمصر: بيناموا في حضني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160621/رب-صدفة-جعلت-أحلامهم-بين-أيديهم-حقيقة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7522761021625059948.jpg" alt="رب صدفة.. جعلت أحلامهم بين أيديهم حقيقة" />
<h3>
رب صدفة.. جعلت أحلامهم بين أيديهم حقيقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160757/22-أسرة-مهددة-بالموت-في-عقار-كوم-الشقافة-المائل-محتاجين-سكن-بديل">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13483950821625340100.jpg" alt="22 أسرة مهددة بالموت في عقار كوم الشقافة المائل: «محتاجين سكن بديل»" />
<h3>
22 أسرة مهددة بالموت في عقار كوم الشقافة المائل: «محتاجين سكن بديل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160751/زوج-يتبرع-بكليته-لإنقاذ-حياة-زوجته-فى-المنوفية-المسكنات-السبب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/299366691625333652.jpg" alt="زوج يتبرع بكليته لإنقاذ حياة زوجته فى المنوفية.. &quot;المسكنات السبب&quot;" />
<h3>
زوج يتبرع بكليته لإنقاذ حياة زوجته فى المنوفية.. &quot;المسكنات السبب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160736/محافظ-الغربية-ووزير-الرياضة-يفتتحان-ملعبين-لكرة-القدم-ببنا-أبو-صير">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4210406851625315657.jpg" alt="محافظ الغربية ووزير الرياضة يفتتحان ملعبين لكرة القدم ببنا أبو صير" />
<h3>
محافظ الغربية ووزير الرياضة يفتتحان ملعبين لكرة القدم ببنا أبو صير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160730/جلابية-العمار--زي-تاريخي-تتوارثه-سيدات-قرية-المشمش">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3633407861625299006.jpg" alt="«جلابية العمار»..  زي تاريخي تتوارثه سيدات قرية «المشمش»" />
 <h3>
«جلابية العمار».. زي تاريخي تتوارثه سيدات قرية «المشمش»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160742/لطلاب-الثانوية-العامة-2021--الوطن-تقدم-أقوى-مراجعات-مادة-الأحياء">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7279417531625322480.jpg" alt="لطلاب الثانوية العامة 2021 .. الوطن تقدم أقوى مراجعات مادة الأحياء" />
<h3>
لطلاب الثانوية العامة 2021 .. الوطن تقدم أقوى مراجعات مادة الأحياء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160739/أسئلة-لن-يخرج-عنها-امتحان-مادة-الأحياء-لطلاب-الثانوية-العامة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10579933821625317204.jpg" alt="أسئلة لن يخرج عنها امتحان مادة الأحياء لطلاب الثانوية العامة" />
<h3>
أسئلة لن يخرج عنها امتحان مادة الأحياء لطلاب الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160733/معلومات-تنجحك-مراجعة-مادة-الأحياء-لطلاب-الثانوية-العامة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18409167671625312956.jpg" alt="معلومات تنجحك.. مراجعة مادة الأحياء لطلاب الثانوية العامة" />
<h3>
معلومات تنجحك.. مراجعة مادة الأحياء لطلاب الثانوية العامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160724/لطلاب-الثانوية-العامة-الفصل-يوضح-كيفية-الاجابة-على-البابل-شيت">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/950999261625261666.jpg" alt="لطلاب الثانوية العامة الفصل يوضح كيفية الإجابة على البابل شيت" />
<h3>
لطلاب الثانوية العامة الفصل يوضح كيفية الإجابة على البابل شيت
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'المحافظات','author_name': 'نظيمه البحرواي', 'GroupName': 'محرر محافظات'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5559818" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="المحافظات">
<a href="/section/147">
المحافظات
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/173">بحري</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا
</h1>
</div>
 </div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/نظيمه-البحرواي">
<h3>نظيمه البحرواي</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>11:23 ص | الأحد 04 يوليو 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5559818','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5559818' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5559818"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/9685979081600179673.jpg" alt="محافظ الشرقية" />

</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
محافظ الشرقية
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5559818','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5559818' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5559818"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>تابع الدكتور ممدوح غراب محافظ الشرقية، مع رؤساء المراكز والمدن والأحياء، جاهزية لجان امتحانات الثانوية العامة للعام الدراسي الجاري 2020 /2021، استعداداً لانطلاقها يوم السبت المقبل حتى 5 أغسطس 2021، لتوفير بيئة صحية وآمنة حفاظاً على سلامة أبنائنا الطلاب وانتظام سير الامتحانات.</p>
<p>وشدد المحافظ على رؤساء المراكز والمدن والأحياء بتكثيف أعمال النظافة والتطهير والتعقيم اليومية بمقر اللجان المخصصة لعقد امتحانات الثانوية العامة، مع مراعاة تطبيق الإجراءات الاحترازية والوقائية وارتداء الطلاب والمراقبين والمشرفين على الامتحانات للكمامة الواقية حرصاً على سلامتهم من فيروس كورونا.</p>
<p>ووجه المحافظ رؤساء المراكز والمدن بمراجعه مصادر الطاقة داخل اللجان والتأكد من عملها بكفاءة عالية، وتوفير المراوح ومياه الشرب ومصادر للكهرباء بديلة في حالة حدوث انقطاع للكهرباء خلال تأدية الطلاب للامتحانات حتى لاتؤثر على انتظام سير الامتحانات.</p>
<p>وجه المحافظ رؤساء المراكز والمدن والأحياء بالتنسيق مع قوات الأمن برفع كافة الإشغالات وإزالة الباعة الجائلين والتأكد من سلامة كافة المرافق بجميع المدارس التي بها لجان امتحانية والتعامل الفوري، مع أي مشكلات تؤثر بالسلب على انتظام سير الامتحانات، لافتاً إلى تشكيل غرفة عمليات رئيسية بالديوان العام وغرف عمليات فرعية بكل مركز ومدينه وحي لمتابعة سير إمتحانات الثانوية العامة ورصد أي أحداث طارئه والتعامل الفوري معها</p>
<p>وشنت الأجهزة التنفيذية بمراكز ومدن المحافظة حملات النظافه ورفع المخلفات داخل وخارج اللجان بالمدارس المخصصة لعقد امتحانات الثانوية العامة ورفع الإشغالات والباعة الجائلين حول المدارس لتوفير بيئة صحية وآمنة وجو هادئ للطلاب لتأدية امتحانات الثانوية العامة بسهولة ويسر .</p>
<p>كما قامت الأجهزة التنفيذية بمراجعة كشافات الإضاءة والتأكد من توافر مياه الشرب والتهويه الجيده و طفايات الحريق وأدوات التطهير والتعقيم داخل اللجان..</p>
<p>يذكر أنه من المقرر أن يؤدي 45 ألف طالب وطالبة الإمتحانات أمام 162 لجنة موزعة على مستوى 19 إدارة تعليمية بمختلف مراكز ومدن المحافظة.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5553823">
<i class="fas fa-angle-left"></i>
 <h3>وكيل صحة الشرقية يتفقد أعمال التطوير بمستشفى «صدر الزقازيق»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5553571">
<i class="fas fa-angle-left"></i>
<h3>محافظ الشرقية يثمن مجهودات وحدة حماية الطفل في 7 سنوات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5553351">
<i class="fas fa-angle-left"></i>
<h3>الشرقية تنتهي من تنفيذ 50 مشروعا بالقطاع الصحي بتكلفة 442 مليون جنيه</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5554898">
<i class="fas fa-angle-left"></i>
<h3>محافظ الشرقية يشيد بمجهودات الحكومة والمجتمع المدني لدعم قطاع الصحة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5557340">
<i class="fas fa-angle-left"></i>
<h3>محافظ الشرقية السابق يظهر لأول مرة في صالون 30 يونيو بعد شائعة القبض عليه (صور)</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الشرقية">
<h3>
الشرقية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/امتحانات">
<h3>
امتحانات
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الثانوية-العامة">
<h3>
الثانوية العامة
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
 </div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>




 
</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>



<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5559635">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10641217351613462879.jpg?1625384989" alt="الدكتورة هالة زايد وزيرة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5559635">
<h3>
لقاح كورونا للمسافرين.. «الصحة» تتيح التطعيم عبر 179 مركزًا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5559614">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4713444801625382731.jpg?1625384729" alt="وزيرة الهجرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5559614">
<h3>
«الهجرة»: فرص تدريبية جديدة للدراسين بالخارج
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5557625">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/11666561831505042577.jpg?1625278969" alt="الفنانة ليلى طاهر">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5557625">
<h3>
ما لا تعرفه عن ليلى طاهر: لديها خلوة لقراءة القرآن ولها أذكار خاصة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5554358">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19837904911624790433.jpg?1625126546" alt="دينا هشام">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5554358">
<h3>
«فتاة البوركيني» والتنمر.. هبة قطب تكشف تطورات حالة ابنتها بعد تعرضها لحادث
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5554289">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6765101591566077482.jpg?1625122842" alt="زكي فطين">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5554289">
<h3>
زكي فطين عبدالوهاب عن معاناته مع جلسات الإشعاع: بقيت مابجمعش
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5549999">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/12547698031617014596.jpg?1624871875" alt="الدكتور محمد عوض تاج الدين مستشار رئيس الجمهورية لشؤون الصحة والوقاية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5549999">
<h3>
تاج الدين: تخطي الموجة الثالثة كرم من ربنا.. ولم نواجه نقصا بالأدوية
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
 <div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5559341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/19266457041625309389.jpg" alt="الرئيس عبد الفتاح السيسي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5559341">
<h3>السيسي: لا يجوز استمرار التفاوض مع إثيوبيا حول السد إلى ما لا نهاية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5559269">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10529840761625303285.jpg" alt="شيرين عبد الوهاب">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5559269">
<h3>محامي شيرين عبدالوهاب يكشف عن مفاجأة بخصوص مقاضاة نضال الأحمدية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5559179">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/11256632671615970480.jpg" alt="عقارات">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/5559179">
<h3>لأصحاب العقارات.. الحبس حال تأجيرك شقة دون إخطار الشرطة خلال 24 ساعة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5559107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/38077131580582809.jpg" alt="تعبيرية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5559107">
<h3>طالبة ثانوي تحمل سفاحا من عمها: هددني بالقتل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5558903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14812778221624901880.jpg" alt="حمو بيكا">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5558903">
<h3>بعد قرار إيقافه.. حمو بيكا يفتتح مطعما في الإسكندرية اليوم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5559818">
<input type="hidden" class="getId" postid="5558129">
<input type="hidden" class="getId" postid="5558096">
<input type="hidden" class="getId" postid="5557838">
<input type="hidden" class="getId" postid="5557805">
<input type="hidden" class="getId" postid="5557724">
<input type="hidden" class="getId" postid="5557208">
<input type="hidden" class="getId" postid="5557061">
<input type="hidden" class="getId" postid="5556968">
<input type="hidden" class="getId" postid="5556956">
<input type="hidden" class="getId" postid="5556989">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
 <i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 147;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5559818/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5559818",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5559818",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/9685979081600179673.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5559818"
  },
  "headline": "الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/9685979081600179673.jpg",
    "https://cdn.elwatannews.com/watan/408x229/9685979081600179673.jpg",
    "https://cdn.elwatannews.com/watan/610x300/9685979081600179673.jpg"
   ],
  "datePublished": "2021-07-04T11:23:46+02:00",
  "dateModified": "2021-07-04T11:23:46+02:00",
  "author": {
    "@type": "Person",
    "name": "نظيمه البحرواي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"المحافظات",
  "description": "تابع الدكتور ممدوح غراب محافظ الشرقية، مع رؤساء المراكز والمدن والأحياء، جاهزية لجان امتحانات الثانوية العامة للعام الدراسي الجاري 2020 /2021، استعداداً لانطلاق",
    "articleBody": "تابع الدكتور ممدوح غراب محافظ الشرقية، مع رؤساء المراكز والمدن والأحياء، جاهزية لجان امتحانات الثانوية العامة للعام الدراسي الجاري 2020 /2021، استعداداً لانطلاقها يوم السبت المقبل حتى 5 أغسطس 2021، لتوفير بيئة صحية وآمنة حفاظاً على سلامة أبنائنا الطلاب وانتظام سير الامتحانات.
وشدد المحافظ على رؤساء المراكز والمدن والأحياء بتكثيف أعمال النظافة والتطهير والتعقيم اليومية بمقر اللجان المخصصة لعقد امتحانات الثانوية العامة، مع مراعاة تطبيق الإجراءات الاحترازية والوقائية وارتداء الطلاب والمراقبين والمشرفين على الامتحانات للكمامة الواقية حرصاً على سلامتهم من فيروس كورونا.
ووجه المحافظ رؤساء المراكز والمدن بمراجعه مصادر الطاقة داخل اللجان والتأكد من عملها بكفاءة عالية، وتوفير المراوح ومياه الشرب ومصادر للكهرباء بديلة في حالة حدوث انقطاع للكهرباء خلال تأدية الطلاب للامتحانات حتى لاتؤثر على انتظام سير الامتحانات.
وجه المحافظ رؤساء المراكز والمدن والأحياء بالتنسيق مع قوات الأمن برفع كافة الإشغالات وإزالة الباعة الجائلين والتأكد من سلامة كافة المرافق بجميع المدارس التي بها لجان امتحانية والتعامل الفوري، مع أي مشكلات تؤثر بالسلب على انتظام سير الامتحانات، لافتاً إلى تشكيل غرفة عمليات رئيسية بالديوان العام وغرف عمليات فرعية بكل مركز ومدينه وحي لمتابعة سير إمتحانات الثانوية العامة ورصد أي أحداث طارئه والتعامل الفوري معها
وشنت الأجهزة التنفيذية بمراكز ومدن المحافظة حملات النظافه ورفع المخلفات داخل وخارج اللجان بالمدارس المخصصة لعقد امتحانات الثانوية العامة ورفع الإشغالات والباعة الجائلين حول المدارس لتوفير بيئة صحية وآمنة وجو هادئ للطلاب لتأدية امتحانات الثانوية العامة بسهولة ويسر .
كما قامت الأجهزة التنفيذية بمراجعة كشافات الإضاءة والتأكد من توافر مياه الشرب والتهويه الجيده و طفايات الحريق وأدوات التطهير والتعقيم داخل اللجان..
يذكر أنه من المقرر أن يؤدي 45 ألف طالب وطالبة الإمتحانات أمام 162 لجنة موزعة على مستوى 19 إدارة تعليمية بمختلف مراكز ومدن المحافظة.
&amp;nbsp;
&amp;nbsp;",
  "keywords":" الشرقية,امتحانات,الثانوية العامة"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5559818/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/147", "name": "المحافظات"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5559818", "name": "الشرقية تستعد لامتحانات الثانوية العامة بخطة مواجهة كورونا"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5559818;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L8ZFV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6697928398883805","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.6.0","si":10}'></script>
</body>
</html>
