<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>بدء تفعيل القرار السعودي لإصدار وتجديد الإقامات المرتبطة برخص العمل - العرب والعالم - الوطن</title>
<meta name="description" content="تدخل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي بالمملكة العربية السعودية قيد التنفيذ، وذلك عقب قرار وزارة الداخلية السعودية، ووزارة الموارد البشرية والتنمية." />
<meta name="keywords" content="السعودية,استخراج الإقامات,الإقامات,وزارة الداخلية السعودية,أبشر,مقيم" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5819449" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5819449" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5819449" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5819449" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="رؤى ممدوح">
<meta property="og:title" content="بدء تفعيل القرار السعودي لإصدار وتجديد الإقامات المرتبطة برخص العمل" />
<meta property="og:description" content="تدخل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي بالمملكة العربية السعودية قيد التنفيذ، وذلك عقب قرار وزارة الداخلية السعودية، ووزارة الموارد البشرية والتنمية." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/1201408111637741478.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/1201408111637741478.jpg" />
<meta property="article:section" content="العرب والعالم" />
<meta property="article:published_time" content="2021-11-24T10:56:25+02:00" />
<meta property="article:modified_time" content="2021-11-24T10:56:25+02:00" />
<meta property="article:author" content="رؤى ممدوح" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="ECLDQognzsxhblq8iWACZC4gz1M67JliPIqZENpD" />










<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="ECLDQognzsxhblq8iWACZC4gz1M67JliPIqZENpD" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
<img style="height: auto" src="https://www.elwatannews.com/images/event/expo2021.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
 </a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817871">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17998556531604738810.jpg" alt="لحاجزي الإعلان الـ15.. 3 أرقام للتواصل مع صندوق الإسكان الاجتماعي" />
<h3>
 لحاجزي الإعلان الـ15.. 3 أرقام للتواصل مع صندوق الإسكان الاجتماعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817781">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13609831681633026531.jpg" alt="ما هو سن الطفل عند تقدم الأسرة البديلة لكفالته؟.. «التضامن» تجيب" />
<h3>
ما هو سن الطفل عند تقدم الأسرة البديلة لكفالته؟.. «التضامن» تجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818126">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3238400201631036691.jpg" alt="القومية للأنفاق: الخط الرابع للمترو سيقضي على الاختناق المروري بالهرم" />
<h3>
القومية للأنفاق: الخط الرابع للمترو سيقضي على الاختناق المروري بالهرم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817505">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12828709711635578310.jpg" alt="كورونا في مصر.. استمرار ارتفاع الإصابات ومعدلات الشفاء تصل لـ84%" />
<h3>
كورونا في مصر.. استمرار ارتفاع الإصابات ومعدلات الشفاء تصل لـ84%
</h3>
</a>
</div>
</div>
</div>
<div class="row">
 <div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818441">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21462002351616316263.jpg" alt="افتتاح طريق الكباش.. كبير الأثريين يطرح مبادرة للاستفادة من الحدث" />
<h3>
افتتاح طريق الكباش.. كبير الأثريين يطرح مبادرة للاستفادة من الحدث
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818486">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6590593781637679000.jpg" alt="راجح داوود في عيد ميلاده الـ67 .. أبرز المعلومات عن الموسيقار الكبير" />
<h3>
راجح داوود في عيد ميلاده الـ67 .. أبرز المعلومات عن الموسيقار الكبير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818783">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13046004071637689018.jpg" alt="5 أمراض تتشابه أعراضها مع كورونا.. منها الفيروس المخلوي" />
<h3>
5 أمراض تتشابه أعراضها مع كورونا.. منها الفيروس المخلوي
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818897">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21309766691637692336.jpg" alt="مصر تتسلم رئاسة «الكوميسا».. و«السيسى»: سنعمل بكل جهد لتحقيق طموحات الأعضاء" />
<h3>
مصر تتسلم رئاسة «الكوميسا».. و«السيسى»: سنعمل بكل جهد لتحقيق طموحات الأعضاء
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819092">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15313742191625060091.jpg" alt="«محلية النواب»: خطة عاجلة لرفع كفاءة شبكة تصريف الأمطار بالإسكندرية" />
<h3>
«محلية النواب»: خطة عاجلة لرفع كفاءة شبكة تصريف الأمطار بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819098">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20766623421637697770.jpg" alt="نواب التنسيقية وقيادات مستقبل وطن يعزون أيمن أبو العلا في وفاة أسماء مصطفى" />
<h3>
نواب التنسيقية وقيادات مستقبل وطن يعزون أيمن أبو العلا في وفاة أسماء مصطفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818660">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/471379631637589167.jpg" alt="وزير شؤون البرلمان يعزي النائب أيمن أبو العلا في وفاة زوجته أسماء مصطفى" />
<h3>
وزير شؤون البرلمان يعزي النائب أيمن أبو العلا في وفاة زوجته أسماء مصطفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818582">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3833922891517997410.jpg" alt="رئيس «النواب» يصل عزاء الإعلامية أسماء مصطفى زوجه النائب أيمن أبوالعلا" />
<h3>
رئيس «النواب» يصل عزاء الإعلامية أسماء مصطفى زوجه النائب أيمن أبوالعلا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818942">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13314488821637693620.jpg" alt="محطات في حياة الشيخ الحصري بذكرى وفاته.. أول من سجل المصحف المرتل" />
<h3>
محطات في حياة الشيخ الحصري بذكرى وفاته.. أول من سجل المصحف المرتل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11118888171587651687.jpg" alt="«الإفتاء» تحسم الجدل حول رد هدايا الخاطب بعد فسخ الخطبة" />
<h3>
«الإفتاء» تحسم الجدل حول رد هدايا الخاطب بعد فسخ الخطبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818786">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6939406771637324859.jpg" alt="عاجل.. الأوقاف توضح حقيقة تحميل فاتورة كهرباء المساجد على الأهالي" />
<h3>
عاجل.. الأوقاف توضح حقيقة تحميل فاتورة كهرباء المساجد على الأهالي
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818141">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13040983571636716830.jpg" alt="مبروك عطية عن حكم الخطابة أثناء دفن الموتى: «بدعة وشهوة الكلمنجية»" />
<h3>
مبروك عطية عن حكم الخطابة أثناء دفن الموتى: «بدعة وشهوة الكلمنجية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817529">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19753969111633854267.jpg" alt="اعرف ازاي تحافظ على الميزانية من منهج رابعة ابتدائي: ادخار وتدوير " />
<h3>
اعرف ازاي تحافظ على الميزانية من منهج رابعة ابتدائي: ادخار وتدوير 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818990">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17332371211636896523.jpg" alt="التعليم توجه المديريات بالتأكد من سلامة مصادر مياه الشرب بالمدارس" />
<h3>
التعليم توجه المديريات بالتأكد من سلامة مصادر مياه الشرب بالمدارس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8682164521613314860.jpg" alt="وزير التعليم يكشف سبب اختلاف أسئلة امتحانات «4 ابتدائي» من مدرسة لأخرى" />
<h3>
وزير التعليم يكشف سبب اختلاف أسئلة امتحانات «4 ابتدائي» من مدرسة لأخرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818819">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5748167961637690933.jpg" alt="قبول 97 طعنا على انتخابات اتحاد الطلاب بجامعة حلوان" />
<h3>
قبول 97 طعنا على انتخابات اتحاد الطلاب بجامعة حلوان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818933">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4839364031581094299.jpg" alt="دعاء لتسكين ألم الأسنان ووجع الضروس: 16 كلمة وردت عن النبي محمد" />
<h3>
دعاء لتسكين ألم الأسنان ووجع الضروس: 16 كلمة وردت عن النبي محمد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819152">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3593931021631661552.jpg" alt="أحمد كريمة: من يقول إن تعدد الزوجات من السنة كاذب" />
<h3>
أحمد كريمة: من يقول إن تعدد الزوجات من السنة كاذب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819143">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1370162761637404641.jpg" alt="بسمة وهبة تطالب بيج رامي بتفسير نشره صورة زفافه دون علم زوجته" />
<h3>
بسمة وهبة تطالب بيج رامي بتفسير نشره صورة زفافه دون علم زوجته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818972">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15012092011634013754.jpg" alt="«الدواجن»: تخصيص مليون فدان لزراعة الذرة الصفراء لحل أزمة غلاء أسعار الأعلاف" />
<h3>
«الدواجن»: تخصيص مليون فدان لزراعة الذرة الصفراء لحل أزمة غلاء أسعار الأعلاف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819170">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2041805571637518195.jpg" alt="إنقاذ فتاة بعد سقوط سيارتها داخل أعمال حفر بالمعادي" />
<h3>
إنقاذ فتاة بعد سقوط سيارتها داخل أعمال حفر بالمعادي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819011">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/191562021515283890.jpg" alt="بلاغ للنائب العام ضد الشاب فرعون لبثه أغاني تحرض على الفسق" />
<h3>
بلاغ للنائب العام ضد الشاب فرعون لبثه أغاني تحرض على الفسق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818840">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13445440311620988118.jpg" alt="تأجيل محاكمة المتهمين في قضية «كفن عين شمس» لـ30 نوفمبر" />
<h3>
تأجيل محاكمة المتهمين في قضية «كفن عين شمس» لـ30 نوفمبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818741">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16038624771599482956.jpg" alt="ضبط مطبعة بالجيزة أصدرت 7280 كتابا بدون تصريح من مؤلفيها" />
<h3>
ضبط مطبعة بالجيزة أصدرت 7280 كتابا بدون تصريح من مؤلفيها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818879">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20218460581573383337.jpg" alt="زينب أمام محكمة الأسرة: اتجوز عليا علشان يخلف ولد.. مش عاجبه البنات" />
<h3>
زينب أمام محكمة الأسرة: اتجوز عليا علشان يخلف ولد.. مش عاجبه البنات
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819089">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15421058551626124991.jpg" alt="عاجل.. إخلاء سبيل الأب المتهم بالتحرش بابنتيه بعد تصالحهم" />
<h3>
عاجل.. إخلاء سبيل الأب المتهم بالتحرش بابنتيه بعد تصالحهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818846">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12512126171634310370.jpg" alt="3 فيديوهات مخلة بين مدير وموظفة: الأخيرة تتهم.. والأول: كله بالتراضي" />
<h3>
3 فيديوهات مخلة بين مدير وموظفة: الأخيرة تتهم.. والأول: كله بالتراضي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818573">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8712877581548524837.jpg" alt="الداخلية تكشف تفاصيل فيديو ربط شاب في عمود إنارة والتعدي عليه بالضرب" />
<h3>
الداخلية تكشف تفاصيل فيديو ربط شاب في عمود إنارة والتعدي عليه بالضرب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
 <a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818969">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17346991941617521379.jpg" alt="انفجار اسطوانة غاز بطوخ وتحويل مصابي الحادث إلى مستشفى شبين الكوم" />
<h3>
انفجار اسطوانة غاز بطوخ وتحويل مصابي الحادث إلى مستشفى شبين الكوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818855">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10027788391591729635.jpg" alt="إصابة ميكانيكي وزوجته وطفلهما في حادث انفجار أسطوانة غاز بطوخ" />
<h3>
إصابة ميكانيكي وزوجته وطفلهما في حادث انفجار أسطوانة غاز بطوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5818894">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13228686711637693075.jpg" alt="حملات مكثفة من محافظة القاهرة على المقاهي المخالفة ومصادرة «الشيشة»" />
<h3>
حملات مكثفة من محافظة القاهرة على المقاهي المخالفة ومصادرة «الشيشة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818132">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6369507861630570918.jpg" alt="حبس نجار أصاب شقيقيه بكسور في الجمجمة لخلاف على الميراث بالقليوبية" />
<h3>
حبس نجار أصاب شقيقيه بكسور في الجمجمة لخلاف على الميراث بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818078">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19197073851637669135.jpg" alt="«التضامن» تنظم حملات لإيواء المشردين بشوارع بورسعيد" />
<h3>
«التضامن» تنظم حملات لإيواء المشردين بشوارع بورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818780">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18230258721612089615.jpg" alt="إصابة 6 أشخاص في حادثي توك توك منفصلين في الإسماعيلية" />
<h3>
إصابة 6 أشخاص في حادثي توك توك منفصلين في الإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818579">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19130492091637682080.jpg" alt="محافظ جنوب سيناء يتفقد أعمال الطرق بشرم الشيخ استعدادا لعقد المؤتمرات" />
<h3>
محافظ جنوب سيناء يتفقد أعمال الطرق بشرم الشيخ استعدادا لعقد المؤتمرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817484">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14866485851636651189.jpg" alt="«تعليم جنوب سيناء»: بدء توزيع التابلت على طلاب الصف الأول الثانوي" />
<h3>
«تعليم جنوب سيناء»: بدء توزيع التابلت على طلاب الصف الأول الثانوي
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819167">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2966328951637575272.jpg" alt="تفاصيل غرق الإسكندرية في أول نوة.. تقصير أم أمطار غزيرة؟" />
<h3>
تفاصيل غرق الإسكندرية في أول نوة.. تقصير أم أمطار غزيرة؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819134">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3992001851637702356.jpg" alt="تفاصيل تغير مسمى وحدة تكافؤ الفرص بقطاع التعليم" />
<h3>
تفاصيل تغير مسمى وحدة تكافؤ الفرص بقطاع التعليم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818984">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8963492161634246364.jpg" alt="أخبار البحيرة اليوم.. إصابة 9 أشخاص في حوادث وتحويل 63 عاملا للتحقيق" />
<h3>
أخبار البحيرة اليوم.. إصابة 9 أشخاص في حوادث وتحويل 63 عاملا للتحقيق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7115690771635779294.jpg" alt="إصابة 4 أشخاص في حادث تصادم على الطريق الزراعي في البحيرة" />
<h3>
إصابة 4 أشخاص في حادث تصادم على الطريق الزراعي في البحيرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817814">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1407370551637662743.jpg" alt="غلق 26 منشأة طبية في حملة بالمنوفية" />
<h3>
غلق 26 منشأة طبية في حملة بالمنوفية
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819059">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8680968461637699154.jpg" alt="فرق ميدانية ل‏إجراء مسح شامل لـ «الأسر بلا مأوى» في الدقهلية" />
<h3>
فرق ميدانية ل‏إجراء مسح شامل لـ «الأسر بلا مأوى» في الدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818948">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20978219931637685026.jpg" alt="أخبار المنوفية اليوم..ترقيم الـ «توكتوك» ودخول 15 مدرسة جديدة للعمل" />
<h3>
أخبار المنوفية اليوم..ترقيم الـ «توكتوك» ودخول 15 مدرسة جديدة للعمل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818123">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8378894801637670000.jpg" alt="رئيس مياه المنوفية يتفقد سير العمل بفروع شبين الكوم ومنوف وسرس" />
<h3>
رئيس مياه المنوفية يتفقد سير العمل بفروع شبين الكوم ومنوف وسرس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818057">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5496448081637668610.jpg" alt="محافظ أسيوط يوجه بدعم وحدة المتغيرات المكانية للقضاء على البناء العشوائي" />
<h3>
محافظ أسيوط يوجه بدعم وحدة المتغيرات المكانية للقضاء على البناء العشوائي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17806415281637669450.jpg" alt="«قطرة مياه تساوي حياة».. مسرحية بمدرسة إعدادية في أسيوط" />
<h3>
«قطرة مياه تساوي حياة».. مسرحية بمدرسة إعدادية في أسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818036">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21142030841637668221.jpg" alt="محافظ بني سويف يتفقد مشروعات «حياة كريمة» بقرى مركز ناصر" />
<h3>
 محافظ بني سويف يتفقد مشروعات «حياة كريمة» بقرى مركز ناصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817976">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7551774361637666371.jpg" alt="فوز طلاب تربية رياضية بالمراكز الأولى في بطولة الكاراتيه بجامعة أسيوط" />
<h3>
فوز طلاب تربية رياضية بالمراكز الأولى في بطولة الكاراتيه بجامعة أسيوط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
 <a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818204">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8712795101637671823.jpg" alt="«صممت على خوض التجربة ودفعت ثمن عنادي».. تعرف على زيجة ميرفت أمين من موفق بهجت" />
<h3>
«صممت على خوض التجربة ودفعت ثمن عنادي».. تعرف على زيجة ميرفت أمين من موفق بهجت
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819164">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/573157951637706840.jpg" alt="أحزان ميرفت أمين في عامها الـ 74.. فقدان وصدمات" />
<h3>
أحزان ميرفت أمين في عامها الـ 74.. فقدان وصدمات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819101">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18530677961565799811.jpg" alt="والدة «بريانكا شوبرا» تنفي طلاق ابنتها من نيك جوناس" />
<h3>
والدة «بريانكا شوبرا» تنفي طلاق ابنتها من نيك جوناس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819035">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8600170441637626289.jpg" alt="منة شلبي تعلق على خسارتها جائزة «إيمي الدولية».. ومنتج المسلسل يدعمها" />
<h3>
منة شلبي تعلق على خسارتها جائزة «إيمي الدولية».. ومنتج المسلسل يدعمها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818912">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8128275641637683379.jpg" alt="معز مسعود وسهير البابلي.. أمّ صلاة جنازتها وتلقى واجب العزاء" />
<h3>
معز مسعود وسهير البابلي.. أمّ صلاة جنازتها وتلقى واجب العزاء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818978">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18230960851637696274.jpg" alt="إطلاق البرومو الرسمي لحكاية «النضارة البيضا» من مسلسل «نصيبي وقسمتك 4»" />
<h3>
إطلاق البرومو الرسمي لحكاية «النضارة البيضا» من مسلسل «نصيبي وقسمتك 4»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818945">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/471379631637589167.jpg" alt="طارق العريان ودينا عبد الكريم يشاركان في عزاء الإعلامية أسماء مصطفى" />
<h3>
طارق العريان ودينا عبد الكريم يشاركان في عزاء الإعلامية أسماء مصطفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818717">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14422941411637686893.jpg" alt="داليا الخولي تعود للشاشة بمسلسل موضوع عائلي" />
<h3>
داليا الخولي تعود للشاشة بمسلسل موضوع عائلي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819083">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20469786141637699016.jpg" alt="هاني شاكر: محمد رمضان مش هيغني في مصر تاني غير بعد التحقيق معاه" />
<h3>
هاني شاكر: محمد رمضان مش هيغني في مصر تاني غير بعد التحقيق معاه
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819050">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4495570951637698416.jpg" alt="هاني شاكر يرفض الرد على نجيب ساويرس.. ويكتفي بـ«مبيحبش مصر»" />
<h3>
هاني شاكر يرفض الرد على نجيب ساويرس.. ويكتفي بـ«مبيحبش مصر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819014">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19148116991637347986.jpg" alt="هاني شاكر لـ حمو بيكا: ذاكر وحسن صوتك وقدم بعد سنة" />
<h3>
هاني شاكر لـ حمو بيكا: ذاكر وحسن صوتك وقدم بعد سنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818993">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2753480631589227535.jpg" alt="حلمي بكر في مؤتمر هاني شاكر: نعيش في زمن «دعارة الأغنية»" />
<h3>
حلمي بكر في مؤتمر هاني شاكر: نعيش في زمن «دعارة الأغنية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817952">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19492649461637665952.jpg" alt="دار الكتب تستضيف رابع أيام مؤتمر الفضاء السيبراني ورؤى مستقبل التراث" />
<h3>
دار الكتب تستضيف رابع أيام مؤتمر الفضاء السيبراني ورؤى مستقبل التراث
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817598">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2461627931637658188.jpg" alt="وفاة الكاتب الأمريكي«نواه جوردون» عن عمر 95 عاما..فضل الصحافة على الطب" />
<h3>
وفاة الكاتب الأمريكي«نواه جوردون» عن عمر 95 عاما..فضل الصحافة على الطب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5816296">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7964839501637586684.jpg" alt="تعرف على موعد ومكان عزاء المخرج المسرحي الراحل «مسعد الطنباري»" />
<h3>
تعرف على موعد ومكان عزاء المخرج المسرحي الراحل «مسعد الطنباري»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5815309">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1210265571637564198.jpg" alt="دار الكتب: أولوية قصوى لرقمنة التراث ضمن رؤية «مصر 2030»" />
<h3>
دار الكتب: أولوية قصوى لرقمنة التراث ضمن رؤية «مصر 2030»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
 <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819137">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9067963191445019983.jpg" alt="خبير اقتصادي: السيسي يعمل على توطين الصناعة في مصر وإفريقيا" />
<h3>
خبير اقتصادي: السيسي يعمل على توطين الصناعة في مصر وإفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818543">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10555228601635583884.jpg" alt="«شعبة الذهب» توضح سبب عزوف المواطنين عن شراء عياري 12 و14" />
<h3>
«شعبة الذهب» توضح سبب عزوف المواطنين عن شراء عياري 12 و14
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5819002">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3604368391633013908.jpg" alt="الحكومة تُحصل 1.5 مليار جنيه ضريبة عقارية خلال 4 أشهر فقط" />
<h3>
الحكومة تُحصل 1.5 مليار جنيه ضريبة عقارية خلال 4 أشهر فقط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12535996411632768359.jpg" alt="الذهب يواصل التراجع في التعاملات المسائية.. عيار 21 يخسر 7جنيهات" />
<h3>
الذهب يواصل التراجع في التعاملات المسائية.. عيار 21 يخسر 7جنيهات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5812765">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18580290111605991795.jpg" alt="«CIB» يرتفع بصافي أرباحه إلى 9.89 مليار جنيه خلال أول 9 أشهر من 2021" />
<h3>
«CIB» يرتفع بصافي أرباحه إلى 9.89 مليار جنيه خلال أول 9 أشهر من 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5812750">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20049650881637436385.jpg" alt="بنك القاهرة و«صنّاع الخير» يشهدان افتتاح قرية داوود" />
<h3>
بنك القاهرة و«صنّاع الخير» يشهدان افتتاح قرية داوود
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5812684">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14979970761613849318.jpg" alt="«بنك مصر» الأفضل في مجال التحول الرقمي وخدمات الصراف الآلي والدفع الإلكتروني لعام 2021" />
<h3>
«بنك مصر» الأفضل في مجال التحول الرقمي وخدمات الصراف الآلي والدفع الإلكتروني لعام 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5812660">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13880007881619637480.jpg" alt="«المركزي» يحقق أرباحاً بـ 1.2 مليار جنيه من استثماراته بالشركات الشقيقة" />
 <h3>
«المركزي» يحقق أرباحاً بـ 1.2 مليار جنيه من استثماراته بالشركات الشقيقة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5817964">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20258635361627375122.jpg" alt="&quot; هيرميس&quot; تطلق النسخة الرابعة من مؤتمر «يوم الاقتصاد المصري» لدعم  الاستثمار في البورصة المصرية" />
<h3>
&quot; هيرميس&quot; تطلق النسخة الرابعة من مؤتمر «يوم الاقتصاد المصري» لدعم الاستثمار في البورصة المصرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5810971">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12881361731637353823.jpg" alt="مشاجرة بالأيدي داخل فرع شركة لخطوط المحمول.. «خناقة شوارع» (فيديو)" />
<h3>
مشاجرة بالأيدي داخل فرع شركة لخطوط المحمول.. «خناقة شوارع» (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5808961">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14384670501637244045.jpg" alt="&quot;هيرميس&quot; تعلن الانتهاء من صفقة الاستحواذ على بنك الاستثمار العربي (aiBANK)" />
<h3>
&quot;هيرميس&quot; تعلن الانتهاء من صفقة الاستحواذ على بنك الاستثمار العربي (aiBANK)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5808925">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15054927011637243299.jpg" alt="مصر تتقدم خمسة مراكز فى الترتيب العالمى لمتوسط سرعات الإنترنت بعد ارتفاع متوسط السرعة إلى 45.85 ميجا بت/ث" />
<h3>
مصر تتقدم خمسة مراكز فى الترتيب العالمى لمتوسط سرعات الإنترنت بعد ارتفاع متوسط السرعة إلى 45.85 ميجا بت/ث
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/324">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5818882">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17183254871637689174.jpg" alt="الشيخ صباح الخالد الصباح رئيسا للوزراء للمرة الثالثة في الكويت" />
<h3>
الشيخ صباح الخالد الصباح رئيسا للوزراء للمرة الثالثة في الكويت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818906">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13848438491637693434.jpg" alt="معهد ثربانتيس يكرم بيثنتي جالارثا مؤسس أول قسم للفلسفة بالعالم العربي" />
<h3>
معهد ثربانتيس يكرم بيثنتي جالارثا مؤسس أول قسم للفلسفة بالعالم العربي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818360">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/352179881637675885.jpg" alt="«الانتخابات الليبية»: 98 مرشحًا تقدموا لـ«الرئاسة»" />
<h3>
«الانتخابات الليبية»: 98 مرشحًا تقدموا لـ«الرئاسة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818297">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8532527391637673716.jpg" alt="أزمة جديدة فى لبنان والمستشفيات لم تتحمل دخول موجة كورونا الرابعة" />
<h3>
أزمة جديدة فى لبنان والمستشفيات لم تتحمل دخول موجة كورونا الرابعة
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818861">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11618738181635254328.jpg" alt="محلل اقتصادي: هناك قوى عالمية وإقليمية تنافس مصر في أسواق دول الكوميسا" />
<h3>
محلل اقتصادي: هناك قوى عالمية وإقليمية تنافس مصر في أسواق دول الكوميسا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818768">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9944278391637687243.jpg" alt="الأمم المتحدة وعدد من الدول الأوروبية تستعد لإجلاء رعاياها من إثيوبيا" />
<h3>
الأمم المتحدة وعدد من الدول الأوروبية تستعد لإجلاء رعاياها من إثيوبيا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818711">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8593231241637657837.jpg" alt="أستاذ اقتصاد: مصر أصبحت وجهة الاستثمار الأولى في أفريقيا" />
<h3>
أستاذ اقتصاد: مصر أصبحت وجهة الاستثمار الأولى في أفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818576">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6350454621637681989.jpg" alt="السيسي: مصر تدعم جميع الشعوب الأفريقية لتحقيق التكامل الاقتصادي" />
<h3>
السيسي: مصر تدعم جميع الشعوب الأفريقية لتحقيق التكامل الاقتصادي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4072212411637693892.jpg" alt="تصاعد التوتر بين إيران وإسرائيل.. هجمات على أهداف بحرية" />
<h3>
تصاعد التوتر بين إيران وإسرائيل.. هجمات على أهداف بحرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818618">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18512120871637683343.jpg" alt="سقوط تاريخي لـ الليرة التركية.. والبنك المركزي يحذر" />
<h3>
سقوط تاريخي لـ الليرة التركية.. والبنك المركزي يحذر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818327">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8912241961637674549.jpg" alt="«فايزر»: فاعلية لقاحنا للمراهقين 100% بعد 4 أشهر من الجرعة الثانية" />
<h3>
«فايزر»: فاعلية لقاحنا للمراهقين 100% بعد 4 أشهر من الجرعة الثانية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5818255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10808907291637672881.jpg" alt="مدير الوكالة الدولية للطاقة: نسعى لتعميق علاقاتنا مع الجانب الإيراني" />
<h3>
مدير الوكالة الدولية للطاقة: نسعى لتعميق علاقاتنا مع الجانب الإيراني
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>
<li class="nav-item sec-h-77">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/subsection/324" id="d-sec77">
بنوك وشركات
</a>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>
 

<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'العرب والعالم','author_name': 'رؤى ممدوح', 'GroupName': 'الشئون الخارجية'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5819449" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="العرب والعالم">
<a href="/section/39">
العرب والعالم
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/31">عرب وشرق أوسط</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
بدء تفعيل القرار السعودي لإصدار وتجديد الإقامات المرتبطة برخص العمل
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/رؤى-ممدوح">
<h3>رؤى ممدوح</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
 <i class="far fa-clock"></i>
<h6>10:56 ص | الأربعاء 24 نوفمبر 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5819449','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5819449' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5819449"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/1201408111637741478.jpg" alt="تعبيرية" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
تعبيرية
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
 <ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5819449','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5819449' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5819449"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>بدأت المملكة العربية<a href="https://www.elwatannews.com/news/details/5814325" target="_blank" rel="noopener"> السعودية</a> تفقعيل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي، تنفيذا لقرار وزارة الداخلية السعودية، ووزارة الموارد البشرية والتنمية الاجتماعية، بالتعاون مع الهيئة السعودية للبيانات والذكاء الاصطناعي.</p>
<h2>البدء في تنفيذ قرار إصدار وتجديد الإقامة بشكل ربع سنوي</h2>
<p>وكانت&nbsp;المديرية العامة للجوازات التابعة لوزارة الداخلية السعودية، بالتعاون مع وزارة الموارد البشرية والتنمية الاجتماعية، بالإضافة إلى الهيئة السعودية للبيانات والذكاء الاصطناعي &laquo;سدايا&raquo;، ممثلة في مركز المعلومات الوطني، بدأت تفعيل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي، في إطار تنفيذ قرار مجلس الوزراء الذي ينص على الموافقة بالسماح بإصدار الإقامات المرتبطة برخص العمل وتجديدها بشكل ربع سنوي، كل 3 أشهر كحد أدنى.</p>
<h2>استثناء العمالة المنزلية من قرار الإقامات</h2>
<p>ووفق ما ذكرته&nbsp;وكالة الأنباء السعودية &laquo;واس&raquo;، تم استثناء فئة العمالة المنزلية ومن في حكمها من القرار، وتجزئة استحصال قيمة رخصة العمل ورخصة الإقامة والمقابل المالي والرسوم اللازمة <a href="https://www.elwatannews.com/news/details/5593735" target="_blank" rel="noopener">لاستخراج الإقامات</a>.</p>
<h2>التيسير على&nbsp;منشآت القطاع الخاص</h2>
<p>ويشار إلى أنّ الآلية الجديدة ستمكن صاحب العمل من تجديد الإقامات &rlm;ورخص العمل والمقابل المالي لمدد متفاوتة، ابتداءاً من 3 أشهر، و6 أشهر، و9 أشهر، وكذلك 12 شهرا، حسب ما هو معمول به سابقاً، وذلك بحسب &rlm;حاجة المنشأة، وأفادت &laquo;واس&raquo;، إلى أن الآلية تهدف إلى التيسير على منشآت القطاع الخاص، بحيث تمكنهم من إدارة السيولة النقدية بكفاءة أعلى، وتمكين المنشآت من تجديد رخص العامل حسب الاحتياج الفعلي له.</p>
<p>وكانت&nbsp;المديرية العامة للجوازات، قالت إنه يمكن الاستفادة من هذه الخدمة عبر منصتي &laquo;أبشر أعمال&raquo;، و&laquo;مقيم&raquo;، كما أشارت&nbsp;وزارة الموارد البشرية والتنمية الاجتماعية، إلى إمكانية&nbsp; الاستفادة من الخدمة فيما يخص رخص العمل، عبر منصة &laquo;قوى&raquo;، &rlm;والبوابة الإلكترونية لخدمات العمل.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5593735">
<i class="fas fa-angle-left"></i>
<h3>السعودية تمدد الإقامات للوافدين بالخارج وتأشيرات الزيارة دون مقابل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5809879">
<i class="fas fa-angle-left"></i>
<h3>التحالف العربي يدمر صاروخا باليستيا استهدف جازان السعودية</h3>
</a>
 </div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5814325">
<i class="fas fa-angle-left"></i>
<h3>الإجازات السعودية ترفع حجوزات المنشآت السياحية لـ100% بداية من الخميس</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5524331">
<i class="fas fa-angle-left"></i>
<h3>تمديد صلاحية الإقامات وتأشيرات الخروج والعودة للمقيمين الموجودين خارج السعودية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4979098">
<i class="fas fa-angle-left"></i>
<h3>أبشر تجيب عن أسئلة مهمة عن خدماتها.. أبرزها تمديد التأشيرة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5592478">
<i class="fas fa-angle-left"></i>
<h3>وزارة الداخلية السعودية تصدر قرارات جديدة متعلقة بالسفر في ظل كورونا</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
 <div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/السعودية">
<h3>
السعودية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/استخراج-الإقامات">
<h3>
استخراج الإقامات
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الإقامات">
<h3>
الإقامات
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/وزارة-الداخلية-السعودية">
<h3>
وزارة الداخلية السعودية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/أبشر">
<h3>
أبشر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مقيم">
<h3>
مقيم
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMm1jQU1CdFUifQ=="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
 </div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5819185">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14096466821551119505.jpg?1637728664" alt="جومانا مراد">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5819185">
<h3>
جومانة مراد: لا أستطيع الزواج بدون حب لأنه أساس استمرارية أي علاقة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5819164">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/573157951637706840.jpg?1637712235" alt="ميرفت أمين">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5819164">
<h3>
أحزان ميرفت أمين في عامها الـ 74.. فقدان وصدمات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5818942">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/13314488821637693620.jpg?1637722428" alt="الشيخ محمود خليل الحصري">
</a>
</div>
 </div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5818942">
<h3>
محطات في حياة الشيخ الحصري بذكرى وفاته.. أول من سجل المصحف المرتل
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5818441">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/21462002351616316263.jpg?1637722726" alt="مجدي شاكر كبير الأثاريين بوزارة السياحة والآثار">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5818441">
<h3>
افتتاح طريق الكباش.. كبير الأثريين يطرح مبادرة للاستفادة من الحدث
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5818126">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3238400201631036691.jpg?1637718747" alt="الدكتور اللواء عصام والي رئيس الهيئة القومية للأنفاق">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5818126">
<h3>
القومية للأنفاق: الخط الرابع للمترو سيقضي على الاختناق المروري بالهرم
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5817886">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/5560246921637276306.jpg?1637669044" alt="الرئيس عبد الفتاح السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5817886">
<h3>
10 معلومات عن قمة تجمع الكوميسا بعد تسليم رئاستها لـ«السيسي»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5818624">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8012884621633128126.jpg" alt="متابعة مواعيد غلق المحلات والورش">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5818624">
<h3>ضبط 11 ألف مخالفة لمواعيد غلق المحال التجارية والمقاهي بالمحافظات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
 <div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5819392">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/3325602521637171315.jpg" alt="المشروع القومي «حياة كريمة»">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5819392">
<h3>مدير «اليونيدو»: أدخلنا القطن المصري ضمن مبادرة عالمية للتصنيع الجيد</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5819137">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/9067963191445019983.jpg" alt="الدكتور مصطفى بدرة، الخبير الاقتصادي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5819137">
<h3>خبير اقتصادي: السيسي يعمل على توطين الصناعة في مصر وإفريقيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5818114">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4663176131603097792.jpg" alt="حالة الطقس">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5818114">
<h3>حالة الطقس اليوم 24-11-2021.. شبورة كثيفة على الطرق</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5818882">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17183254871637689174.jpg" alt="أمير الكويت نواف الأحمد الجابر الصباح">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5818882">
<h3>الشيخ صباح الخالد الصباح رئيسا للوزراء للمرة الثالثة في الكويت</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="4">
<input type="hidden" id="mainArticle" value="5819449">
<input type="hidden" class="getId" postid="5819251">
<input type="hidden" class="getId" postid="5819260">
<input type="hidden" class="getId" postid="5819254">
<input type="hidden" class="getId" postid="">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
 <span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
 <h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 39;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5819449/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5819449",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5819449",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/1201408111637741478.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5819449"
  },
  "headline": "بدء تفعيل القرار السعودي لإصدار وتجديد الإقامات المرتبطة برخص العمل",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/1201408111637741478.jpg",
    "https://cdn.elwatannews.com/watan/408x229/1201408111637741478.jpg",
    "https://cdn.elwatannews.com/watan/610x300/1201408111637741478.jpg"
   ],
  "datePublished": "2021-11-24T10:56:25+02:00",
  "dateModified": "2021-11-24T10:56:25+02:00",
  "author": {
    "@type": "Person",
    "name": "رؤى ممدوح"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"العرب والعالم",
  "description": "تدخل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي بالمملكة العربية السعودية قيد التنفيذ، وذلك عقب قرار وزارة الداخلية السعودية، ووزارة الموارد البشرية والتنمية.",
    "articleBody": "بدأت المملكة العربية السعودية تفقعيل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي، تنفيذا لقرار وزارة الداخلية السعودية، ووزارة الموارد البشرية والتنمية الاجتماعية، بالتعاون مع الهيئة السعودية للبيانات والذكاء الاصطناعي.
البدء في تنفيذ قرار إصدار وتجديد الإقامة بشكل ربع سنوي
وكانت&amp;nbsp;المديرية العامة للجوازات التابعة لوزارة الداخلية السعودية، بالتعاون مع وزارة الموارد البشرية والتنمية الاجتماعية، بالإضافة إلى الهيئة السعودية للبيانات والذكاء الاصطناعي &amp;laquo;سدايا&amp;raquo;، ممثلة في مركز المعلومات الوطني، بدأت تفعيل خدمة إصدار وتجديد الإقامة بشكل ربع سنوي، في إطار تنفيذ قرار مجلس الوزراء الذي ينص على الموافقة بالسماح بإصدار الإقامات المرتبطة برخص العمل وتجديدها بشكل ربع سنوي، كل 3 أشهر كحد أدنى.
استثناء العمالة المنزلية من قرار الإقامات
ووفق ما ذكرته&amp;nbsp;وكالة الأنباء السعودية &amp;laquo;واس&amp;raquo;، تم استثناء فئة العمالة المنزلية ومن في حكمها من القرار، وتجزئة استحصال قيمة رخصة العمل ورخصة الإقامة والمقابل المالي والرسوم اللازمة لاستخراج الإقامات.
التيسير على&amp;nbsp;منشآت القطاع الخاص
ويشار إلى أنّ الآلية الجديدة ستمكن صاحب العمل من تجديد الإقامات &amp;rlm;ورخص العمل والمقابل المالي لمدد متفاوتة، ابتداءاً من 3 أشهر، و6 أشهر، و9 أشهر، وكذلك 12 شهرا، حسب ما هو معمول به سابقاً، وذلك بحسب &amp;rlm;حاجة المنشأة، وأفادت &amp;laquo;واس&amp;raquo;، إلى أن الآلية تهدف إلى التيسير على منشآت القطاع الخاص، بحيث تمكنهم من إدارة السيولة النقدية بكفاءة أعلى، وتمكين المنشآت من تجديد رخص العامل حسب الاحتياج الفعلي له.
وكانت&amp;nbsp;المديرية العامة للجوازات، قالت إنه يمكن الاستفادة من هذه الخدمة عبر منصتي &amp;laquo;أبشر أعمال&amp;raquo;، و&amp;laquo;مقيم&amp;raquo;، كما أشارت&amp;nbsp;وزارة الموارد البشرية والتنمية الاجتماعية، إلى إمكانية&amp;nbsp; الاستفادة من الخدمة فيما يخص رخص العمل، عبر منصة &amp;laquo;قوى&amp;raquo;، &amp;rlm;والبوابة الإلكترونية لخدمات العمل.",
  "keywords":" السعودية,استخراج الإقامات,الإقامات,وزارة الداخلية السعودية,أبشر,مقيم"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5819449/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/39", "name": "العرب والعالم"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5819449", "name": "بدء تفعيل القرار السعودي لإصدار وتجديد الإقامات المرتبطة برخص العمل"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b3185809e8de0f2","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
