<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>مبروك عطية يحذر الآباء: «ماتنشفوش ريق ولادكوا» - أخبار مصر - الوطن</title>
<meta name="description" content="انتقد الدكتور مبروك عطية بعض أساليب التربية المتبعة، وأبرزها هو عدم تلبية طلبات أولادهم بهدف تعليمهم أن الحياة ليست سهلة" />
<meta name="keywords" content="مبروك عطية,التربية,اليتيم,التربية في الإسلام" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5939041" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5939041" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5939041" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5939041" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="حبيبة فرج">
<meta property="og:title" content="مبروك عطية يحذر الآباء: «ماتنشفوش ريق ولادكوا»" />
<meta property="og:description" content="انتقد الدكتور مبروك عطية بعض أساليب التربية المتبعة، وأبرزها هو عدم تلبية طلبات أولادهم بهدف تعليمهم أن الحياة ليست سهلة" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/15888127821642045493.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/15888127821642045493.jpg" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2022-02-07T17:56:08+02:00" />
<meta property="article:modified_time" content="2022-02-07T17:56:08+02:00" />
<meta property="article:author" content="حبيبة فرج" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="4usHAsh3CpficNjQAJWBlscQSzm7IjuhiMHCZFbM" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="4usHAsh3CpficNjQAJWBlscQSzm7IjuhiMHCZFbM" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">
 
<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939071">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1975923581644244211.jpg" alt="وزير الزراعة أمام «الفاو»: مصر تتبنى مبادرات عديدة لمواجهة سوء التغذية" />
<h3>
وزير الزراعة أمام «الفاو»: مصر تتبنى مبادرات عديدة لمواجهة سوء التغذية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939080">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12257278321643835037.jpg" alt="«الثقافة»: الأردن ضيف شرف معرض القاهرة الدولي للكتاب 2023" />
<h3>
«الثقافة»: الأردن ضيف شرف معرض القاهرة الدولي للكتاب 2023
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939053">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6920102011644243304.jpg" alt="الداخلية تقرر مد المرحلة الـ21 من مبادرة كلنا واحد لـ15 فبراير الجاري" />
<h3>
الداخلية تقرر مد المرحلة الـ21 من مبادرة كلنا واحد لـ15 فبراير الجاري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939056">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5065175041644243546.jpg" alt="رئيس الوزراء يوجه بالتوسع في إنشاء محطات تحلية مياه البحر" />
<h3>
رئيس الوزراء يوجه بالتوسع في إنشاء محطات تحلية مياه البحر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938741">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1393213861644232385.jpg" alt="7 معلومات عن أول وحدة مرور إلكترونية بالكامل في مدينة 6 أكتوبر" />
<h3>
7 معلومات عن أول وحدة مرور إلكترونية بالكامل في مدينة 6 أكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938471">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11396118081644225261.jpg" alt="المصري الفائز بأفضل رسالة دكتوراه بأستراليا: هدفي تطوير حلول المشكلات الصناعية" />
<h3>
المصري الفائز بأفضل رسالة دكتوراه بأستراليا: هدفي تطوير حلول المشكلات الصناعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938258">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15729576661618927140.jpg" alt="12 فائدة لممارسة الرياضة والأنشطة البدنية بشكل يومي" />
<h3>
12 فائدة لممارسة الرياضة والأنشطة البدنية بشكل يومي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938045">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19819945061609774057.jpg" alt="«التجارة»: إنشاء مجلس للصناعات النسيجية لتنميتها وتنسيق الجهود" />
<h3>
«التجارة»: إنشاء مجلس للصناعات النسيجية لتنميتها وتنسيق الجهود
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938798">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12906306131643632318.jpg" alt="مواجهة جديدة غدا بين وزير التعليم والنواب بسبب غرامة الغياب بالمدارس" />
<h3>
مواجهة جديدة غدا بين وزير التعليم والنواب بسبب غرامة الغياب بالمدارس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938645">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8567265491643626836.jpg" alt="«تشريعية النواب» تناقش تعديلات قانون الطفل الأربعاء" />
<h3>
«تشريعية النواب» تناقش تعديلات قانون الطفل الأربعاء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938474">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8567265491643626836.jpg" alt="5 قوانين أمام «النواب» غدا.. أبرزها المنشآت الفندقية والإيجار القديم" />
<h3>
5 قوانين أمام «النواب» غدا.. أبرزها المنشآت الفندقية والإيجار القديم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938000">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12906306131643632318.jpg" alt="إنشاء سجلات للأمراض في قانون المجلس الصحي المصري لأول مرة قريبا" />
<h3>
إنشاء سجلات للأمراض في قانون المجلس الصحي المصري لأول مرة قريبا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13214062731644237070.jpg" alt="«المحرصاوي» يتفقد جناحي الأزهر والجامعة في معرض القاهرة الدولي للكتاب" />
<h3>
«المحرصاوي» يتفقد جناحي الأزهر والجامعة في معرض القاهرة الدولي للكتاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938315">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16409383321642652001.jpg" alt="مبروك عطية عن بطولة أفريقيا: المنتخب لم يقصر.. والرئيس جبر خاطره (فيديو)" />
<h3>
مبروك عطية عن بطولة أفريقيا: المنتخب لم يقصر.. والرئيس جبر خاطره (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937556">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12736718011639749200.jpg" alt="كيف يكون ظلم النفس في الأشهر الحرم؟.. علي جمعة يوضح (فيديو)" />
<h3>
كيف يكون ظلم النفس في الأشهر الحرم؟.. علي جمعة يوضح (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937853">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6950516831560884937.jpg" alt="عضو هيئة كبار العلماء عن «الإيجار القديم»: أخذ خلو على تركه حرام شرعا" />
<h3>
عضو هيئة كبار العلماء عن «الإيجار القديم»: أخذ خلو على تركه حرام شرعا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938795">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6398839851633870970.jpg" alt="تعرف على تفاصيل شروط مسابقة وزارة التربية والتعليم 2022 لتعيين المعلمين" />
<h3>
تعرف على تفاصيل شروط مسابقة وزارة التربية والتعليم 2022 لتعيين المعلمين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938801">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12750274091613314840.jpg" alt="أول تعليق من وزير التعليم على تأجيل الترم الثاني لـ29 فبراير" />
<h3>
أول تعليق من وزير التعليم على تأجيل الترم الثاني لـ29 فبراير
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938717">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6398839851633870970.jpg" alt="وزير التعليم يوافق على تأجيل امتحانات الدور الأول لأبناء الخارج" />
<h3>
وزير التعليم يوافق على تأجيل امتحانات الدور الأول لأبناء الخارج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938579">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8949314801634894609.jpg" alt="موعد مسابقة وزارة التربية والتعليم 2022 الخاصة بالمعلمين" />
<h3>
موعد مسابقة وزارة التربية والتعليم 2022 الخاصة بالمعلمين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5938858">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17811337001542042528.jpg" alt="مفاجأة..الدراسة بالجامعات الخاصة سببا للإخلاء الفوري في الإيجار القديم" />
<h3>
مفاجأة..الدراسة بالجامعات الخاصة سببا للإخلاء الفوري في الإيجار القديم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938750">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8533196621637849819.jpg" alt="انقلاب عسكري وعمليات إرهابية.. 785 قتيلا في أفريقيا خلال يناير 2022" />
<h3>
انقلاب عسكري وعمليات إرهابية.. 785 قتيلا في أفريقيا خلال يناير 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938630">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12877110131643374170.jpg" alt="6 توصيات للبرنامج المهني بمعرض الكتاب.. خطة نقل صناعة النشر للعالمية" />
<h3>
6 توصيات للبرنامج المهني بمعرض الكتاب.. خطة نقل صناعة النشر للعالمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938225">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2118579061638946468.jpg" alt="يوسف زيدان: نحب محمد صلاح.. لكن نحتاج هدافين من طراز «نجيب محفوظ ومجدي يعقوب»" />
<h3>
 يوسف زيدان: نحب محمد صلاح.. لكن نحتاج هدافين من طراز «نجيب محفوظ ومجدي يعقوب»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5939044">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11328808861623157180.jpg" alt="قبول استئناف فتاة «التيك توك» ريناد عماد وإلغاء حكم حبسها 3 سنوات" />
<h3>
قبول استئناف فتاة «التيك توك» ريناد عماد وإلغاء حكم حبسها 3 سنوات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939047">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15493858711621076358.jpg" alt="الداخلية تكشف حقيقة صدور بيان يحذر المواطنين من سرقة منازلهم" />
<h3>
الداخلية تكشف حقيقة صدور بيان يحذر المواطنين من سرقة منازلهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938924">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/179835891627461090.jpg" alt="السجن المشدد من 7 إلى 15 سنة لـ 17 متهما في «أحداث مجلس الوزراء»" />
<h3>
السجن المشدد من 7 إلى 15 سنة لـ 17 متهما في «أحداث مجلس الوزراء»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938813">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7011097991641745194.jpg" alt="تأجيل محاكمة المتهمين في قضية «أحداث رمسيس» إلى 7 مارس" />
<h3>
تأجيل محاكمة المتهمين في قضية «أحداث رمسيس» إلى 7 مارس
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938423">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12998907661618150253.jpg" alt="ضبط عامل «دليفري» متهم بقتل نائب رئيس النادي اليوناني بغرض سرقته" />
<h3>
ضبط عامل «دليفري» متهم بقتل نائب رئيس النادي اليوناني بغرض سرقته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937103">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18105482351551274295.jpg" alt="زوج يلجأ للقضاء بعد كشف المستور: «زوجتي بتدي لأمي المسنة حبوب هلوسة»" />
<h3>
زوج يلجأ للقضاء بعد كشف المستور: «زوجتي بتدي لأمي المسنة حبوب هلوسة»
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936935">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20548044171641672205.jpg" alt="ضبط 442 كيلو حشيش وبانجو وهيروين و24311 مخالفة مرورية خلال 24 ساعة" />
<h3>
ضبط 442 كيلو حشيش وبانجو وهيروين و24311 مخالفة مرورية خلال 24 ساعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5935498">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8444336641644054653.jpg" alt="«الداخلية» تكشف ملابسات مقتل سائق «توك توك» في الجيزة" />
<h3>
«الداخلية» تكشف ملابسات مقتل سائق «توك توك» في الجيزة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
 <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938345">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4134194831644221850.jpg" alt="في جولة تفقدية لمحافظ القليوبية: حصر 32 حالة تعدي على الأراضي الزراعية" />
<h3>
في جولة تفقدية لمحافظ القليوبية: حصر 32 حالة تعدي على الأراضي الزراعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938261">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10029500751641972847.jpg" alt="مصرع وإصابة 4 في حادث تصادم بالخانكة.. وانتشال جثة غريق بشبين القناطر" />
<h3>
مصرع وإصابة 4 في حادث تصادم بالخانكة.. وانتشال جثة غريق بشبين القناطر
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937637">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21408517941622983399.jpg" alt="جهود مكثفة لكشف غموض العثور على جثة شخص في بنها" />
<h3>
جهود مكثفة لكشف غموض العثور على جثة شخص في بنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937364">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13534243011644151245.jpg" alt="وداع حزين لضحية مشاجرة «الحصان» ببنها.. ووالدته: راح سندي (فيديو)" />
<h3>
وداع حزين لضحية مشاجرة «الحصان» ببنها.. ووالدته: راح سندي (فيديو)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5939005">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5189702581644241608.jpg" alt="شرم الشيخ تستضيف اجتماع محافظي البنك الإسلامي للتنمية" />
<h3>
شرم الشيخ تستضيف اجتماع محافظي البنك الإسلامي للتنمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938417">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16583928701637773553.jpg" alt="طقس شمال سيناء: أجواء دافئة نهارا وبرودة في فترات المساء" />
<h3>
طقس شمال سيناء: أجواء دافئة نهارا وبرودة في فترات المساء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938363">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10020569561642538495.jpg" alt="الشيخ زويد: إدخال التيار الكهربائي لـ 70% من القرى العائدة" />
<h3>
الشيخ زويد: إدخال التيار الكهربائي لـ 70% من القرى العائدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938165">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13728996321644207871.jpg" alt="انخفاض درجات الحرارة في جنوب سيناء.. جبل سانت كاترين يسجل 7 تحت الصفر" />
<h3>
انخفاض درجات الحرارة في جنوب سيناء.. جبل سانت كاترين يسجل 7 تحت الصفر
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938897">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17465637651643818373.jpg" alt="ارتفاع عدد مصابي حادث انقلاب سيارة شرطة في البحيرة إلى 9 أشخاص" />
<h3>
ارتفاع عدد مصابي حادث انقلاب سيارة شرطة في البحيرة إلى 9 أشخاص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938498">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17727221251643528109.jpg" alt="طقس البحيرة: سطوع أشعة الشمس.. والعظمى 18 درجة" />
<h3>
طقس البحيرة: سطوع أشعة الشمس.. والعظمى 18 درجة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5938723">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4301168041644138446.jpg" alt="إصابة 6 أشخاص في حادثين متفرقين بالبحيرة" />
<h3>
إصابة 6 أشخاص في حادثين متفرقين بالبحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937706">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9456275351643388221.jpg" alt="إصابة 3 أشخاص في انقلاب سيارة بطريق «مصر - إسكندرية» الزراعي بالبحيرة" />
<h3>
إصابة 3 أشخاص في انقلاب سيارة بطريق «مصر - إسكندرية» الزراعي بالبحيرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938861">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/472117651644236725.jpg" alt="إغلاق 70 عيادة في حملة على المنشآت الطبية الخاصة بالدقهلية" />
 <h3>
إغلاق 70 عيادة في حملة على المنشآت الطبية الخاصة بالدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938930">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5169976211644238510.jpg" alt="ملتقى الصداقة الدولي الأول يجمع طلاب 36 دولة بجامعة المنصورة" />
<h3>
ملتقى الصداقة الدولي الأول يجمع طلاب 36 دولة بجامعة المنصورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7149484951644239483.jpg" alt="وكيل «صحة الشرقية» يتفقد تجهيزات مستشفى الكبد لبدء تشغيله بههيا" />
<h3>
وكيل «صحة الشرقية» يتفقد تجهيزات مستشفى الكبد لبدء تشغيله بههيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938675">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/426796161638434578.jpg" alt="«خنقها ورماها في ترعة».. إحالة نجار قتل زوجته إلى «جنايات الشرقية»" />
<h3>
«خنقها ورماها في ترعة».. إحالة نجار قتل زوجته إلى «جنايات الشرقية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939035">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8984731051632441948.jpg" alt="مصرع عامل دهساً تحت عجلات «بريمة» حفر آبار بالوادي الجديد" />
<h3>
مصرع عامل دهساً تحت عجلات «بريمة» حفر آبار بالوادي الجديد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/748142111644237813.jpg" alt="«عم ربيع» آخر صانع للسواقي بالفيوم: «احنا ملوك الشغلانة».. فيديو" />
<h3>
«عم ربيع» آخر صانع للسواقي بالفيوم: «احنا ملوك الشغلانة».. فيديو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938774">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5629291171591903814.jpg" alt="فنادق البحر الأحمر تستقبل 8 آلاف سائح عبر 48 رحلة طيران" />
<h3>
فنادق البحر الأحمر تستقبل 8 آلاف سائح عبر 48 رحلة طيران
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938870">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5435968931639640607.jpg" alt="«سعيد».. خرج بحثا عن لقمة العيش فسقط من الدور السادس وعاد لأسرته جثة" />
<h3>
«سعيد».. خرج بحثا عن لقمة العيش فسقط من الدور السادس وعاد لأسرته جثة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
 <a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938576">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18340433161644228208.jpg" alt="من هو المخرج أحمد يحيى؟.. ودعه الوسط الفني بالدموع والحزن" />
<h3>
من هو المخرج أحمد يحيى؟.. ودعه الوسط الفني بالدموع والحزن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939011">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8194268501618005902.jpg" alt="وفاة الشقيق الأكبر للموسيقار عمر خيرت بعد صراع مع المرض" />
<h3>
وفاة الشقيق الأكبر للموسيقار عمر خيرت بعد صراع مع المرض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938816">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7051530411640858131.jpg" alt="موعد طرح أغنية محمد رمضان الجديدة «باي باي ثانوية».. انتظروها على يوتيوب" />
<h3>
موعد طرح أغنية محمد رمضان الجديدة «باي باي ثانوية».. انتظروها على يوتيوب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938753">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18340433161644228208.jpg" alt="موعد تشييع جنازة المخرج أحمد يحيى من أقدم مساجد القاهرة" />
<h3>
موعد تشييع جنازة المخرج أحمد يحيى من أقدم مساجد القاهرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5939095">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20713279661642518551.jpg" alt="محمد صلاح بعد الهزيمة من السنغال: «هناخد حقنا في تصفيات المونديال»" />
<h3>
محمد صلاح بعد الهزيمة من السنغال: «هناخد حقنا في تصفيات المونديال»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938996">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3057447261644226120.jpg" alt="«المتحدة» تحصل على حقوق بث مباراة مصر والسنغال في تصفيات كأس العالم على ONTIME SPORTS" />
<h3>
«المتحدة» تحصل على حقوق بث مباراة مصر والسنغال في تصفيات كأس العالم على ONTIME SPORTS
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938354">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14293394641644222038.jpg" alt="بعد تصدره التريند.. تعرف على مواعيد عرض مسلسل أبو العروسة 3" />
<h3>
بعد تصدره التريند.. تعرف على مواعيد عرض مسلسل أبو العروسة 3
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938270">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2455161911644219646.jpg" alt="«الطلاق» هدية محسن سرحان لـ سميحة أيوب في عيد ميلادها" />
<h3>
«الطلاق» هدية محسن سرحان لـ سميحة أيوب في عيد ميلادها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937316">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6285660321644150029.jpg" alt="المطرب علي خلف يعلن موعد طرح أغنيته الجديدة «فرحة الدنيا»" />
<h3>
المطرب علي خلف يعلن موعد طرح أغنيته الجديدة «فرحة الدنيا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937970">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9797513951556102100.jpg" alt="دنيا بطمة تطلق حملة تضامنية مع أسرة ريان: «واجب علينا رسم البسمة»" />
<h3>
دنيا بطمة تطلق حملة تضامنية مع أسرة ريان: «واجب علينا رسم البسمة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938015">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14175612091617407991.jpg" alt="أحمد جمال يطرح أغنية «مين في جمالك» إهداء لمصر" />
<h3>
 أحمد جمال يطرح أغنية «مين في جمالك» إهداء لمصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937700">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21151316481606827174.jpg" alt="أحمد جمال يعلن اقتراب طرح أغنيته الجديدة «مين في جمالك»: «استنوها»" />
<h3>
أحمد جمال يعلن اقتراب طرح أغنيته الجديدة «مين في جمالك»: «استنوها»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937898">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15708125741644172883.jpg" alt="الفائز بجائزة السفير الثقافي: «نافست متسابقين من 70 دولة.. وكسبت بتوفيق ربنا»" />
<h3>
الفائز بجائزة السفير الثقافي: «نافست متسابقين من 70 دولة.. وكسبت بتوفيق ربنا»
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937595">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4649392711629994034.jpg" alt="نجوم الفن يدعمون منتخب مصر: يا رب صبحنا وربحنا وقدام ماني ما تفضحنا" />
<h3>
نجوم الفن يدعمون منتخب مصر: يا رب صبحنا وربحنا وقدام ماني ما تفضحنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8644788571643877308.jpg" alt="نفاد تذاكر مسرحية «أحفاد ريا وسكينة» قبل أيام من عرضها في موسم الرياض" />
<h3>
نفاد تذاكر مسرحية «أحفاد ريا وسكينة» قبل أيام من عرضها في موسم الرياض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937037">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11959530861644142190.jpg" alt="صلاح الدالي: مسرحية «أصحاب ولا أعز من كده» تم تمصيرها بطريقة تناسب مجتمعنا" />
<h3>
صلاح الدالي: مسرحية «أصحاب ولا أعز من كده» تم تمصيرها بطريقة تناسب مجتمعنا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938981">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20146476531637847838.jpg" alt="خطة مضمونة لفتح مشروع صالون حلاقة رجالي.. 43 ألف جنيه أرباح في أول سنة" />
<h3>
خطة مضمونة لفتح مشروع صالون حلاقة رجالي.. 43 ألف جنيه أرباح في أول سنة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938879">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9776360811643914579.jpg" alt="لمتوسطي الدخل.. 6 خطوات لحجز وحدة سكنية من الصندوق الاجتماعي" />
<h3>
لمتوسطي الدخل.. 6 خطوات لحجز وحدة سكنية من الصندوق الاجتماعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938831">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7987982911614064355.jpg" alt="جدول مواعيد صرف مرتبات شهر فبراير 2022: متاح لـ5 ملايين فرد لمدة 4 أيام" />
<h3>
جدول مواعيد صرف مرتبات شهر فبراير 2022: متاح لـ5 ملايين فرد لمدة 4 أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938738">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10265014071585076185.jpg" alt="«مبادرة توطين»: حزمة تسهيلات لتحفيز انضمام القطاع التجاري غير الرسمي" />
<h3>
«مبادرة توطين»: حزمة تسهيلات لتحفيز انضمام القطاع التجاري غير الرسمي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2055167351640180730.jpg" alt="«هادسون»: قطاع البترول أصبح في بؤرة الاهتمام العالمي.. و400 عارض يشاركون في «إيجبس 2022»" />
<h3>
«هادسون»: قطاع البترول أصبح في بؤرة الاهتمام العالمي.. و400 عارض يشاركون في «إيجبس 2022»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936176">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1517800541623317103.jpg" alt="«المركزي»: ميزان المدفوعات يحقق فائضاً بـ311.4 مليون دولار" />
<h3>
«المركزي»: ميزان المدفوعات يحقق فائضاً بـ311.4 مليون دولار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936167">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9731071131601149987.jpg" alt="مكاسب إدراج مصر ضمن مؤشر «جى بى مورجان».. رئيس المصرف المتحد يحدد 11 انعكاساً اقتصادياً واجتماعياً" />
<h3>
 مكاسب إدراج مصر ضمن مؤشر «جى بى مورجان».. رئيس المصرف المتحد يحدد 11 انعكاساً اقتصادياً واجتماعياً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936158">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12709874341644085527.jpg" alt="بعد نجاح مشروع Residence Eight  «سكاي أبوظبي» تطلق أكبر مول تجاري وإداري بـR8 في العاصمة الإدارية تحت اسم «Capital Avenue»" />
<h3>
بعد نجاح مشروع Residence Eight «سكاي أبوظبي» تطلق أكبر مول تجاري وإداري بـR8 في العاصمة الإدارية تحت اسم «Capital Avenue»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937529">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11686700071637417102.jpg" alt="أيمن الجميل : تقرير وكالة فيتش يوضح الطفرة الهائلة بقطاع الطاقة والبتروكيماويات فى عهد الرئيس السيسي" />
<h3>
أيمن الجميل : تقرير وكالة فيتش يوضح الطفرة الهائلة بقطاع الطاقة والبتروكيماويات فى عهد الرئيس السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5932018">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16781245141643810608.jpg" alt="عيشها تحدي مع سلسلة Redmi Note 11 الجديدة" />
<h3>
عيشها تحدي مع سلسلة Redmi Note 11 الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5927479">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11686700071637417102.jpg" alt="أيمن الجميل: تحقيق الاكتفاء الذاتي من السكر لأول مرة قصة نجاح فى عهد الرئيس السيسي" />
<h3>
أيمن الجميل: تحقيق الاكتفاء الذاتي من السكر لأول مرة قصة نجاح فى عهد الرئيس السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5926648">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10465758391569693893.jpg" alt="اتحاد بنوك مصر يطمئن المودعين: «فلوسكم آمنة»" />
<h3>
اتحاد بنوك مصر يطمئن المودعين: «فلوسكم آمنة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937346">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20558642611644150188.jpg" alt="بث مباشر لـ جنازة الطفل ريان.. حضور مهيب والحزن يخيم على الجميع" />
<h3>
بث مباشر لـ جنازة الطفل ريان.. حضور مهيب والحزن يخيم على الجميع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938957">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7142244601644235988.jpg" alt="بدء صلاة الجنازة على جثمان الطفل ريان في قرية شفشاون بالمغرب" />
<h3>
بدء صلاة الجنازة على جثمان الطفل ريان في قرية شفشاون بالمغرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938876">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16622725991644235905.jpg" alt="وصول جثمان الطفل ريان إلى مثواه الأخير في «شفشاون» بالمغرب" />
<h3>
وصول جثمان الطفل ريان إلى مثواه الأخير في «شفشاون» بالمغرب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938792">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8851931161639947049.jpg" alt="رئيس لجنة الأمن في برلمان الإمارات يصل إسرائيل للقاء وزير الخارجية" />
<h3>
رئيس لجنة الأمن في برلمان الإمارات يصل إسرائيل للقاء وزير الخارجية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937430">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14944407761644153568.jpg" alt="«أبو الغيط» يرحب بتجميد عضوية إسرائيل كمراقب لدى الاتحاد الإفريقي" />
<h3>
«أبو الغيط» يرحب بتجميد عضوية إسرائيل كمراقب لدى الاتحاد الإفريقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5937253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14287074341644148121.jpg" alt="الخارجية: مصر تدعم مسيرة البناء في الصومال وتتطلع لاستقراره" />
<h3>
الخارجية: مصر تدعم مسيرة البناء في الصومال وتتطلع لاستقراره
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936716">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/650784861644134505.jpg" alt="شكري: إفريقيا تأثرت بتداعيات تغير المناخ وتمويل التكيف معها ضعيف" />
<h3>
 شكري: إفريقيا تأثرت بتداعيات تغير المناخ وتمويل التكيف معها ضعيف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5936554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2510852481644105403.jpg" alt="الجيش السوداني: مسلحون يهاجمون مقر بعثة «اليوناميد» بـ الفاشر" />
<h3>
الجيش السوداني: مسلحون يهاجمون مقر بعثة «اليوناميد» بـ الفاشر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938726">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17998758601644231953.jpg" alt="هونج كونج تنتظر زيادة قياسية في إصابات كورونا.. 3.5 مليون مواطن بالحجر الصحي" />
<h3>
هونج كونج تنتظر زيادة قياسية في إصابات كورونا.. 3.5 مليون مواطن بالحجر الصحي
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938681">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15420899041644230225.jpg" alt="رئيس وزراء أستراليا: «إذا كنت ملقحا بجرعتين نرحب بك مجددا في بلدنا»" />
<h3>
رئيس وزراء أستراليا: «إذا كنت ملقحا بجرعتين نرحب بك مجددا في بلدنا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938171">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7710663891644208187.jpg" alt="كوارث العالم في 24 ساعة.. إعصار في مدغشقر ومقتل متسلقي جبال باليونان" />
<h3>
كوارث العالم في 24 ساعة.. إعصار في مدغشقر ومقتل متسلقي جبال باليونان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5938174">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21197478421643183555.jpg" alt="الصين تسجل 45 حالة إصابة جديدة بكورونا وتفرض حجرا صحيا على مدينة" />
<h3>
الصين تسجل 45 حالة إصابة جديدة بكورونا وتفرض حجرا صحيا على مدينة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
 <a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


 </section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'حبيبة فرج', 'GroupName': 'محرر سياسى'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5939041" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار مصر">
<a href="/section/115">
أخبار مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/122">أزهر وكنيسة</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
مبروك عطية يحذر الآباء: «ماتنشفوش ريق ولادكوا»
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/حبيبة-فرج">
<h3>حبيبة فرج</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
 </div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>05:56 م | الإثنين 07 فبراير 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5939041','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5939041' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5939041"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/15888127821642045493.jpg" alt="مبروك عطية" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مبروك عطية
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
 <div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5939041','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5939041' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5939041"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>تعامل الآباء مع الأبناء وأساليب التربية من الأمور المحيرة بعض الشيء لدى العديد من المواطنين، أبرزها عدم تلبية طلبات أولادهم، إلا بعد مرور وقت طويل على طلبهم، بهدف تعليمهم أن الحياة ليست بهذه السهولة، والحصول على شيء ما ليس بالأمر السهل.</p>
<h2>طريقة مكروهة في الإسلام</h2>
<p>وانتقد <a href="https://www.elwatannews.com/news/details/5938315" target="_blank" rel="noopener">الدكتور مبروك عطية</a>، الداعية الإسلامي والأستاذ بجامعة الأزهر، هذا الأسلوب التربوي الذي بات منتشرا، فنشر فيديو على قناته الرسمية على&laquo;يوتيوب&raquo;، موضحا من خلاله أن هذا الأسلوب من أسوأ الأساليب التي يمكن اتباعها، إلى جانب كونها مكروهة في الإسلام، مؤكدا أن النبي لم يوص بهذا التصرف.</p>
<p>وقال عطية:&laquo;متنشفوش ريق ولادكوا عشان ربنا ماينشفش ريقكوا&raquo;، إذ طالب الآباء بتلبية رغبات أولادهم على الفور، وهذا كي يعلم الأولاد الفرق بين وجود الآباء في حياتهم وبين غيابهم: &laquo;ما المشكلة في أن يعرف الأولاد أن كل الأمور سهلة&raquo;، وأكمل: &laquo;عندما تموتون، ويتفاجأ الأولاد بصعوبة الحياة دون وجودكم فيها، وقتها يعلمون قيمة وجودكم&raquo;، وأضاف: &laquo;اللي يضيق على عياله ربنا بيضيقها عليه، واللي يسعف أولاده، يسعفه الله عز وجل&raquo;.</p>
<h2>وصايا الله والرسول على اليتيم&nbsp;</h2>
<p>وأشار <a href="https://www.elwatannews.com/news/details/5936668" target="_blank" rel="noopener">مبروك عطية</a> إلى وصايا الله عز وجل ونبيه الكريم، عن اليتيم، والحديث النبوي الشريف: &laquo;قال رسول الله ﷺ:&nbsp;أنا وكافل اليتيم كهاتين في الجنة، وأشار بالسبابة والوسطى وفرج بينهما&raquo; موضحا أن هذه الوصايا الدينية جاءت كلها لأن اليتيم قد فقد من يلبي له طلباته وييسر له الحياة، مؤكدا أن اليتيم هو من مات والداه أو أحدهما قبل أن يصل إلى سن البلوغ.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/9q-HzMtekwU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5931778">
<i class="fas fa-angle-left"></i>
<h3>في بلاغ لمجلس الوزراء.. محام يطالب بمنع مبروك عطية من الظهور الإعلامي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5932372">
<i class="fas fa-angle-left"></i>
<h3>إسلام بحيري بعد هجوم مبروك عطية: «هنيئا لكم يا مشايخ أستمتع بصراخكم»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5932603">
<i class="fas fa-angle-left"></i>
<h3>بعد مبروك عطية.. يوسف زيدان يصف آراء إسلام بحيري بـ«الجهل والعبط»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5932786">
<i class="fas fa-angle-left"></i>
<h3>مبروك عطية لـ إسلام بحيري: والله ماهجيب سيرتك تاني.. أنا «مش بتاع عك»</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مبروك-عطية">
<h3>
مبروك عطية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/التربية">
<h3>
التربية
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/اليتيم">
<h3>
اليتيم
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/التربية-في-الإسلام">
<h3>
التربية في الإسلام
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938882">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/15821644771644237353.jpg?1644238498" alt="إيداع فتيات بمؤسسة القاصرات">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938882">
<h3>
إنقاذ 4 فتيات دون 18 عاما من الشارع وإيداعهن بمؤسسة «القاصرات»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938795">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6398839851633870970.jpg?1644235977" alt="الدكتور طارق شوقي وزير التربية والتعليم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938795">
<h3>
تعرف على تفاصيل شروط مسابقة وزارة التربية والتعليم 2022 لتعيين المعلمين
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938762">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/129740291638187654.jpg?1644238554" alt="المهندس خالد صديق رئيس صندوق التنمية الحضارية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938762">
<h3>
44 مليار جنيه لتطوير 1105 أسواق عشوائية بالمحافظات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938588">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14090265931644144874.jpg?1644232988" alt="الطفل ريان">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938588">
<h3>
تعزيزات أمنية كبيرة قبل تشييع جثمان الطفل «ريان» لمثواه الأخير «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938549">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18095387971627756557.jpg?1644230672" alt="سعر الذهب اليوم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938549">
<h3>
4 جنيهات ارتفاعا في سعر الذهب محليا.. وتجار: السعر يحفز على البيع
</h3>
</a>
</div>
</div>
 <div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5938528">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16105100441644226705.jpg?1644230660" alt="السفيرة نبيلة مكرم وزيرة الهجرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5938528">
<h3>
«وزيرة الهجرة» تروي قصة نجاح «كوثر زكي» عبر حسابها على «فيس بوك»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5938432">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20711871031584558092.jpg" alt="البورصة المصرية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5938432">
<h3>البورصة تستهل التعاملات على تباين.. ومؤشر «الثلاثين» يتراجع وحيداً</h3>
 </a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5938435">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/3469587741644224715.jpg" alt="الرئيس عبدالفتاح السيسي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5938435">
<h3>بث مباشر.. مراسم استقبال الرئيس الجيبوتي في قصر الاتحادية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5938180">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4373957971643884359.jpg" alt="استهلاك الغاز الطبيعي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5938180">
<h3>«بتروجاس وبتروتريد».. 13 طريقة لدفع فاتورة الغاز الطبيعي من المنزل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5937925">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1474790871644174069.jpg" alt="السيارة بعد سقوطها من أعلى الكوبري واشتعالها">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5937925">
<h3>سقوط ميكروباص من أعلى الكوبري العلوي في سوهاج.. وإصابة شخصين</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5938438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17284702891644224655.jpg" alt="جانب من اللقاء">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5938438">
<h3>البيئة: نتطلع للتعاون مع شركاء التنمية لإنجاح مؤتمر المناخ القادم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5939041">
<input type="hidden" class="getId" postid="5938375">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5938342">
<input type="hidden" class="getId" postid="5938270">
<input type="hidden" class="getId" postid="5938180">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5937451">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="">
</div>
</div>

</div>

</section>

<div style="width:45%; margin:48px auto">
<script src="https://geo.dailymotion.com/player/x4oyj.js" data-video="x87pem7" data-params="mute=true"></script>
</div>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5939041/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5939041",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5939041",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/15888127821642045493.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5939041"
  },
  "headline": "مبروك عطية يحذر الآباء: «ماتنشفوش ريق ولادكوا»",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/15888127821642045493.jpg",
    "https://cdn.elwatannews.com/watan/408x229/15888127821642045493.jpg",
    "https://cdn.elwatannews.com/watan/610x300/15888127821642045493.jpg"
   ],
  "datePublished": "2022-02-07T17:56:08+02:00",
  "dateModified": "2022-02-07T18:03:01+02:00",
  "author": {
    "@type": "Person",
    "name": "حبيبة فرج"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار مصر",
  "description": "انتقد الدكتور مبروك عطية بعض أساليب التربية المتبعة، وأبرزها هو عدم تلبية طلبات أولادهم بهدف تعليمهم أن الحياة ليست سهلة",
    "articleBody": "تعامل الآباء مع الأبناء وأساليب التربية من الأمور المحيرة بعض الشيء لدى العديد من المواطنين، أبرزها عدم تلبية طلبات أولادهم، إلا بعد مرور وقت طويل على طلبهم، بهدف تعليمهم أن الحياة ليست بهذه السهولة، والحصول على شيء ما ليس بالأمر السهل.
طريقة مكروهة في الإسلام
وانتقد الدكتور مبروك عطية، الداعية الإسلامي والأستاذ بجامعة الأزهر، هذا الأسلوب التربوي الذي بات منتشرا، فنشر فيديو على قناته الرسمية على&amp;laquo;يوتيوب&amp;raquo;، موضحا من خلاله أن هذا الأسلوب من أسوأ الأساليب التي يمكن اتباعها، إلى جانب كونها مكروهة في الإسلام، مؤكدا أن النبي لم يوص بهذا التصرف.
وقال عطية:&amp;laquo;متنشفوش ريق ولادكوا عشان ربنا ماينشفش ريقكوا&amp;raquo;، إذ طالب الآباء بتلبية رغبات أولادهم على الفور، وهذا كي يعلم الأولاد الفرق بين وجود الآباء في حياتهم وبين غيابهم: &amp;laquo;ما المشكلة في أن يعرف الأولاد أن كل الأمور سهلة&amp;raquo;، وأكمل: &amp;laquo;عندما تموتون، ويتفاجأ الأولاد بصعوبة الحياة دون وجودكم فيها، وقتها يعلمون قيمة وجودكم&amp;raquo;، وأضاف: &amp;laquo;اللي يضيق على عياله ربنا بيضيقها عليه، واللي يسعف أولاده، يسعفه الله عز وجل&amp;raquo;.
وصايا الله والرسول على اليتيم&amp;nbsp;
وأشار مبروك عطية إلى وصايا الله عز وجل ونبيه الكريم، عن اليتيم، والحديث النبوي الشريف: &amp;laquo;قال رسول الله ﷺ:&amp;nbsp;أنا وكافل اليتيم كهاتين في الجنة، وأشار بالسبابة والوسطى وفرج بينهما&amp;raquo; موضحا أن هذه الوصايا الدينية جاءت كلها لأن اليتيم قد فقد من يلبي له طلباته وييسر له الحياة، مؤكدا أن اليتيم هو من مات والداه أو أحدهما قبل أن يصل إلى سن البلوغ.
&amp;lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/9q-HzMtekwU&quot; title=&quot;YouTube video player&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&amp;gt;&amp;lt;/iframe&amp;gt;",
  "keywords":" مبروك عطية,التربية,اليتيم,التربية في الإسلام"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5939041/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5939041", "name": "مبروك عطية يحذر الآباء: «ماتنشفوش ريق ولادكوا»"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d9e3df0bfe719c3","version":"2021.12.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
