<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>شركة خدمات البترول البحرية تنفذ 91 مشروعا خلال 2021 - اقتصاد - الوطن</title>
<meta name="description" content="تمكنت شركة  خدمات البترول البحرية  التابعة للهيئة العامة للبترول من تنفيذ نحو 91 مشروع  بجودة قياسية ومعدلات تنفيذ تنافسية خلال العام الماضي 2021 رغم التحديات و" />
<meta name="keywords" content="البترول,شركة الخدمات البحرية" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5995390" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5995390" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5995390" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5995390" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="مارينا رؤوف">
<meta property="og:title" content="شركة خدمات البترول البحرية تنفذ 91 مشروعا خلال 2021" />
<meta property="og:description" content="تمكنت شركة  خدمات البترول البحرية  التابعة للهيئة العامة للبترول من تنفيذ نحو 91 مشروع  بجودة قياسية ومعدلات تنفيذ تنافسية خلال العام الماضي 2021 رغم التحديات و" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/5180045281640167288.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/5180045281640167288.jpg" />
<meta property="article:section" content="اقتصاد" />
<meta property="article:published_time" content="2022-03-14T20:51:27+02:00" />
<meta property="article:modified_time" content="2022-03-14T20:51:27+02:00" />
<meta property="article:author" content="مارينا رؤوف" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="pugpkr6GenM204Rvh950XtTR4rQYIwaPN0nBGJWb" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="pugpkr6GenM204Rvh950XtTR4rQYIwaPN0nBGJWb" />


</head>
<body>
<main>

<header>

<div class="container">
 <div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>



<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>


<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995006">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2719362331618160976.jpg" alt="نصائح هامة قبل التبرع للمؤسسات والجمعيات الأهلية" />
<h3>
نصائح هامة قبل التبرع للمؤسسات والجمعيات الأهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995147">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20969401621578131603.jpg" alt="وزير الدفاع يلتقي بمقاتلي قوات حرس الحدود ويكرم عددا من المتميزين" />
<h3>
وزير الدفاع يلتقي بمقاتلي قوات حرس الحدود ويكرم عددا من المتميزين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995093">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5374710541642927449.jpg" alt="«الداخلية» تبدأ عرض السلع الغذائية بأسعار مخفضة ضمن مبادرة «كلنا واحد»" />
<h3>
«الداخلية» تبدأ عرض السلع الغذائية بأسعار مخفضة ضمن مبادرة «كلنا واحد»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5405255061647262835.jpg" alt="السبكي: الرئيس السيسي قائد تاريخي للإصلاح الصحي في مصر" />
<h3>
السبكي: الرئيس السيسي قائد تاريخي للإصلاح الصحي في مصر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993134">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10385263671647165421.jpg" alt="أمل «عملت من الفسيخ شربات».. خط إنتاج ملابس وشنط من «قصاقيص» القماش" />
<h3>
أمل «عملت من الفسيخ شربات».. خط إنتاج ملابس وشنط من «قصاقيص» القماش
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993980">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12824640351529345045.jpg" alt="«الرى»: دراسات لحماية الصعيد وسيناء ومطروح من أخطار السيول" />
<h3>
«الرى»: دراسات لحماية الصعيد وسيناء ومطروح من أخطار السيول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993224">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13422454751647174830.jpg" alt="قهاوي الحسين «فاضية» بعد ساعات من غلقه: كنا بنسترزق من زوار المسجد" />
<h3>
قهاوي الحسين «فاضية» بعد ساعات من غلقه: كنا بنسترزق من زوار المسجد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21045540661647167353.jpg" alt="تفاصيل معرض «صنع في مصر» بدمنهور: 52 عارضا و4 رعاة يروجون للمنتجات المحلية" />
<h3>
تفاصيل معرض «صنع في مصر» بدمنهور: 52 عارضا و4 رعاة يروجون للمنتجات المحلية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995126">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7925494791647268418.jpg" alt="وفد برلماني يبحث مع ولي عهد الكويت تطورات الأوضاع الإقليمية والدولية" />
<h3>
وفد برلماني يبحث مع ولي عهد الكويت تطورات الأوضاع الإقليمية والدولية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2531597441647267034.jpg" alt="«سياحة الشيوخ» توافق على إنشاء شاطئ لمتوسطي الدخل بالضبعة والحمام" />
<h3>
«سياحة الشيوخ» توافق على إنشاء شاطئ لمتوسطي الدخل بالضبعة والحمام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995123">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5704910181647268265.jpg" alt="تنسيقية الأحزاب: نعمل على تشجیع الشباب للانخراط في المجالات المجتمعية" />
<h3>
تنسيقية الأحزاب: نعمل على تشجیع الشباب للانخراط في المجالات المجتمعية
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994970">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10263401331645968844.jpg" alt="«الشيوخ» يحيل طلب مناقشة قضية الوعي الوطنى لـ«الشباب والدينية»" />
<h3>
«الشيوخ» يحيل طلب مناقشة قضية الوعي الوطنى لـ«الشباب والدينية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994277">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/435205111645827259.jpg" alt="تفاصيل احتفالية وزارة الأوقاف بليلة النصف من شعبان في مسجد السيدة زينب" />
<h3>
تفاصيل احتفالية وزارة الأوقاف بليلة النصف من شعبان في مسجد السيدة زينب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5993308">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/789739721541966096.jpg" alt="مفتي الجمهورية يوضح حكم أكل الأخطبوط البحري: يجوز بشرط" />
<h3>
مفتي الجمهورية يوضح حكم أكل الأخطبوط البحري: يجوز بشرط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993848">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/221784451640986875.jpg" alt="الثلاثاء المقبل.. الملتقى الفقهي الأول للأزهر العالمي للفتوى" />
<h3>
الثلاثاء المقبل.. الملتقى الفقهي الأول للأزهر العالمي للفتوى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993653">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12846451041585064321.jpg" alt="ماذا حدث في ليلة النصف من شعبان؟.. تغيير القبلة إلى الكعبة الشريفة" />
<h3>
ماذا حدث في ليلة النصف من شعبان؟.. تغيير القبلة إلى الكعبة الشريفة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995069">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10968310261643623683.jpg" alt="التعليم تبدأ استعدادتها لامتحانات الترم الثاني للشهادة الإعدادية 2022" />
<h3>
التعليم تبدأ استعدادتها لامتحانات الترم الثاني للشهادة الإعدادية 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994994">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19589624901647262775.jpg" alt="بروتوكول تعاون بين جامعة القاهرة و«التنسيقية» لزيادة الوعي الثقافي للطلاب" />
<h3>
بروتوكول تعاون بين جامعة القاهرة و«التنسيقية» لزيادة الوعي الثقافي للطلاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994727">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2201601081555419982.jpg" alt="رابط التقديم في المدارس المصرية اليابانية للعام الدراسي 2022 - 2023" />
<h3>
رابط التقديم في المدارس المصرية اليابانية للعام الدراسي 2022 - 2023
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994622">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17317774311634365911.jpg" alt="غدا.. فتح باب التقديم للالتحاق بالمدارس المصرية اليابانية 2023/2022" />
<h3>
غدا.. فتح باب التقديم للالتحاق بالمدارس المصرية اليابانية 2023/2022
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994871">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13934433801647258898.jpg" alt="عاجل.. دفن جثمان أنيسة حسونة بجوار عبلة الكحلاوي «رحلوا الأحباب والسيرة باقية»" />
<h3>
عاجل.. دفن جثمان أنيسة حسونة بجوار عبلة الكحلاوي «رحلوا الأحباب والسيرة باقية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5994787">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/968789941611490923.jpg" alt="المجلس القومي لحقوق الإنسان ينعى أنيسة حسونة: خدمت الوطن بإخلاص" />
<h3>
المجلس القومي لحقوق الإنسان ينعى أنيسة حسونة: خدمت الوطن بإخلاص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994088">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19857608981647209305.jpg" alt="التنسيقية: توفر البيانات يدعم دور المجتمع المدني في حل الأزمة السكانية" />
<h3>
التنسيقية: توفر البيانات يدعم دور المجتمع المدني في حل الأزمة السكانية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994004">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11942589901644142061.jpg" alt="مقرر «القومي للسكان» سابقا: الدولة تدفع فاتورة الزيادة السكانية" />
<h3>
مقرر «القومي للسكان» سابقا: الدولة تدفع فاتورة الزيادة السكانية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994673">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13741481921639652110.jpg" alt="شاب ينهي حياته شنقا داخل منزله في أوسيم بسبب خلافات أسرية" />
<h3>
شاب ينهي حياته شنقا داخل منزله في أوسيم بسبب خلافات أسرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994532">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21205189201630161715.jpg" alt="سقوط عصابة المخدرات وغسل الأموال في مطروح بـ50 مليون جنيه" />
<h3>
سقوط عصابة المخدرات وغسل الأموال في مطروح بـ50 مليون جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994943">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18634980321629721817.jpg" alt="انتشال جثة شاب غريق من مياه نهر النيل في مصر القديمة" />
<h3>
انتشال جثة شاب غريق من مياه نهر النيل في مصر القديمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994442">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5993789911644695009.jpg" alt="انتحار مسن بتناول سم الفئران لمرورة بحاله نفسية سيئة في الحوامدية" />
<h3>
انتحار مسن بتناول سم الفئران لمرورة بحاله نفسية سيئة في الحوامدية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993323">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13365964751492536982.jpg" alt="الإعدام لربة منزل قتلت زوجها حرقًا لانفصاله عنها في دار السلام" />
<h3>
الإعدام لربة منزل قتلت زوجها حرقًا لانفصاله عنها في دار السلام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992789">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19894574141642684206.jpg" alt="عاجل.. إحالة أوراق ربة منزل للمفتي.. «قتلت طفلتها ورمت جثتها في المصرف»" />
<h3>
عاجل.. إحالة أوراق ربة منزل للمفتي.. «قتلت طفلتها ورمت جثتها في المصرف»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5991553">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/368099401572372662.jpg" alt="«شروق» في دعوى خلع: «مش عايز يديني فلوس أعمل عملية تجميل»" />
<h3>
«شروق» في دعوى خلع: «مش عايز يديني فلوس أعمل عملية تجميل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5990398">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18105482351551274295.jpg" alt="زوجة تستغيث بمحكمة الأسرة وتطلب الطلاق: &quot;مدمن وبيضرب البنات بحجة تربيتهم&quot;" />
<h3>
زوجة تستغيث بمحكمة الأسرة وتطلب الطلاق: &quot;مدمن وبيضرب البنات بحجة تربيتهم&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
 <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994628">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4316105581647252285.jpg" alt="دعم شبكات صرف العبور لاستيعاب كميات الأمطار الغزيرة في القليوبية" />
<h3>
دعم شبكات صرف العبور لاستيعاب كميات الأمطار الغزيرة في القليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994592">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6237508991647251575.jpg" alt="توجيهات عاجلة من الهجان لـ«محليات القليوبية»: تابعوا مشروعات «حياة كريمة» ميدانيًا" />
<h3>
توجيهات عاجلة من الهجان لـ«محليات القليوبية»: تابعوا مشروعات «حياة كريمة» ميدانيًا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994481">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2739613911630175875.jpg" alt="معرض ملابس خيري بجامعة بنها للتخفيف عن كاهل الطلاب وأسرهم" />
<h3>
معرض ملابس خيري بجامعة بنها للتخفيف عن كاهل الطلاب وأسرهم
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994529">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21348046901647088286.jpg" alt="ضبط كميات من السلع المدعمة قبل بيعها في السوق السوداء بالقليوبية" />
<h3>
ضبط كميات من السلع المدعمة قبل بيعها في السوق السوداء بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994484">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1463353681647247497.jpg" alt="«مصطفى» طالب صيدلة بالنهار وفطاطري بالليل لمساعدة والده بالسويس" />
<h3>
«مصطفى» طالب صيدلة بالنهار وفطاطري بالليل لمساعدة والده بالسويس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995018">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3991643001647263730.jpg" alt="استبعاد مدير وحدة صحية بعتاقة ونقل طاقم طبي بتهمة التقصير" />
<h3>
استبعاد مدير وحدة صحية بعتاقة ونقل طاقم طبي بتهمة التقصير
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994730">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8890106521639463672.jpg" alt="محافظة شمال سيناء تعلن أماكن معارض «أهلا رمضان».. البيع بسعر الجملة" />
<h3>
محافظة شمال سيناء تعلن أماكن معارض «أهلا رمضان».. البيع بسعر الجملة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994340">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3429947581647245420.jpg" alt="«خالد فودة»: الفصول الذكية مراكز ثقافية في الوديان والتجمعات البدوية" />
<h3>
«خالد فودة»: الفصول الذكية مراكز ثقافية في الوديان والتجمعات البدوية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995114">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9550370261642426166.jpg" alt="إحالة سائقين للمفتي.. قتلا خطيب ابنة عمة الأول لمنع زواجهما بالبحيرة" />
<h3>
إحالة سائقين للمفتي.. قتلا خطيب ابنة عمة الأول لمنع زواجهما بالبحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995021">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13765900201643790127.jpg" alt="إزالة 34 حالة تعد على الأراضي الزراعية في 8 مراكز بالبحيرة" />
<h3>
إزالة 34 حالة تعد على الأراضي الزراعية في 8 مراكز بالبحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994808">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13239529081647256670.jpg" alt="ضبط طن ونصف أعلاف مجهولة المصدر داخل أحد المخازن في الإسكندرية     " />
<h3>
ضبط طن ونصف أعلاف مجهولة المصدر داخل أحد المخازن في الإسكندرية    
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994559">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21219625011646127839.jpg" alt="إحالة 71 موظفا للتحقيق خلال حملة رقابية في البحيرة.. «زوغوا من الشغل»" />
<h3>
إحالة 71 موظفا للتحقيق خلال حملة رقابية في البحيرة.. «زوغوا من الشغل»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995042">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11049346241646830629.jpg" alt="ضعف المياه في 24 قرية لمدة يومين في الدقهلية" />
<h3>
ضعف المياه في 24 قرية لمدة يومين في الدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994421">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9046535791647248064.jpg" alt="«أبوالمعاطي» أشهر موالد دمياط.. باعة دون حلقات ذكر بعد غياب المريدين" />
<h3>
«أبوالمعاطي» أشهر موالد دمياط.. باعة دون حلقات ذكر بعد غياب المريدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994955">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7763603361647261398.jpg" alt="تصدير 25314 طن بضائع عامة خلال 24 ساعة عبر ميناء دمياط" />
<h3>
تصدير 25314 طن بضائع عامة خلال 24 ساعة عبر ميناء دمياط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994832">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12763090101647257448.jpg" alt="توزيع لحوم وكراتين مواد غذائية على 500 أسرة بقرى زفتى في الغربية" />
<h3>
توزيع لحوم وكراتين مواد غذائية على 500 أسرة بقرى زفتى في الغربية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994940">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9668404061647260558.jpg" alt="السائحون يتجولون بشواطئ الغردقة رغم سوء الأحوال الجوية .. صور" />
<h3>
السائحون يتجولون بشواطئ الغردقة رغم سوء الأحوال الجوية .. صور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994502">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3900946031647249747.jpg" alt="ورشة تدريبة على الحرف اليدوية بالتربية النوعية في جامعة جنوب الوادي" />
<h3>
ورشة تدريبة على الحرف اليدوية بالتربية النوعية في جامعة جنوب الوادي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994952">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11345416901647260973.jpg" alt="تنفيذ 33 قرار إزالة للتعديات على أملاك الدولة ضمن الموجة 19 بأسيوط" />
<h3>
تنفيذ 33 قرار إزالة للتعديات على أملاك الدولة ضمن الموجة 19 بأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994901">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21081252871638260359.jpg" alt="تحسن الأحوال الجوية وانتظام حركة الملاحة بموانئ البحر الأحمر" />
<h3>
تحسن الأحوال الجوية وانتظام حركة الملاحة بموانئ البحر الأحمر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
 <div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994820">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7829511031643890897.jpg" alt="بعد تصدره التريند.. أمين راضي: انتظروا الجزء الثاني من «منورة بأهلها»" />
<h3>
بعد تصدره التريند.. أمين راضي: انتظروا الجزء الثاني من «منورة بأهلها»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994814">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11457880361646658966.jpg" alt="طارق لطفي يواصل تصوير «جزيرة غمام» في البحر الأحمر لرمضان 2022" />
<h3>
طارق لطفي يواصل تصوير «جزيرة غمام» في البحر الأحمر لرمضان 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994964">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17996153161647261043.jpg" alt="القنوات الناقلة لمسلسل الكبير أوي 6 في رمضان 2022 بعد طرح البرومو" />
<h3>
القنوات الناقلة لمسلسل الكبير أوي 6 في رمضان 2022 بعد طرح البرومو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994889">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8799541141580076814.jpg" alt="زينة تحيي ذكري وفاة والدها.. «قلبي مات وضهري اتكسر»" />
<h3>
زينة تحيي ذكري وفاة والدها.. «قلبي مات وضهري اتكسر»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3326688631647244255.jpg" alt="إياد نصار يتحدث عن «الحب في الأفلام» مع يسرا الليلة على «MBC» (فيديو)" />
<h3>
إياد نصار يتحدث عن «الحب في الأفلام» مع يسرا الليلة على «MBC» (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994142">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13465509211614529537.jpg" alt="منى عبدالغني بعد إصابتها بحادث سير: محرومة من السجود في الصلاة «فيديو»" />
 <h3>
منى عبدالغني بعد إصابتها بحادث سير: محرومة من السجود في الصلاة «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993950">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21163396101593778656.jpg" alt="علاء مرسي عن دوره في «ملف سري»: «كوميدي ولكن مينفعش نتعاطف معاه»" />
<h3>
علاء مرسي عن دوره في «ملف سري»: «كوميدي ولكن مينفعش نتعاطف معاه»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993947">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/135232331643742012.jpg" alt="وفاء عامر تكشف تفاصيل دورها في راجعين يا هوي.. «كنت خايفة منه»" />
<h3>
وفاء عامر تكشف تفاصيل دورها في راجعين يا هوي.. «كنت خايفة منه»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994988">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6733381801644605172.jpg" alt="الجمهور يسخر من حسن شاكوش بسبب أغنيته الجديدة: «بيلا تشاو بتعيط»" />
<h3>
الجمهور يسخر من حسن شاكوش بسبب أغنيته الجديدة: «بيلا تشاو بتعيط»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994574">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4834951511647251426.jpg" alt="نيفين رجب تحضر لأغنية «سينجل» بعد سنة من «آخر كل يوم»" />
<h3>
نيفين رجب تحضر لأغنية «سينجل» بعد سنة من «آخر كل يوم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994391">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3719879211540112379.jpg" alt="أغنية «كفاية» للمطرب أدهم سليمان تقترب من نصف مليون مشاهدة" />
<h3>
أغنية «كفاية» للمطرب أدهم سليمان تقترب من نصف مليون مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994661">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13447923121647253322.jpg" alt="على الألفي يعلن خضوعه لعملية جراحية: الشبه بيني وبين والدي بقى مرعب" />
<h3>
على الألفي يعلن خضوعه لعملية جراحية: الشبه بيني وبين والدي بقى مرعب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994856">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21136542641647258014.jpg" alt="«الليلة الكبيرة» في معرض «داندي مول» للكتاب اليوم: اتفرج من غير تيكيت" />
<h3>
«الليلة الكبيرة» في معرض «داندي مول» للكتاب اليوم: اتفرج من غير تيكيت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994385">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1969246291647246915.jpg" alt="وزيرة الثقافة تشهد عرض «في انتظار بابا» لـ سمير العصفوري" />
<h3>
وزيرة الثقافة تشهد عرض «في انتظار بابا» لـ سمير العصفوري
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6122066941546685950.jpg" alt="إسعاد يونس ناعية أنيسة حسونة: «رحتى فين.. كنت هشوفك السبت يا حبيبتي»" />
<h3>
إسعاد يونس ناعية أنيسة حسونة: «رحتى فين.. كنت هشوفك السبت يا حبيبتي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992018">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3736543141647105063.jpg" alt="في ذكرى ميلاد «ماما مايسة».. أسرار المملكة الخاصة لـ سعاد نصر" />
<h3>
في ذكرى ميلاد «ماما مايسة».. أسرار المملكة الخاصة لـ سعاد نصر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994028">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/733628431647206158.jpg" alt="علبة شيكولاتة بـ1280 جنيهًا تثير ضجة على مواقع التواصل.. «الجمارك» توضح" />
<h3>
علبة شيكولاتة بـ1280 جنيهًا تثير ضجة على مواقع التواصل.. «الجمارك» توضح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994892">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6474721631618333957.jpg" alt="المركزي: 1.9 مليار دولار زيادة في تحويلات المصريين بالخارج 2021" />
<h3>
المركزي: 1.9 مليار دولار زيادة في تحويلات المصريين بالخارج 2021
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994490">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8360231641570379609.jpg" alt="اعرف إزاي تكسب مليون جنيه في السنة من مشروع «كبدة وبرجر وسجق»" />
<h3>
اعرف إزاي تكسب مليون جنيه في السنة من مشروع «كبدة وبرجر وسجق»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994907">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7503723781504110528.jpg" alt="«الطاقة الدولية»: ارتفاع أسعار الوقود عالميا يدعم الطاقة النظيفة" />
<h3>
«الطاقة الدولية»: ارتفاع أسعار الوقود عالميا يدعم الطاقة النظيفة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992288">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16030799581647116415.jpg" alt="«CIB» أول بنك يقوم بإعداد تقرير البصمة البيئية فى أفريقيا" />
<h3>
«CIB» أول بنك يقوم بإعداد تقرير البصمة البيئية فى أفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992282">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8328951531647116425.jpg" alt="رئيس المصرف المتحد: المرأة المصرية تعيش عصرها الذهبى فى «الجمهورية الجديدة».. ونسبتها 30% من فريق عمل البنك" />
<h3>
رئيس المصرف المتحد: المرأة المصرية تعيش عصرها الذهبى فى «الجمهورية الجديدة».. ونسبتها 30% من فريق عمل البنك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992270">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13458139181647116420.jpg" alt="«البنك الأهلى» يتعاون مع معهد تكنولوجيا المعلومات لتأهيل الكوادر البشرية لسوق العمل" />
<h3>
«البنك الأهلى» يتعاون مع معهد تكنولوجيا المعلومات لتأهيل الكوادر البشرية لسوق العمل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8037619631647116417.jpg" alt="للعام السابع على التوالى  بنك مصر يتوافق مع مبادرات تقارير الاستدامة العالمية GRI و«برنامج الأمم المتحدة للعمل المصرفى المسئول»" />
<h3>
للعام السابع على التوالى بنك مصر يتوافق مع مبادرات تقارير الاستدامة العالمية GRI و«برنامج الأمم المتحدة للعمل المصرفى المسئول»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995075">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2516839531647265985.jpg" alt="نادي الرحاب يستضيف بطولة كرة القدم الأمريكية للسيدات" />
<h3>
نادي الرحاب يستضيف بطولة كرة القدم الأمريكية للسيدات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5991883">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6804049181647098728.jpg" alt="تماشياً مع مبادرة 100 مليون صحة .. نادي مدينتي يستضيف حملة للتوعية بمرض &quot;الجلوكوما&quot;" />
 <h3>
تماشياً مع مبادرة 100 مليون صحة .. نادي مدينتي يستضيف حملة للتوعية بمرض &quot;الجلوكوما&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5987020">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7574349451615020987.jpg" alt="استمرار مبادرة «وظيفة تك» من بنك ناصر الاجتماعي: تشغيل 230 خريجا" />
<h3>
استمرار مبادرة «وظيفة تك» من بنك ناصر الاجتماعي: تشغيل 230 خريجا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5986159">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2919566641646772765.jpg" alt="بالصور.. مجموعة طلعت مصطفى تتسلم شهادة اعتماد خطة مأمونية تداول مياه الصرف الصحي بفندق فورسيزونز - شرم الشيخ ." />
<h3>
بالصور.. مجموعة طلعت مصطفى تتسلم شهادة اعتماد خطة مأمونية تداول مياه الصرف الصحي بفندق فورسيزونز - شرم الشيخ .
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994688">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2772625271546170974.jpg" alt="سياسي عراقي يكشف حقيقة تدخل حسني مبارك لوقف إعدام صدام حسين" />
<h3>
سياسي عراقي يكشف حقيقة تدخل حسني مبارك لوقف إعدام صدام حسين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994721">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4775640191647254377.jpg" alt="انطلاق أول رحلة عمرة من قطاع غزة بعد توقف عامين .. «صور- فيديو»" />
<h3>
انطلاق أول رحلة عمرة من قطاع غزة بعد توقف عامين .. «صور- فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994511">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18450184811644954784.jpg" alt="ليبيا.. حقيقة موافقة «الدبيبة» المشروطة على تسليم السلطة لـ«باشاغا»" />
<h3>
ليبيا.. حقيقة موافقة «الدبيبة» المشروطة على تسليم السلطة لـ«باشاغا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4315559741647246931.jpg" alt="إسرائيل تمنع دخول اللاجئين الأوكرانيين غير اليهود.. و«كييف» تقاضيها" />
<h3>
إسرائيل تمنع دخول اللاجئين الأوكرانيين غير اليهود.. و«كييف» تقاضيها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>
 

<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5992378">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19145618271635102094.jpg" alt="مصر  تعزي الكونغو الديمقراطية في ضحايا حادث قطار" />
<h3>
مصر تعزي الكونغو الديمقراطية في ضحايا حادث قطار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5983153">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6126045271622365497.jpg" alt="السيسي يهنئ غانا بذكرى يوم الاستقلال" />
<h3>
السيسي يهنئ غانا بذكرى يوم الاستقلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5969545">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2628749521645910783.jpg" alt="«الرى»: إثيوبيا تتعمد الإضرار بمصالح مصر والسودان وتخزن المياه فى السد لأغراض سياسية" />
<h3>
«الرى»: إثيوبيا تتعمد الإضرار بمصالح مصر والسودان وتخزن المياه فى السد لأغراض سياسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5967778">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10725589161645822498.jpg" alt="«الرى» تسلم شهادات «دبلوم أحواض الأنهار» لـ20 متدرباً من دول نهر النيل" />
<h3>
«الرى» تسلم شهادات «دبلوم أحواض الأنهار» لـ20 متدرباً من دول نهر النيل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5995135">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12720158701645950454.jpg" alt="منظمة الأمن الأوروبية: العملية العسكرية الروسية بأوكرانيا أثبتت فشلها" />
<h3>
منظمة الأمن الأوروبية: العملية العسكرية الروسية بأوكرانيا أثبتت فشلها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994847">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11172264351647257904.jpg" alt="الرئيس الشيشاني: روسيا لم تبدأ حربا في أوكرانيا بل تنهي رحاها" />
 <h3>
الرئيس الشيشاني: روسيا لم تبدأ حربا في أوكرانيا بل تنهي رحاها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5994685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7339562631645687107.jpg" alt="روسيا تلجأ للضغط على الشركات الأجنبية قبل هروب مالكيها لحماية اقتصادها" />
<h3>
روسيا تلجأ للضغط على الشركات الأجنبية قبل هروب مالكيها لحماية اقتصادها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5993926">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/71334701645950456.jpg" alt="أوكرانيا تعلن عودة التيار الكهربائي إلى محطة تشيرنوبل النووية" />
<h3>
أوكرانيا تعلن عودة التيار الكهربائي إلى محطة تشيرنوبل النووية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
 </a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'اقتصاد','author_name': 'مارينا رؤوف', 'GroupName': 'محرر اقتصاد'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5995390" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="اقتصاد">
<a href="/section/77">
اقتصاد
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/80">أسواق وعقارات</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
شركة خدمات البترول البحرية تنفذ 91 مشروعا خلال 2021
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/مارينا-رؤوف">
<h3>مارينا رؤوف</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>08:51 م | الإثنين 14 مارس 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5995390','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5995390' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5995390"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/5180045281640167288.jpg" alt="مشروعات الهيئة العامة للبترول" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
مشروعات الهيئة العامة للبترول
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5995390','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5995390' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5995390"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>اعتمدت الجمعية العامة لشركة<a href="https://www.elwatannews.com/news/details/5360423"> خدمات البترول البحرية</a> نتائج الأعمال عن عام 2021، واستعرض أشرف إمام رئيس الشركة أهم مؤشرات ونتائج الأعمال لعام 2021، مؤكدا أنها تمكنت من تنفيذ 91 مشروعاً بجودة قياسية ومعدلات تنفيذ تنافسية، في ظل تحديات غير مسبوقة يأتي على رأسها جائحة كورونا، محققة نجاحات كبيرة في كل محاور العمل، تمثلت في تنفيذ برامجها الزمنية لمشروعاتها المسندة، وتطوير ودعم أصولها .</p>
<h2>مشروع تنمية حقول جنوب شرق الحمد وشمال عامر</h2>
<p>وأضاف أن الشركة تمكنت من تنفيذ العديد من المشروعات الكبيرة، خلال العام المنقضي، وأهمها مشروع تنمية حقول جنوب شرق الحمد وشمال عامر للشركة العامة للبترول، ومشروع تنمية حقل كاموس- المرحلة الثالثة لشركة شمال سيناء، ومشروع تطوير مرسي الناقلات لشركة السويس لتصنيع البترول، إضافة إلى مشروعات تطوير المنصة مرجان -8، وإصلاح خطين بقطر 24، بحقل مرجان وإصلاح خط حقن المياه 8، بحقل رمضان لشركة جابكو.</p>
<h2>صيانة وتجديد حقل بلاعيم</h2>
<p>كما أنهت تنفيذ أعمال مشروع صيانة وتجديد حقل بلاعيم لشركة بتروبل، ومشروع صيانة وتجديد حقول شركة بتروبل بالبحر المتوسط، ومشروع إصلاح الخط البحري 5، بحقل شمال غرب أكتوبر لشركة بتروسلام، ومشروع صيانة وإصلاح الناقلة الزعفرانة FPSO لشركة جمسة.</p>
<p>وتجدر الإشارة إلى أنّ شركة خدمات البترول البحرية شركة متخصصة وتعد ذراع المقاولات البحرية الرئيسي لقطاع <a href="https://www.elwatannews.com/news/details/5360423">البترول</a> و لديها خبرات متميزة اكتسبتها من مشاركتها في مشروعات تنمية الغاز بالحقول البحرية في البحر المتوسط، كما نجحت في تنفيذ العديد من المشروعات البترولية خارج مصر، ما يؤهلها لزيادة حجم أعمالها والمنافسة بقوة فى هذا النشاط المتخصص، وتعمل باستمرار على تطوير وتحديث أسطولها البحري وزيادة إمكانياتها وتنفيذ خطة التحول الرقمي والذي يأتي على رأس قائمة اهتماماتها ومخططاتها.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5995294">
<i class="fas fa-angle-left"></i>
<h3>تراجع أسعار البترول وسط تفاؤل بإنهاء الحرب الروسية الأوكرانية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5994547">
<i class="fas fa-angle-left"></i>
<h3>ضبط 3 أشخاص لسرقة خطوط البترول بحلوان وآخر استولى على أموال صيدلية</h3>
 </a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5991337">
<i class="fas fa-angle-left"></i>
<h3>برلماني يطالب شركات البترول بتوفير احتياجات البسطاء في شهر رمضان</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5992519">
<i class="fas fa-angle-left"></i>
<h3>البترول تبحث خطط مواجهة الأزمة الروسية الأوكرانية لتأمين حاجة السوق المحلي</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/البترول">
<h3>
البترول
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/شركة-الخدمات-البحرية">
<h3>
شركة الخدمات البحرية
 </h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-2 col-3">
<div class="author-image">
<a href="/journalist/مارينا-رؤوف">
<img src="https://watanimg.elwatannews.com/user_photos/1669_1644760328.jpeg" alt="مارينا رؤوف">
</a>
</div>
</div>
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/مارينا-رؤوف">
<span>بقلم</span>
<span>مارينا رؤوف</span>
</a>
</div>
<div class="author-content">
<p>محررة صحفية بجريدة الوطن ، قسم الاقتصاد،المسؤولة عن ملف البترول والغاز الطبيعي والتعدين، حاصلة على ليسانس آداب قسم إعلام- جامعة حلوان.</p>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>
 




</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
 <div class="trend-image">
<a href="/news/details/5994193">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20021459831646233211.jpg?1647242379" alt="محمد رمضان من كواليس مسلسل «المشوار»">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5994193">
<h3>
محمد رمضان يبعث برسالة غامضة: ما تحكمش من زاوية واحدة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5994103">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18440622721647212557.jpg?1647242144" alt="يوستينا سعد">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5994103">
<h3>
«يوستينا» مسيحية أبدعت في الغناء للنقشبندي: مؤسسة أزهرية كرمتني
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5993326">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1733476601647173395.jpg?1647179856" alt="الراحلة أنيسة حسونة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5993326">
<h3>
هاشتاج وداعا أنيسة حسونة يتصدر تويتر.. سيدة عظيمة ستفتقدها الإنسانية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
 <div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5989978">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9786059521644389036.jpg?1647000639" alt="الفنانة دنيا سمير غانم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5989978">
<h3>
دنيا سمير غانم تدعو لوالديها في يوم الجمعة: «يا رب صبرنا على فراقهم»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5989957">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2743219191646923840.jpg?1647000262" alt="يسرا">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5989957">
<h3>
البطولات النسائية فى دراما رمضان 2022.. 7 فنانات يخضن «منافسة شرسة»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5989885">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/15607344631646676966.jpg?1646995402" alt="الدكتور محمد القرش المتحدث باسم وزارة الزراعة واستصلاح الأراضي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5989885">
<h3>
«الزراعة»: التعدي على الأراضي سيكون «جريمة مخلة بالشرف»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>

 
<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5994496">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4525423031646949175.jpg" alt="قطع مياه الشرب - أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5994496">
<h3>قطع المياه عن عدة مناطق في المنصورة لمدة 5 ساعات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5995264">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7728820391647273595.jpg" alt="تعمل بدون ترخيص.. غلق وتشميع معمل تحاليل وعيادة طبية بمحافظة الغربية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5995264">
<h3>تشميع وإنذار 19 معمل تحاليل وعيادة خاصة بدون ترخيص بالغربية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5995009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5405255061647262835.jpg" alt="جانب من الاجتماع">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5995009">
<h3>السبكي: الرئيس السيسي قائد تاريخي للإصلاح الصحي في مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5993986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8064429351598932449.jpg" alt="الدكتور محمد القرش">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5993986">
<h3>«الزراعة»: منح حوافز لتشجيع الفلاحين على توريد القمح للدولة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5994499">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8513737671646126428.jpg" alt="صورة أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5994499">
<h3>العثور على جثمان طفل في الإسماعيلية.. به آثار تعذيب</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="4">
<input type="hidden" id="mainArticle" value="5995390">
<input type="hidden" class="getId" postid="5994214">
<input type="hidden" class="getId" postid="5994115">
<input type="hidden" class="getId" postid="5994187">
<input type="hidden" class="getId" postid="5994181">
</div>
</div>

</div>

</section>

<div style="width:45%; margin:48px auto">
<script src="https://geo.dailymotion.com/player/x4oyj.js" data-video="x89199b" data-params="mute=true"></script>
</div>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
 الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
 سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن

</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 77;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5995390/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5995390",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5995390",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/5180045281640167288.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5995390"
  },
  "headline": "شركة خدمات البترول البحرية تنفذ 91 مشروعا خلال 2021",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/5180045281640167288.jpg",
    "https://cdn.elwatannews.com/watan/408x229/5180045281640167288.jpg",
    "https://cdn.elwatannews.com/watan/610x300/5180045281640167288.jpg"
   ],
  "datePublished": "2022-03-14T20:51:27+02:00",
  "dateModified": "2022-03-14T20:53:27+02:00",
  "author": {
    "@type": "Person",
    "name": "مارينا رؤوف"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"اقتصاد",
  "description": "تمكنت شركة  خدمات البترول البحرية  التابعة للهيئة العامة للبترول من تنفيذ نحو 91 مشروع  بجودة قياسية ومعدلات تنفيذ تنافسية خلال العام الماضي 2021 رغم التحديات و",
    "articleBody": "اعتمدت الجمعية العامة لشركة خدمات البترول البحرية نتائج الأعمال عن عام 2021، واستعرض أشرف إمام رئيس الشركة أهم مؤشرات ونتائج الأعمال لعام 2021، مؤكدا أنها تمكنت من تنفيذ 91 مشروعاً بجودة قياسية ومعدلات تنفيذ تنافسية، في ظل تحديات غير مسبوقة يأتي على رأسها جائحة كورونا، محققة نجاحات كبيرة في كل محاور العمل، تمثلت في تنفيذ برامجها الزمنية لمشروعاتها المسندة، وتطوير ودعم أصولها .
مشروع تنمية حقول جنوب شرق الحمد وشمال عامر
وأضاف أن الشركة تمكنت من تنفيذ العديد من المشروعات الكبيرة، خلال العام المنقضي، وأهمها مشروع تنمية حقول جنوب شرق الحمد وشمال عامر للشركة العامة للبترول، ومشروع تنمية حقل كاموس- المرحلة الثالثة لشركة شمال سيناء، ومشروع تطوير مرسي الناقلات لشركة السويس لتصنيع البترول، إضافة إلى مشروعات تطوير المنصة مرجان -8، وإصلاح خطين بقطر 24، بحقل مرجان وإصلاح خط حقن المياه 8، بحقل رمضان لشركة جابكو.
صيانة وتجديد حقل بلاعيم
كما أنهت تنفيذ أعمال مشروع صيانة وتجديد حقل بلاعيم لشركة بتروبل، ومشروع صيانة وتجديد حقول شركة بتروبل بالبحر المتوسط، ومشروع إصلاح الخط البحري 5، بحقل شمال غرب أكتوبر لشركة بتروسلام، ومشروع صيانة وإصلاح الناقلة الزعفرانة FPSO لشركة جمسة.
وتجدر الإشارة إلى أنّ شركة خدمات البترول البحرية شركة متخصصة وتعد ذراع المقاولات البحرية الرئيسي لقطاع البترول و لديها خبرات متميزة اكتسبتها من مشاركتها في مشروعات تنمية الغاز بالحقول البحرية في البحر المتوسط، كما نجحت في تنفيذ العديد من المشروعات البترولية خارج مصر، ما يؤهلها لزيادة حجم أعمالها والمنافسة بقوة فى هذا النشاط المتخصص، وتعمل باستمرار على تطوير وتحديث أسطولها البحري وزيادة إمكانياتها وتنفيذ خطة التحول الرقمي والذي يأتي على رأس قائمة اهتماماتها ومخططاتها.",
  "keywords":" البترول,شركة الخدمات البحرية"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5995390/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/77", "name": "اقتصاد"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5995390", "name": "شركة خدمات البترول البحرية تنفذ 91 مشروعا خلال 2021"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ebf50c5da2557d3","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
