<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>هل تضاعف الصدقة في ليلة القدر؟.. «الإفتاء» تجيب - أخبار مصر - الوطن</title>
<meta name="description" content="تستعرض الوطن الرد على تساؤل هل تضاعف الصدقة في ليلة القدر؟ وفقا لما أعلنته دار الإفتاء المصرية، في منشور لها عبر صفحتها الرسمية على فيس بوك" />
<meta name="keywords" content="تضاعف الصدقة في ليلة القدر,الصدقة في ليلة القدر,ليلة القدر,فضل ليلة القدر,شهر رمضان,العشرة الأواخر من رمضان" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6053062" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6053062" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6053062" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6053062" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="يسرا البسيوني">
<meta property="og:title" content="هل تضاعف الصدقة في ليلة القدر؟.. «الإفتاء» تجيب" />
<meta property="og:description" content="تستعرض الوطن الرد على تساؤل هل تضاعف الصدقة في ليلة القدر؟ وفقا لما أعلنته دار الإفتاء المصرية، في منشور لها عبر صفحتها الرسمية على فيس بوك" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/13195064861640899691.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/13195064861640899691.jpg" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2022-04-20T22:21:41+02:00" />
<meta property="article:modified_time" content="2022-04-20T22:21:41+02:00" />
<meta property="article:author" content="يسرا البسيوني" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="qHzVqPSFtb8JLh1zITE8p3jFR5BylAfvCWZXRCfG" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="qHzVqPSFtb8JLh1zITE8p3jFR5BylAfvCWZXRCfG" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img style="height: auto;" src="https://www.elwatannews.com/images/event/ramadan-2022.gif" alt="الوطن">
<img src="https://www.elwatannews.com/images/event/40years.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown dropdown-mega">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/section/214">رمضان 2022</a></li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
 <a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052384">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16311676861628846636.jpg" alt="«الفتوى والتشريع» تؤكد عدم أحقية معلمة مريضة بالشلل في الترقية " />
<h3>
«الفتوى والتشريع» تؤكد عدم أحقية معلمة مريضة بالشلل في الترقية 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052435">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6287902431650460136.jpg" alt="جمارك مطار الغردقه تحبط محاوله تهريب دعامات للقلب ملفوفة على جسد راكبة" />
<h3>
جمارك مطار الغردقه تحبط محاوله تهريب دعامات للقلب ملفوفة على جسد راكبة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052507">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16213996831650461781.jpg" alt="زين العابدين خيري رئيسا لتحرير جريدة القاهرة التابعة لوزارة الثقافة" />
<h3>
زين العابدين خيري رئيسا لتحرير جريدة القاهرة التابعة لوزارة الثقافة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052495">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7602250111650461549.jpg" alt="رئيس الوزراء يستعرض مقترحات جذب مزيد من الاستثمارات الأجنبية المباشرة" />
<h3>
رئيس الوزراء يستعرض مقترحات جذب مزيد من الاستثمارات الأجنبية المباشرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6051106">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16321276431650391919.jpg" alt="هل سيتعرض مصور فيديو فتاة البلكونة للعقوبة؟.. خبير جنائي يوضح" />
<h3>
هل سيتعرض مصور فيديو فتاة البلكونة للعقوبة؟.. خبير جنائي يوضح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6050008">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7368036191636205908.jpg" alt="6 فئات ممنوع عليها الصيام في رمضان.. ونصائح لتجنب المشكلات الصحية" />
<h3>
6 فئات ممنوع عليها الصيام في رمضان.. ونصائح لتجنب المشكلات الصحية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6047851">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9982983871649319977.jpg" alt="دراما رمضان 2022 تناقش «التنمر».. وأستاذ علم اجتماع: الحل في التنشئة" />
<h3>
دراما رمضان 2022 تناقش «التنمر».. وأستاذ علم اجتماع: الحل في التنشئة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6045823">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/280622271646210046.jpg" alt="«الصحة» تطلق قوافل طبية بالمجان في 8 محافظات ضمن حياة كريمة اليوم" />
<h3>
«الصحة» تطلق قوافل طبية بالمجان في 8 محافظات ضمن حياة كريمة اليوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052429">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10018067591648644876.jpg" alt="عاجل.. مجلس النواب يناقش موازنة وزارة الخارجية للعام المالي 2022/2023" />
<h3>
عاجل.. مجلس النواب يناقش موازنة وزارة الخارجية للعام المالي 2022/2023
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052339">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10018067591648644876.jpg" alt="«خطة النواب» توصي بعمل تقرير مفصل عن نسب تنفيذ الاستثمارات بالمحافظات" />
<h3>
«خطة النواب» توصي بعمل تقرير مفصل عن نسب تنفيذ الاستثمارات بالمحافظات
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052321">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16204584791632166225.jpg" alt="«النواب» يناقش طلب إحاطة حول عدم الاستفادة من الاستثمارات المخصصة لسوهاج" />
<h3>
«النواب» يناقش طلب إحاطة حول عدم الاستفادة من الاستثمارات المخصصة لسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052000">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1280397481615682007.jpg" alt="بعد بلاغ بسبب إعلان «مصابي الحروق».. الحبس والغرامة عقوبة مواجهة التنمر" />
<h3>
بعد بلاغ بسبب إعلان «مصابي الحروق».. الحبس والغرامة عقوبة مواجهة التنمر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6052654">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4635721401650379957.jpg" alt="شيخ الأزهر يحذر من ربط الأسباب بالرزق عند السعي: يضر بالعقيدة «فيديو»" />
<h3>
شيخ الأزهر يحذر من ربط الأسباب بالرزق عند السعي: يضر بالعقيدة «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1431234331638558977.jpg" alt="شيخ الأزهر عن آية «وكأين من دابة لا تحمل رزقها»: تنطبق على الإنسان" />
<h3>
شيخ الأزهر عن آية «وكأين من دابة لا تحمل رزقها»: تنطبق على الإنسان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052459">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13656366201547889839.jpg" alt="الشئون الإسلامية: صلاة التهجد بالبيت.. والأوقاف لم تمنع فرضا ولا واجبا" />
<h3>
الشئون الإسلامية: صلاة التهجد بالبيت.. والأوقاف لم تمنع فرضا ولا واجبا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9794519501640452125.jpg" alt="«الإفتاء» توضح الأعمال المستحبة في العشر الأواخر من رمضان" />
<h3>
«الإفتاء» توضح الأعمال المستحبة في العشر الأواخر من رمضان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052603">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/567921991647771468.jpg" alt="مواعيد امتحانات الثانوية العامة 2022 علمي وأدبي بعد قرار التأجيل" />
<h3>
مواعيد امتحانات الثانوية العامة 2022 علمي وأدبي بعد قرار التأجيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052612">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17161265511638116373.jpg" alt="قرار عاجل من وزير التعليم بتأجيل امتحانات الثانوية العامة 2022" />
<h3>
قرار عاجل من وزير التعليم بتأجيل امتحانات الثانوية العامة 2022
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052591">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/82028591650279224.jpg" alt="التعليم: السماح لطلاب أولى وثانية ثانوي بدخول لجان الامتحان بـ ورقة مفاهيم" />
<h3>
التعليم: السماح لطلاب أولى وثانية ثانوي بدخول لجان الامتحان بـ ورقة مفاهيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052399">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16693617401646362586.jpg" alt="«القومي للبحوث»: النسخة والتعديلات الجديدة للقاحات كورونا حققت نتائج جيدة" />
<h3>
«القومي للبحوث»: النسخة والتعديلات الجديدة للقاحات كورونا حققت نتائج جيدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052240">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10523639191645020496.jpg" alt="النبراوي يخاطب وزير الكهرباء لصرف علاوة المهندسين في الشركة القابضة      «مستند»" />
<h3>
النبراوي يخاطب وزير الكهرباء لصرف علاوة المهندسين في الشركة القابضة «مستند»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051949">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17826152301633693279.jpg" alt="عاجل.. الأطباء تحيل جودة عواد للتحقيق: وصفاته الطبية تضر بالصحة" />
<h3>
عاجل.. الأطباء تحيل جودة عواد للتحقيق: وصفاته الطبية تضر بالصحة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052219">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13991982851650455134.jpg" alt="مصر الخير توزع 670 ألف وجبة إفطار وسحور في 22 محافظة حتى منتصف رمضان" />
<h3>
مصر الخير توزع 670 ألف وجبة إفطار وسحور في 22 محافظة حتى منتصف رمضان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051979">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12117836211603567787.jpg" alt="عاجل.. بدء صرف معاشات اتحاد المهن الطبية لشهر مايو اليوم" />
<h3>
عاجل.. بدء صرف معاشات اتحاد المهن الطبية لشهر مايو اليوم
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052600">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19894574141642684206.jpg" alt="المشدد 3 سنوات لصاحب شركة بتهمة الاتجار في المخدرات بباب الشعرية" />
<h3>
المشدد 3 سنوات لصاحب شركة بتهمة الاتجار في المخدرات بباب الشعرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052582">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19894574141642684206.jpg" alt="تأجيل محاكمة المتهمين في قضية ثأر دار السلام لـ19 يونيو " />
<h3>
تأجيل محاكمة المتهمين في قضية ثأر دار السلام لـ19 يونيو 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052408">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15716869471562729230.jpg" alt="المشدد 5 سنوات لعامل وربة منزل.. باعا طفلتهما مقابل مبلغ مالي" />
<h3>
المشدد 5 سنوات لعامل وربة منزل.. باعا طفلتهما مقابل مبلغ مالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052369">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2531271301580151083.jpg" alt="عاجل.. مؤبد لـ بديع والبلتاجي وحجازي في «أحداث قسم العرب»" />
<h3>
عاجل.. مؤبد لـ بديع والبلتاجي وحجازي في «أحداث قسم العرب»
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6050953">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20218460581573383337.jpg" alt="«سكينة» تطلب الخلع بسبب بخل زوجها: «بيقول الفاكهة أكل الأغنياء بس»" />
<h3>
«سكينة» تطلب الخلع بسبب بخل زوجها: «بيقول الفاكهة أكل الأغنياء بس»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6047854">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/426796161638434578.jpg" alt="النيابة العامة تأمر بحبس 5 أطفال تسببوا في وفاة شخص بالإسماعيلية" />
<h3>
النيابة العامة تأمر بحبس 5 أطفال تسببوا في وفاة شخص بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6043585">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6475388891623151641.jpg" alt="غريق وحريق وسقوط 3 عناصر إجرامية.. أبرز أحداث 24 ساعة في سوهاج" />
<h3>
غريق وحريق وسقوط 3 عناصر إجرامية.. أبرز أحداث 24 ساعة في سوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6043648">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17351216701535486895.jpg" alt="المتهم الرئيسي في قضية طالب الرحاب: «قالي بحبك.. وعاتبته قبل ما أموته»" />
<h3>
المتهم الرئيسي في قضية طالب الرحاب: «قالي بحبك.. وعاتبته قبل ما أموته»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052192">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16044929651650454651.jpg" alt="«بنها الجامعي» ينقذ طفلا ابتلع «حبة لب».. استقرت في القصبة الهوائية" />
<h3>
«بنها الجامعي» ينقذ طفلا ابتلع «حبة لب».. استقرت في القصبة الهوائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051859">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10797850241650445776.jpg" alt="تسليم 12 مدرسة و3 مشروعات صرف صحي ضمن مباردة حياة كريمة" />
<h3>
تسليم 12 مدرسة و3 مشروعات صرف صحي ضمن مباردة حياة كريمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6050389">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16825950851650341948.jpg" alt="موعد السحور وأذان الفجر اليوم الأربعاء في محافظة القليوبية 19 رمضان" />
<h3>
موعد السحور وأذان الفجر اليوم الأربعاء في محافظة القليوبية 19 رمضان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6050422">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4039435541650314388.jpg" alt="موعد الإفطار وأذان المغرب اليوم الأربعاء في محافظة القليوبية 19 رمضان" />
<h3>
موعد الإفطار وأذان المغرب اليوم الأربعاء في محافظة القليوبية 19 رمضان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052486">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3074021441650461165.jpg" alt="إصابة 3 عاملين بصحة شمال سيناء في انقلاب ميكروباص بالطريق الأوسط" />
<h3>
إصابة 3 عاملين بصحة شمال سيناء في انقلاب ميكروباص بالطريق الأوسط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052405">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8869805141648977280.jpg" alt="افتتاح 14 مسجدا بشمال سيناء الجمعة القادم.. والتليفزيون المصرى ينقل الخطبة" />
<h3>
افتتاح 14 مسجدا بشمال سيناء الجمعة القادم.. والتليفزيون المصرى ينقل الخطبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052222">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8513737671646126428.jpg" alt="مباحث الإسماعيلية تكثف جهودها لضبط المشتبه به في قتل زوجته.. «هرب بعياله»" />
<h3>
مباحث الإسماعيلية تكثف جهودها لضبط المشتبه به في قتل زوجته.. «هرب بعياله»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052174">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/936330891650226930.jpg" alt="معلمة تذّنب الطلبة لساعتين بالإسماعيلية.. و«التعليم» توقفها عن العمل" />
<h3>
معلمة تذّنب الطلبة لساعتين بالإسماعيلية.. و«التعليم» توقفها عن العمل
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052375">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18096733711649512280.jpg" alt="محافظة الإسكندرية تضع اللمسات النهائية لاستقبال صيف 2022" />
<h3>
محافظة الإسكندرية تضع اللمسات النهائية لاستقبال صيف 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052396">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8716646361622915950.jpg" alt="آخر مستجدات تطوير المتحف اليوناني الروماني بالإسكندرية" />
<h3>
آخر مستجدات تطوير المتحف اليوناني الروماني بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6810405111650456064.jpg" alt="ضبط 18 طن مخلل مجهول المصدر خلال حملة تموينية في البحيرة" />
<h3>
ضبط 18 طن مخلل مجهول المصدر خلال حملة تموينية في البحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052273">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3119856891650456309.jpg" alt="طقوس أسبوع الآلام.. ستائر سوداء وبصخات على مدار اليوم" />
<h3>
طقوس أسبوع الآلام.. ستائر سوداء وبصخات على مدار اليوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052624">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20261337471638977470.jpg" alt="إصابة 11 في انقلاب ميكروباص بالطريق الساحلي بكفر الشيخ" />
 <h3>
إصابة 11 في انقلاب ميكروباص بالطريق الساحلي بكفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052564">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12672300861650463567.jpg" alt="تكريم 20 مدرسة لفوزها بمسابقة «المدارس المتميزة» بشرق كفر الشيخ" />
<h3>
تكريم 20 مدرسة لفوزها بمسابقة «المدارس المتميزة» بشرق كفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052465">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19573257771650460930.jpg" alt="دموع أم تنقذ ابنها من السجن بالمحلة: «لو هتسجنوا حد يبقى أنا»" />
<h3>
دموع أم تنقذ ابنها من السجن بالمحلة: «لو هتسجنوا حد يبقى أنا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6048187">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18189745401650265621.jpg" alt="كيف تقضي إجازة عيد الفطر بدمياط؟.. الامتحانات تربك حسابات الأهالي" />
<h3>
كيف تقضي إجازة عيد الفطر بدمياط؟.. الامتحانات تربك حسابات الأهالي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2721092191641496268.jpg" alt="10 أشخاص ينهون حياتهم بطريقة بشعة في رمضان.. وراء كل جريمة «أزمة نفسية»" />
<h3>
10 أشخاص ينهون حياتهم بطريقة بشعة في رمضان.. وراء كل جريمة «أزمة نفسية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052312">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5415541041650457399.jpg" alt="انطلاق ورشة عمل «السلامة والصحة المهنية» بجامعة أسيوط" />
<h3>
انطلاق ورشة عمل «السلامة والصحة المهنية» بجامعة أسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052264">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19431583961650421354.jpg" alt="حملات مكثفة بسوهاج في أول يوم عمل بعد حركة تنقلات لرؤساء المراكز" />
<h3>
حملات مكثفة بسوهاج في أول يوم عمل بعد حركة تنقلات لرؤساء المراكز
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052270">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16825950851650341948.jpg" alt="موعد الإفطار وأذان المغرب اليوم 19 رمضان في محافظة الفيوم" />
<h3>
موعد الإفطار وأذان المغرب اليوم 19 رمضان في محافظة الفيوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
 <a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052546">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7868497271639928928.jpg" alt="ناقد فني يشيد بدور إسلام إبراهيم في راجعين يا هوى: مفاجأة جميلة" />
<h3>
ناقد فني يشيد بدور إسلام إبراهيم في راجعين يا هوى: مفاجأة جميلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052570">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21223116961647799591.jpg" alt="ضيف رامز جلال اليوم في برنامج رامز موفي ستار الحلقة 19 الأربعاء 20 أبريل" />
<h3>
ضيف رامز جلال اليوم في برنامج رامز موفي ستار الحلقة 19 الأربعاء 20 أبريل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052474">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12492446941648827624.jpg" alt="جمال العدل يقدم بلاغا للنائب العام ضد سمير صبري بسبب نيللي كريم" />
<h3>
جمال العدل يقدم بلاغا للنائب العام ضد سمير صبري بسبب نيللي كريم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052402">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6763301231625728153.jpg" alt="كريم عفيفي بعد تألقه في مسلسل دايما عامر: كنت طالب ملتزم رغم كرهي للمدرسة" />
<h3>
كريم عفيفي بعد تألقه في مسلسل دايما عامر: كنت طالب ملتزم رغم كرهي للمدرسة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052207">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18413720301650454083.jpg" alt="سألوا «عمر» إيه رأيك في طبيخ ماما.. فقال: «بتعمل البطاطس محروقة»" />
<h3>
 سألوا «عمر» إيه رأيك في طبيخ ماما.. فقال: «بتعمل البطاطس محروقة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052168">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7331530731650371621.jpg" alt="ناقد فني عن ظهور محمد صلاح في دراما رمضان 2022: يستهدف الشباب" />
<h3>
ناقد فني عن ظهور محمد صلاح في دراما رمضان 2022: يستهدف الشباب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051541">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19349688081650410956.jpg" alt="محمد محمود عبد العزيز: أركز على التمثيل بدلا من الإنتاج حاليا" />
<h3>
محمد محمود عبد العزيز: أركز على التمثيل بدلا من الإنتاج حاليا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051355">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/827491791650398690.jpg" alt="«سر الخلطة».. بيكاتا بالمشروم وصفة سهلة جربيها" />
<h3>
«سر الخلطة».. بيكاتا بالمشروم وصفة سهلة جربيها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052126">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7811008671650452889.jpg" alt="ويجز يكشف تطورات حالته الصحية بعد تعرضه لحادث: مصاب بكسر فى الترقوة" />
<h3>
ويجز يكشف تطورات حالته الصحية بعد تعرضه لحادث: مصاب بكسر فى الترقوة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051418">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7294987541650375834.jpg" alt="لم تجد نفسها في المجال.. أسباب اعتزال زيزي عادل الغناء" />
<h3>
لم تجد نفسها في المجال.. أسباب اعتزال زيزي عادل الغناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6049717">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14312185711571953023.jpg" alt="بعد اعتزالها الغناء وارتداء الحجاب.. 10 معلومات عن الفنانة زيزي عادل" />
<h3>
 بعد اعتزالها الغناء وارتداء الحجاب.. 10 معلومات عن الفنانة زيزي عادل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6049771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2444040911648383464.jpg" alt="عاجل.. إصابة ويجز في حادث دراجة بخارية" />
<h3>
عاجل.. إصابة ويجز في حادث دراجة بخارية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6046204">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9014130961650139401.jpg" alt="على ضفاف النيل.. دنيا عبد العزيز تقيم مأدبة إفطار لأبطال زقاق المدق" />
<h3>
على ضفاف النيل.. دنيا عبد العزيز تقيم مأدبة إفطار لأبطال زقاق المدق
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6035755">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12097254591634126316.jpg" alt="سماح أبو بكر: سأتعاون مع وزيرة الثقافة لتدشين فعاليات لأطفال الأقاليم" />
<h3>
سماح أبو بكر: سأتعاون مع وزيرة الثقافة لتدشين فعاليات لأطفال الأقاليم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6035635">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1527556781649510259.jpg" alt="الكاتبه سماح أبو بكر:  مشروعات لصالح الأطفال وتنمية شخصيتهم قريبا" />
<h3>
الكاتبه سماح أبو بكر: مشروعات لصالح الأطفال وتنمية شخصيتهم قريبا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6035239">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1527556781649510259.jpg" alt="سماح أبو بكر: الرئيس السيسي مستمع جيد.. وأطفال مصر محظوظون به" />
<h3>
سماح أبو بكر: الرئيس السيسي مستمع جيد.. وأطفال مصر محظوظون به
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052648">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18777807641627678862.jpg" alt="تباين مؤشرات البورصة بختام تعاملات اليوم.. و«السوقي» يخسر 4 ملايين جنيه" />
<h3>
تباين مؤشرات البورصة بختام تعاملات اليوم.. و«السوقي» يخسر 4 ملايين جنيه
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052618">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14564014161627583884.jpg" alt="«يصل لـ3 ملايين جنيه» البنك الأهلي ينشر تفاصيل القرض بضمان الوظيفة" />
<h3>
«يصل لـ3 ملايين جنيه» البنك الأهلي ينشر تفاصيل القرض بضمان الوظيفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052501">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17088623111600855432.jpg" alt="العقوبات ومخاوف التضخم ترفع سعر الذهب اليوم.. والعريان: الفائدة ستزيد" />
<h3>
العقوبات ومخاوف التضخم ترفع سعر الذهب اليوم.. والعريان: الفائدة ستزيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052279">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21018169291524058855.jpg" alt="أرخص 6 سيارات مستعملة في مصر.. تبدأ من 16 ألف جنيه" />
<h3>
أرخص 6 سيارات مستعملة في مصر.. تبدأ من 16 ألف جنيه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
 <i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013690">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12752909731648324121.jpg" alt="«شهادات الـ18%» تُشعل المنافسة بين البنوك فى سوق الودائع بالقطاع المصرفى" />
<h3>
«شهادات الـ18%» تُشعل المنافسة بين البنوك فى سوق الودائع بالقطاع المصرفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013636">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13252640671648321184.jpg" alt="«التجارى الدولى» يعيد إطلاق شبكة المبادرات النسائية «WIN»" />
<h3>
«التجارى الدولى» يعيد إطلاق شبكة المبادرات النسائية «WIN»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20177404211609613929.jpg" alt="7 بنوك تعلن إطلاق شركة «أفانز منارة للاستثمار المباشر»" />
<h3>
7 بنوك تعلن إطلاق شركة «أفانز منارة للاستثمار المباشر»
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013600">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18755948621648321193.jpg" alt="ودائع القطاع المصرفى ترتفع إلى 6.45 تريليون جنيه بنهاية 2021" />
<h3>
ودائع القطاع المصرفى ترتفع إلى 6.45 تريليون جنيه بنهاية 2021
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6038899">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5490448801649747365.jpg" alt="الملا يبحث مع وزير الاستثمار الأردني تنفيذ مشروعات توصيل الغاز الطبيعي" />
<h3>
الملا يبحث مع وزير الاستثمار الأردني تنفيذ مشروعات توصيل الغاز الطبيعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6034360">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1871314901647116337.jpg" alt="بنك ناصر يشارك بفاعلية «اليوم العربي للشمول المالي»: «خليها علينا»" />
<h3>
بنك ناصر يشارك بفاعلية «اليوم العربي للشمول المالي»: «خليها علينا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6021820">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19356262051645145256.jpg" alt="تراجع مؤشر ستاندرد أند بورز 500 بـ 72.04 نقطة عند إغلاق بورصة نيويورك" />
<h3>
تراجع مؤشر ستاندرد أند بورز 500 بـ 72.04 نقطة عند إغلاق بورصة نيويورك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6020017">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12361295011648661245.jpg" alt="&quot;معرض مدينتي الأول للصور الفوتوغرافية &quot; .. مبادرة لتوثيق أجمل معالم مدينتي" />
<h3>
&quot;معرض مدينتي الأول للصور الفوتوغرافية &quot; .. مبادرة لتوثيق أجمل معالم مدينتي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051787">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4562286141647457466.jpg" alt="تمديد إجازة عيد الفطر في السعودية.. وسعادة كبيرة بين المواطنين" />
<h3>
تمديد إجازة عيد الفطر في السعودية.. وسعادة كبيرة بين المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6051886">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12233168191650446924.jpg" alt="نظام «ستريلا» الدفاعي.. مضاد جوي يحمي سماء غزة" />
<h3>
نظام «ستريلا» الدفاعي.. مضاد جوي يحمي سماء غزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051619">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18967201201650172256.jpg" alt="غاز الفلفل والرصاص المطاطي.. الاحتلال يقتحم الأقصى لليوم السادس" />
<h3>
غاز الفلفل والرصاص المطاطي.. الاحتلال يقتحم الأقصى لليوم السادس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6051388">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8687090461649580058.jpg" alt="«العربية»: إسرائيل تمنع اقتحام المستوطنين لساحات الأقصى حتى نهاية رمضان" />
<h3>
«العربية»: إسرائيل تمنع اقتحام المستوطنين لساحات الأقصى حتى نهاية رمضان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6048937">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18257708601577733264.jpg" alt="عاجل: إصابة 9 على الأقل في سقوط قذائف هاون على مبنى البرلمان الصومالي" />
<h3>
عاجل: إصابة 9 على الأقل في سقوط قذائف هاون على مبنى البرلمان الصومالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6044401">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11261162791650030028.jpg" alt="عاجل .. مقتل 35 وإصابة 71 آخرين بحادث سير في زيمبابوي" />
<h3>
عاجل .. مقتل 35 وإصابة 71 آخرين بحادث سير في زيمبابوي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6044200">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10547749771649982545.jpg" alt="ارتفاع حصيلة ضحايا الفيضانات في جنوب أفريقيا إلى 395 قتيلا" />
<h3>
ارتفاع حصيلة ضحايا الفيضانات في جنوب أفريقيا إلى 395 قتيلا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6042460">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13071325751649794958.jpg" alt="306 قتلى حصيلة فيضانات جنوب أفريقيا والجيش يعلن التعبئة «فيديو»" />
<h3>
306 قتلى حصيلة فيضانات جنوب أفريقيا والجيش يعلن التعبئة «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052636">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20149005881647953458.jpg" alt="الدفاع الروسية تعلن اختبار صاروخ باليستي جديد عابر للقارات" />
<h3>
الدفاع الروسية تعلن اختبار صاروخ باليستي جديد عابر للقارات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052621">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13330030461648657950.jpg" alt="«سكاي نيوز»: إسرائيل تقرر إرسال معدات عسكرية إلى أوكرانيا" />
<h3>
«سكاي نيوز»: إسرائيل تقرر إرسال معدات عسكرية إلى أوكرانيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052555">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20995648311650462517.jpg" alt="مسئول عسكري أمريكي: موسكو دفعت بـ62 ألف جندي لدعم الهجوم على دونباس" />
<h3>
مسئول عسكري أمريكي: موسكو دفعت بـ62 ألف جندي لدعم الهجوم على دونباس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6052450">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18804743071649422412.jpg" alt="الخارجية الروسية: 7 آلاف مرتزق من 63 دولة يقاتلون بجانب القوات الأوكرانية" />
<h3>
الخارجية الروسية: 7 آلاف مرتزق من 63 دولة يقاتلون بجانب القوات الأوكرانية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
 </div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
 </a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
 </a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'يسرا البسيوني', 'GroupName': 'محرر سياسى'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6053062" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار مصر">
<a href="/section/115">
أخبار مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/122">أزهر وكنيسة</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
هل تضاعف الصدقة في ليلة القدر؟.. «الإفتاء» تجيب
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/يسرا-البسيوني">
<h3>يسرا البسيوني</h3>
 </a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>10:21 م | الأربعاء 20 أبريل 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6053062','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6053062' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6053062"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/13195064861640899691.jpg" alt="دار الإفتاء المصرية" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
دار الإفتاء المصرية
 </p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6053062','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6053062' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6053062"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>ردت دار الإفتاء المصرية على تساؤل هل تضاعف الصدقة في ليلة القدر؟ خلال منشور لها عبر صفحتها الرسمية على فيس بوك، بالتزامن مع بدء العشر الأواخر من رمضان التي تشهد هذه الليلة التي وصفها الله تعالي في كتابه العزيز بأنها خير من ألف شهر، كما تطرقت أيضا إلى ضرورة شكر الله على نعمة إحياء ليلة القدر لأن الكثيرين يغفلون عنها.</p>
<h2>هل تضاعف الصدقة في ليلة القدر؟</h2>
<p>وردا على سؤال هل تضاعف <a href="https://www.elwatannews.com/news/details/5482285">الصدقة في ليلة القدر</a>؟ قالت دار الإفتاء المصرية: &laquo;ولا تنسَ الصدقة التي تضاعف لك.. وتذكّر بها الفقراء والمحتاجين&raquo;.</p>
<h2>إحياء ليلة القدر</h2>
<p>وبعد الانتهاء من الإجابة على سؤال هل تضاعف الصدقة في ليلة القدر؟ أعلنت الإفتاء، عن&nbsp;توصيات إحياء <a href="https://www.elwatannews.com/news/details/6050242">ليلة القدر</a>، التي جاءت كالتالي:</p>
<p>ـ خذ قسطا من الراحة عصرا لتنشط ليلا.</p>
<p>ـ تناول وجبة الإفطار الخفيفة ولا تثقل فلا تقوى عندها على الطاعة.</p>
<p>ـ كن عازماً على التوبة قبل الإحياء وبعده.</p>
<p>ـ أكثر من الدعاء والاستغفار للمؤمنين والمؤمنات والمسلمين والمسلمات.</p>
<p>ـ احرص على التوجه القلبي فإنه سيد آداب الدعاء.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/15706349761649346971.jpg" /></p>
<p>ـ ابتعد عن المشاحنة واغفر لمن ظلمك من المؤمنين.</p>
<p>ـ ركّز على الكيف، فليس المهم أن تنهي 100 ركعة وقلبك ساهٍ.</p>
<p>ـ كن على طهارة طيلة هذه الليلة.</p>
<p>ـ تيقّن من إجابة دعائك فإن عدم اليقين باستجابة الدعاء قد يشكّل حاجزاً.</p>
<p>ـ الإلحاح والإصرار على الدعاء فإن ملائكة الله يألفون صوت العبد.</p>
<p>ـ ناج الله بقلب حزين واستحضر كل سيئة وعمل قبيح وتفريط وتهاون صدر عنك.</p>
<p>ـ أكثر من الاستغفار والصلاة على النبي وآله &laquo;صلوات الله عليهم أجمعين&raquo;.</p>
<p>ـ ركّز على أهم الأدعية وهي العتق من النار والقرب من الله في الجنّة، وردد اللهم إنك عفو تحب العفو فاعف عنا.</p>
<p>ـ اطلب حاجتك التي فيها نفع الدنيا والآخرة كالرزق الحلال والزوجة الصالحة والولد الصالح وغيرها مما يعينك على دنياك وآخرتك.</p>
<p>ـ فلتكن لك سجدة طويلة فإن النبي قال في خطبته &laquo;وظهورُكم ثقيلةٌ من أوزارِكم فخفِّفوها عنها بطولِ سجودِكم&raquo;.</p>
<p>ـ استثمر كل لحظة وإياك والتقصير فإن الجوائز مفتوحة في هذه الليلة فلا تقنع بالقليل واقرأ ما تيسر من القرآن.</p>
<p>ـ أحيي هذه الليلة حتى مطلع الفجر، والملائكة في حال صعود وهبوط.</p>
<p>ـ اشكر الله على نعمة إحياء ليلة القدر فإن نفراً من الناس غافلون عنها، وآخرون على سرير المرض، فلتكن لك سجدة شكر لهذه المواهب والعطايا.</p>
<p>ـ لا تنسَ الصدقة التي تضاعف لك وتذكّر بها الفقراء والمحتاجين.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
 <a href="/news/details/6052927">
<i class="fas fa-angle-left"></i>
<h3>25 وصية من دار الإفتاء لإحياء ليلة القدر «اعفُ عن مَن أخطأ في حقك»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6052714">
<i class="fas fa-angle-left"></i>
<h3>رمضان عبدالمعز: التعبد في ليلة القدر خير من 83 سنة (فيديو)</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6050242">
<i class="fas fa-angle-left"></i>
<h3>علامات ليلة القدر 2022 الصحيحة بالأدلة من السنة النبوية (فيديو)</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6049615">
<i class="fas fa-angle-left"></i>
<h3>موعد ليلة القدر 2022 في العشر الأواخر من رمضان.. ونص الدعاء المستجاب</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/تضاعف-الصدقة-في-ليلة-القدر">
<h3>
تضاعف الصدقة في ليلة القدر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الصدقة-في-ليلة-القدر">
<h3>
الصدقة في ليلة القدر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ليلة-القدر">
<h3>
ليلة القدر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/فضل-ليلة-القدر">
<h3>
فضل ليلة القدر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/شهر-رمضان">
<h3>
شهر رمضان
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/العشرة-الأواخر-من-رمضان">
<h3>
العشرة الأواخر من رمضان
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/يسرا-البسيوني">
<span>بقلم</span>
<span>يسرا البسيوني</span>
</a>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
 </div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6052549">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14528310131640693903.jpg?1650466120" alt="الدكتور طارق شوقى وزير التربية والتعليم والتعليم الفنى">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6052549">
<h3>
قرارات وزير التربية والتعليم اليوم تحسم مصير الامتحانات.. تعرف عليها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6052474">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/12492446941648827624.jpg?1650466108" alt="نيللي كريم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6052474">
<h3>
جمال العدل يقدم بلاغا للنائب العام ضد سمير صبري بسبب نيللي كريم
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6052030">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6021322301650450296.jpg?1650464392" alt="مؤسس موقع ويكيليكس">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6052030">
<h3>
محكمة بريطانية تصدر أمرا بتسليم مؤسس موقع ويكيليكس إلى واشنطن
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6051889">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19229541371639379436.jpg?1650452211" alt="وزير التعليم العالي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6051889">
<h3>
وزير التعليم العالي يُعلن صدور قرارين جمهوريين بتعيين عمداء جُدد بجامعة أسيوط
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6051826">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/12961322811637070242.jpg?1650452199" alt="الدكتور حسام عبدالغفار متحدث وزارة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6051826">
<h3>
«الصحة»: طعمنا 70% فوق الـ18 عامًا.. واللقاحات رفعت معدلات الشفاء
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6051811">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18150880571650360841.jpg?1650452218" alt="العالم الأزهري أحمد عبد الرحمن">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6051811">
<h3>
أزهري: الله جبار على الظالمين والمتكبرين وجابر لقلوب المنكسرين «فيديو»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6051328">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20148831371648398016.jpg" alt="رجائي عطية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6051328">
<h3>بريد الوطن.. مات شهيد الواجب وأسد المحاماة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">

<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6052096">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10647452531650451935.jpg" alt="مروة عباس، المدير العام لشركة IBM مصر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6052096">
<h3>IBM تعلن إطار عمل جديد لتوفير مستقبل أكثر استدامة وإنصافا وأخلاقا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6052864">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5525890421646499215.jpg" alt="بوتين">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6052864">
<h3>بوتين: عقوبات الغرب على روسيا تتعارض مع مبادئ منظمة التجارة العالمية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6050305">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16408487661645443873.jpg" alt="لقاحات كورونا فى مصر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6050305">
 <h3>الصحة توضح أهمية اللقاح لمواجهة كورونا ومتحوراته: جميع الأنواع فعالة ضده</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6051841">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1705632001600417812.jpg" alt="مميزات الحصول على كارت ميزة من بنك مصر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6051841">
<h3>مميزات الحصول على كارت ميزة من بنك مصر.. 13 فائدة مختلفة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="6">
<input type="hidden" id="mainArticle" value="6053062">
<input type="hidden" class="getId" postid="6052318">
<input type="hidden" class="getId" postid="6052711">
<input type="hidden" class="getId" postid="6052714">
<input type="hidden" class="getId" postid="6052627">
<input type="hidden" class="getId" postid="6052522">
<input type="hidden" class="getId" postid="6052144">
</div>
</div>

</div>

</section>

<div style="width:45%; margin:48px auto">
<script src="https://geo.dailymotion.com/player/x4oyj.js" data-video="x8a6joy" data-params="mute=true"></script>
</div>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
 <div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6053062/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6053062",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6053062",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/13195064861640899691.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6053062"
  },
  "headline": "هل تضاعف الصدقة في ليلة القدر؟.. «الإفتاء» تجيب",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/13195064861640899691.jpg",
    "https://cdn.elwatannews.com/watan/408x229/13195064861640899691.jpg",
    "https://cdn.elwatannews.com/watan/610x300/13195064861640899691.jpg"
   ],
  "datePublished": "2022-04-20T22:21:41+02:00",
  "dateModified": "2022-04-20T22:21:41+02:00",
  "author": {
    "@type": "Person",
    "name": "يسرا البسيوني"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار مصر",
  "description": "تستعرض الوطن الرد على تساؤل هل تضاعف الصدقة في ليلة القدر؟ وفقا لما أعلنته دار الإفتاء المصرية، في منشور لها عبر صفحتها الرسمية على فيس بوك",
    "articleBody": "ردت دار الإفتاء المصرية على تساؤل هل تضاعف الصدقة في ليلة القدر؟ خلال منشور لها عبر صفحتها الرسمية على فيس بوك، بالتزامن مع بدء العشر الأواخر من رمضان التي تشهد هذه الليلة التي وصفها الله تعالي في كتابه العزيز بأنها خير من ألف شهر، كما تطرقت أيضا إلى ضرورة شكر الله على نعمة إحياء ليلة القدر لأن الكثيرين يغفلون عنها.
هل تضاعف الصدقة في ليلة القدر؟
وردا على سؤال هل تضاعف الصدقة في ليلة القدر؟ قالت دار الإفتاء المصرية: &amp;laquo;ولا تنسَ الصدقة التي تضاعف لك.. وتذكّر بها الفقراء والمحتاجين&amp;raquo;.
إحياء ليلة القدر
وبعد الانتهاء من الإجابة على سؤال هل تضاعف الصدقة في ليلة القدر؟ أعلنت الإفتاء، عن&amp;nbsp;توصيات إحياء ليلة القدر، التي جاءت كالتالي:
ـ خذ قسطا من الراحة عصرا لتنشط ليلا.
ـ تناول وجبة الإفطار الخفيفة ولا تثقل فلا تقوى عندها على الطاعة.
ـ كن عازماً على التوبة قبل الإحياء وبعده.
ـ أكثر من الدعاء والاستغفار للمؤمنين والمؤمنات والمسلمين والمسلمات.
ـ احرص على التوجه القلبي فإنه سيد آداب الدعاء.

ـ ابتعد عن المشاحنة واغفر لمن ظلمك من المؤمنين.
ـ ركّز على الكيف، فليس المهم أن تنهي 100 ركعة وقلبك ساهٍ.
ـ كن على طهارة طيلة هذه الليلة.
ـ تيقّن من إجابة دعائك فإن عدم اليقين باستجابة الدعاء قد يشكّل حاجزاً.
ـ الإلحاح والإصرار على الدعاء فإن ملائكة الله يألفون صوت العبد.
ـ ناج الله بقلب حزين واستحضر كل سيئة وعمل قبيح وتفريط وتهاون صدر عنك.
ـ أكثر من الاستغفار والصلاة على النبي وآله &amp;laquo;صلوات الله عليهم أجمعين&amp;raquo;.
ـ ركّز على أهم الأدعية وهي العتق من النار والقرب من الله في الجنّة، وردد اللهم إنك عفو تحب العفو فاعف عنا.
ـ اطلب حاجتك التي فيها نفع الدنيا والآخرة كالرزق الحلال والزوجة الصالحة والولد الصالح وغيرها مما يعينك على دنياك وآخرتك.
ـ فلتكن لك سجدة طويلة فإن النبي قال في خطبته &amp;laquo;وظهورُكم ثقيلةٌ من أوزارِكم فخفِّفوها عنها بطولِ سجودِكم&amp;raquo;.
ـ استثمر كل لحظة وإياك والتقصير فإن الجوائز مفتوحة في هذه الليلة فلا تقنع بالقليل واقرأ ما تيسر من القرآن.
ـ أحيي هذه الليلة حتى مطلع الفجر، والملائكة في حال صعود وهبوط.
ـ اشكر الله على نعمة إحياء ليلة القدر فإن نفراً من الناس غافلون عنها، وآخرون على سرير المرض، فلتكن لك سجدة شكر لهذه المواهب والعطايا.
ـ لا تنسَ الصدقة التي تضاعف لك وتذكّر بها الفقراء والمحتاجين.",
  "keywords":" تضاعف الصدقة في ليلة القدر,الصدقة في ليلة القدر,ليلة القدر,فضل ليلة القدر,شهر رمضان,العشرة الأواخر من رمضان"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6053062/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6053062", "name": "هل تضاعف الصدقة في ليلة القدر؟.. «الإفتاء» تجيب"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ff0cb44ff5b19f3","version":"2021.12.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
