<!DOCTYPE html>
<html lang="ar" dir="rtl">

<head>


    <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    
    <meta charset="UTF-8" />
        <title>حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا - أي خدمة - الوطن</title>
        <meta name="description" content="تقدم لكم الوطن في السطور التالية وفي إطار ما تقدمه للقارئ من خدمات على مدار الساعة، تفاصيل حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا وفقا لعبير فؤاد" />
    <meta name="keywords" content="حظك اليوم,توقعات الابراج,الابراج اليومية,عالم الابراج,حظك اليوم برج الأسد,توقعات برج الأسد,برج الأسد اليوم" />
    <link rel="canonical" href="https://www.elwatannews.com/news/details/6341375" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6341375" />
        <link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6341375" />
        <meta property="og:url" content="https://www.elwatannews.com/news/details/6341375" />
    <meta property="og:site_name" content="الوطن" />
        <meta name="author" content="رحاب عبد الراضى">
    <meta property="og:title" content="حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا" />
    <meta property="og:description" content="تقدم لكم الوطن في السطور التالية وفي إطار ما تقدمه للقارئ من خدمات على مدار الساعة، تفاصيل حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا وفقا لعبير فؤاد" />

    <meta property="og:type" content="article" />
            <meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/3630247641666521775.jpg" />
        <meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/3630247641666521775.jpg" />
        <meta property="article:section" content="أي خدمة" />
    <meta property="article:published_time" content="2022-10-26T00:05:34+02:00" />
    <meta property="article:modified_time" content="2022-10-26T00:05:34+02:00" />
    <meta property="article:author" content="رحاب عبد الراضى" />
    


        <meta property="fb:app_id" content="1512977362254000" />
    <meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />
    <!-- <meta property='og:app_id' content='1512977362254000' /> -->
    <meta property="fb:pages" content="355842901125723" />
    <meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
    <meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
    <meta name="yandex-verification" content="008711d035f70872" />
    <link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

    <!-- This Meta For Mobile Screen Compatible -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge" />
    <link rel="manifest" href="/manifest.json">
    <meta name="csrf-token" content="Wl7MY34bgAYBFkzHvknzuEORUZVNQdntrSw8fAPo" />


    <!-- Bootstrap -->
    
    <!-- Fancybox -->
    
    <!-- Slick Slider -->
    
    <!-- Date Piker -->

    <!-- Hover -->
    
    <!-- Animate -->
    
    <!-- Datepiker -->
    
    <!-- Fontawesome -->
    

    
    
    <!-- Custom Style -->
    


    <!-- Preload -->
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">


            <style>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</style>

        <link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>

    
    <style>#ytBoxCon {position: fixed;bottom: 50px;right: 20px;z-index:999}#ytBoxCon i {position: absolute;top: -30px;background: #f37021;width: 35px;height: 30px;text-align: center;line-height: 30px;color: #ffffff;cursor: pointer;font-size: 14px;}#ytBoxCon:hover i {background-color: #cf7036;transition: all ease 0.5s;}</style>

    <!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
    <!-- <script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script> -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>


<!-- CB Deployment Code for Elwatan News -->
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'أي خدمة'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'رحاب عبد الراضى'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- Start Alexa Certify Javascript -->












<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>



<!-- Adipolo ADS -->




<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>




















<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
            googletag.defineSlot('/21823462148/Watan-Mob-Interstitial', [[300, 250], [336, 280]], 'div-gpt-ad-1661168953287-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>






<!-- Hotjar Tracking Code for elwatannews.com -->











<!-- Google Tag Manager (noscript) -->

<!-- End Google Tag Manager (noscript) -->

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


	<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
    <meta name="csrf-token" content="Wl7MY34bgAYBFkzHvknzuEORUZVNQdntrSw8fAPo" />

    <!-- Yandex.Metrika counter -->
    
        
            
        

        
            
            
            
            
        
    
    
    <!-- /Yandex.Metrika counter -->


    

    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    

    





</head>
<body>

    <main>
        <!-- Start Hedaer -->
        <header>
            <!-- Start Borders -->
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-5 pl-0">
                        <div class="right-header-border"></div>
                    </div>

                    <div class="col-md-8 col-7 pr-0">
                        <div class="left-header-border"></div>
                    </div>
                </div>
            </div>
            <!-- End Borders -->

            <!-- Start Main Sites Links & Ads & Main Logo -->
            <div class="container">
                <div class="row">
                    <!-- Start Main Logo -->
                    <div class="col-md-4 col-12">
                        <div class="logo-container">
                            <div class="main-logo">
                                <a href="https://www.elwatannews.com">

                                    <img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">

                                    <img style="height: auto;" src="https://www.elwatannews.com/images/event/oc-2023.png" alt="الوطن">
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                </a>
                            </div>

                            <div class="main-newspaper">
                                <h3>رئيس التحرير</h3>
                                <h2>أحمد الخطيب</h2>
                            </div>
                        </div>
                    </div>
                    <!-- End Main Logo -->

                    <!-- Start Sites Logos -->
                    <div class="col-md-2 m-auto d-md-block d-none p-0">
                        <div class="row flex-row-reverse">

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-honna-logo">
                                    <a href="https://honna.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0 mx-auto">
                                <div class="header-logos header-alwan-logo">
                                    <a class="" href="https://alwan.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-sport-logo">
                                    <a class="" href="https://sport.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>



                    
                    
                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    

                    
                    
                    
                    
                    
                    
                    
                    
                    
                    <!-- End Sites Logos -->

                    <!-- Start Ads -->
                    <div class="col-md-6 col-12 d-none d-sm-block">
                        <div class="main-adsense">
                                                            <!-- /113139570/EXC_Elwatan_Widget_Economy-Page -->
                                    <div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
                                    </div>

                                    <!-- /113139570/EXC_Elwatan_Inner_Widget_430X60 -->
                            
                              
                                
                              
                            
                                                    </div>
                    </div>
                    <!-- End Ads -->
                </div>
            </div>
            <!-- Start Main Sites Links & Ads & Main Logo -->

    <!-- <script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script> -->


</header>
        <!-- End Hedaer -->

        <style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

        <!-- <div class="container">
        <div class="die"></div>
        </div> -->

        <!-- Start Main Navigation -->
        <nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">
            <!-- Start Mobile Navigation Icons -->
            <button class="navbar-toggler side-open-collapse">
                <i class="fas fa-align-right"></i>
            </button>

            <div class="search-icon d-lg-none">
                <i class="fas fa-search"></i>
            </div>
            <!-- End Mobile Navigation Icons -->

            <div class="container">


                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="right-gutter">
                        
                            <!-- /21823462148/Watan-Inner-TO-R -->
                                <div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
                                </div>

                        <!-- /21823462148/Watan-Inner-TO-R -->
                        <!-- <div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
                        </div> -->

                                            </div>
                </div>
                <!-- End Left Gutter -->


                <div class="navbar-collapse" id="navbarSupportedContent">
                    <!-- Start Sidebar Logo & Controll -->
                    <div class="sidebar-controll d-block d-lg-none">
                        <div class="col-12 p-0">
                            <div class="row m-0">
                                <div class="mobile-controll">
                                    <button class="navbar-toggler leftNavbarToggler">
                                        <i class="fas fa-times"></i>
                                    </button>
                                </div>

                                <div class="mobile-logo">
                                    <a href="https://www.elwatannews.com">
                                        <img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- End Sidebar Logo & Controll -->

                    <!-- Start Sticky Logo -->
                    <ul class="navbar-nav sticky-logo">
                        <li>
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
                            </a>
                        </li>
                    </ul>
                    <!-- End Sticky Logo -->

                    <!-- Start Main Nav Links -->
                    <ul class="slide-nav navbar-nav ml-auto">
                    
            <li class="nav-item dropdown dropdown-mega sec-h-2000">
            <a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true"
                aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
                <i class="fas fa-wifi"></i>
                بث مباشر
                </a>
                </li>






                
                <li class="nav-item dropdown sec-h-2000-m d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button"
                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-wifi"></i>
                بث مباشر
                            </a>
                        </li>
                        

            

                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-115 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار مصر
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
                                                                <a class="dropdown-item" href="/subsection/117">أخبار</a>
                                                                <a class="dropdown-item" href="/subsection/244">تقارير</a>
                                                                <a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
                                                                <a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
                                                                <a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
                                                                <a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-115 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button  aria-haspopup=true aria-expanded=false> أخبار مصر</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub117">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341527">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7674819401666704824.jpg" alt="«الإحصاء»: 41 ألف زيادة في عدد سكان مصر خلال 7 أيام" />
                                                                    <h3>
                                                                        «الإحصاء»: 41 ألف زيادة في عدد سكان مصر خلال 7 أيام
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341531">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19817713201647969698.jpg" alt="«التنمية المحلية»: غلق 1666 منشأة مخالفة للمواعيد الشتوية" />
                                                                    <h3>
                                                                        «التنمية المحلية»: غلق 1666 منشأة مخالفة للمواعيد الشتوية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341590">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21342799371636186984.jpg" alt="متحدث «التموين»: 7500 منفذ بمشروع جمعيتي لتوفير السلع للمواطنين" />
                                                                    <h3>
                                                                        متحدث «التموين»: 7500 منفذ بمشروع جمعيتي لتوفير السلع للمواطنين
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341578">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20805997771666700062.jpg" alt="الرئيس السيسي: وفرنا فرص عمل بجميع المناطق على مستوى الجمهورية" />
                                                                    <h3>
                                                                        الرئيس السيسي: وفرنا فرص عمل بجميع المناطق على مستوى الجمهورية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub244">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341579">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14673403991666708520.jpg" alt="الرئيس يرفض تسريح العمالة الزائدة من شركات الدولة.. وخبير: «بيحقق استقرار الأسر»" />
                                                                    <h3>
                                                                        الرئيس يرفض تسريح العمالة الزائدة من شركات الدولة.. وخبير: «بيحقق استقرار الأسر»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341499">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11348766801666702327.jpg" alt="أستاذ بـ«إعلام عين شمس»: كوادر «القاهرة الإخبارية» ستجعلها الأفضل عربيا (حوار)" />
                                                                    <h3>
                                                                        أستاذ بـ«إعلام عين شمس»: كوادر «القاهرة الإخبارية» ستجعلها الأفضل عربيا (حوار)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341280">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21083971589023562.jpg" alt="أدى دوره الإعلامي لآخر نفس.. آخر حوار للراحل محمود علم الدين مع «الوطن»" />
                                                                    <h3>
                                                                        أدى دوره الإعلامي لآخر نفس.. آخر حوار للراحل محمود علم الدين مع «الوطن»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341040">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5871712341576169714.jpg" alt="«الإصلاح الاقتصادي» الخطوة الأهم في طريق التقدم.. وخبير: أنقذ مصر من الانهيار" />
                                                                    <h3>
                                                                        «الإصلاح الاقتصادي» الخطوة الأهم في طريق التقدم.. وخبير: أنقذ مصر من الانهيار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub110">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341537">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20454976461483437553.jpg" alt="«تشريعية النواب»: سيكون لدينا تشريع حقيقي يلبي مطالب الأسرة المصرية" />
                                                                    <h3>
                                                                        «تشريعية النواب»: سيكون لدينا تشريع حقيقي يلبي مطالب الأسرة المصرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341580">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4883328541666002935.jpg" alt="«تشريعية النواب» تناقش تعديلات قانون مكافحة جرائم تقنية المعلومات الثلاثاء" />
                                                                    <h3>
                                                                        «تشريعية النواب» تناقش تعديلات قانون مكافحة جرائم تقنية المعلومات الثلاثاء
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341558">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5736918681616060026.jpg" alt="«حماة الوطن» يشيد بكلمة الرئيس في المؤتمر الاقتصادي: له كل الدعم" />
                                                                    <h3>
                                                                        «حماة الوطن» يشيد بكلمة الرئيس في المؤتمر الاقتصادي: له كل الدعم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341551">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19133098291666697435.jpg" alt="متحدث «التجمع» يشيد بكلمة السيسي في المؤتمر الاقتصادي: «واثق في خطواته»" />
                                                                    <h3>
                                                                        متحدث «التجمع» يشيد بكلمة السيسي في المؤتمر الاقتصادي: «واثق في خطواته»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub122">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341394">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18566305671666695980.jpg" alt="مركز الأزهر العالمي للفلك الشرعي يصدر بيانًا حول ظاهرة كسوف الشمس" />
                                                                    <h3>
                                                                        مركز الأزهر العالمي للفلك الشرعي يصدر بيانًا حول ظاهرة كسوف الشمس
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341092">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8041953321660898175.jpg" alt="كيف نعرف جواب الاستخارة؟.. دار الإفتاء توضح العلامات" />
                                                                    <h3>
                                                                        كيف نعرف جواب الاستخارة؟.. دار الإفتاء توضح العلامات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340920">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18058314301666207196.jpg" alt="«الإفتاء» توضح كيفية صلاة كسوف الشمس.. ومعهد الفلك يعلن موعد حدوثه" />
                                                                    <h3>
                                                                        «الإفتاء» توضح كيفية صلاة كسوف الشمس.. ومعهد الفلك يعلن موعد حدوثه
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340691">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9122898851666612262.jpg" alt="البابا تواضروس يستقبل قنصل مصر الجديد في مونتريال" />
                                                                    <h3>
                                                                        البابا تواضروس يستقبل قنصل مصر الجديد في مونتريال
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub32">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341589">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9266078621666711189.jpg" alt="البرامج التعليمية عبر قناة مدرستنا.. مناهج مبسطة وتعلم للغات الأجنبية والفنون" />
                                                                    <h3>
                                                                        البرامج التعليمية عبر قناة مدرستنا.. مناهج مبسطة وتعلم للغات الأجنبية والفنون
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341229">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6700534561666674265.jpg" alt="القومي للبحوث» يوضح أهمية كسوف الشمس: تحديد بداية الأشهر الهجرية" />
                                                                    <h3>
                                                                        القومي للبحوث» يوضح أهمية كسوف الشمس: تحديد بداية الأشهر الهجرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341547">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2993072111591037610.jpg" alt="ضوابط ومواصفات امتحان مادة العلوم للصفين الرابع والخامس الابتدائي" />
                                                                    <h3>
                                                                        ضوابط ومواصفات امتحان مادة العلوم للصفين الرابع والخامس الابتدائي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341299">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12332375331666691562.jpg" alt="«التعليم» تطلق فاعليات بطولة الجمهورية لأصحاب الهمم" />
                                                                    <h3>
                                                                        «التعليم» تطلق فاعليات بطولة الجمهورية لأصحاب الهمم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub113">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341476">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13453577021570541139.jpg" alt="رئيس «تطوير مهنة الصحفيين» للرئيس السيسي بعد المؤتمر الاقتصادي: كلنا معاك يا ريس" />
                                                                    <h3>
                                                                        رئيس «تطوير مهنة الصحفيين» للرئيس السيسي بعد المؤتمر الاقتصادي: كلنا معاك يا ريس
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341565">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21083971589023562.jpg" alt="موعد ومكان عزاء محمود علم الدين.. توفى عن عمر ناهز 69 عاما" />
                                                                    <h3>
                                                                        موعد ومكان عزاء محمود علم الدين.. توفى عن عمر ناهز 69 عاما
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341502">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14356032441664784083.jpg" alt="عضو بمجلس النواب: توجيهات الرئيس تؤكد التزام الدولة بمخرجات المؤتمر الاقتصادي" />
                                                                    <h3>
                                                                        عضو بمجلس النواب: توجيهات الرئيس تؤكد التزام الدولة بمخرجات المؤتمر الاقتصادي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341509">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12336855361666700161.jpg" alt="الخبير الاقتصادي عبد الرؤوف الإدريسي: يجب التكاتف لإعطاء صورة حقيقية عن الاقتصاد المصري" />
                                                                    <h3>
                                                                        الخبير الاقتصادي عبد الرؤوف الإدريسي: يجب التكاتف لإعطاء صورة حقيقية عن الاقتصاد المصري
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-102 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حوادث
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
                                                                <a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
                                                                <a class="dropdown-item" href="/subsection/106">جريمة</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-102 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button  aria-haspopup=true aria-expanded=false> حوادث</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub103">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341492">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2688311541503167660.jpg" alt="حكاية الإطاحة بـ فريد الديب في «مذبحة القضاء».. كان وكيلا للنائب العام" />
                                                                    <h3>
                                                                        حكاية الإطاحة بـ فريد الديب في «مذبحة القضاء».. كان وكيلا للنائب العام
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341561">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16282292861666704469.jpg" alt="«الداخلية» تحدد 6 إرشادات للسائقين حال عدم استقرار الأحوال الجوية" />
                                                                    <h3>
                                                                        «الداخلية» تحدد 6 إرشادات للسائقين حال عدم استقرار الأحوال الجوية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341523">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/997425351666704251.jpg" alt="جثمان فريد الديب إلى مثواه الأخير بعد أداء صلاة الجنازة عليه بالسيدة زينب" />
                                                                    <h3>
                                                                        جثمان فريد الديب إلى مثواه الأخير بعد أداء صلاة الجنازة عليه بالسيدة زينب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341291">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8607029071514141052.jpg" alt="من هو فريد الديب؟.. 51 عاما في ساحات القضاء" />
                                                                    <h3>
                                                                        من هو فريد الديب؟.. 51 عاما في ساحات القضاء
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub106">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338813">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20016209401665929488.jpg" alt="محاكمة 56 متهما في قضية إعادة هيكل اللجان النوعية للإخوان.. بعد قليل" />
                                                                    <h3>
                                                                        محاكمة 56 متهما في قضية إعادة هيكل اللجان النوعية للإخوان.. بعد قليل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338939">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15996434311663344970.jpg" alt="بعد قليل.. استكمال محاكمة 7 متهمين في قضية «خلية مصر الجديدة»" />
                                                                    <h3>
                                                                        بعد قليل.. استكمال محاكمة 7 متهمين في قضية «خلية مصر الجديدة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338863">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17183829041666380116.jpg" alt="أسرة قتيل الإسكندرية تروي الواقعة: طليق زوجته استدرجه وأنهى حياته" />
                                                                    <h3>
                                                                        أسرة قتيل الإسكندرية تروي الواقعة: طليق زوجته استدرجه وأنهى حياته
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338845">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6381719191663177781.jpg" alt="اعترافات عامل وزوجته جمعا 5 ملايين جنيه من المواطنين: خدعناهم باستثمارها" />
                                                                    <h3>
                                                                        اعترافات عامل وزوجته جمعا 5 ملايين جنيه من المواطنين: خدعناهم باستثمارها
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-147 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                المحافظات
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
                                                                <a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
                                                                <a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
                                                                <a class="dropdown-item" href="/subsection/168">عروس البحر</a>
                                                                <a class="dropdown-item" href="/subsection/173">بحري</a>
                                                                <a class="dropdown-item" href="/subsection/198">قبلي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-147 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button  aria-haspopup=true aria-expanded=false> المحافظات</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub156">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341431">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18728930321633080982.jpg" alt="حبس 33 عاطلا بتهمة الترويج للمخدرات وحيازة أسلحة نارية في القليوبية" />
                                                                    <h3>
                                                                        حبس 33 عاطلا بتهمة الترويج للمخدرات وحيازة أسلحة نارية في القليوبية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341190">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21297967971663654835.jpg" alt="أسعار الدواجن اليوم في القليوبية.. استقرار الفراخ البيضاء" />
                                                                    <h3>
                                                                        أسعار الدواجن اليوم في القليوبية.. استقرار الفراخ البيضاء
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341021">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1510354161592711015.jpg" alt="«صحة القليوبية» تحذر من النظر إلى كسوف الشمس بالعين المجردة" />
                                                                    <h3>
                                                                        «صحة القليوبية» تحذر من النظر إلى كسوف الشمس بالعين المجردة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340809">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3187588101664724489.jpg" alt="وظائف خالية في محافظة الجيزة 2022.. الشروط والمؤهلات المطلوبة" />
                                                                    <h3>
                                                                        وظائف خالية في محافظة الجيزة 2022.. الشروط والمؤهلات المطلوبة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub167">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341595">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4174224431666709487.jpg" alt="هطول أمطار غزيرة بالإسماعيلية.. وتحذيرات للسائقين من السرعة الزائدة" />
                                                                    <h3>
                                                                        هطول أمطار غزيرة بالإسماعيلية.. وتحذيرات للسائقين من السرعة الزائدة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341479">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10117094001666467446.jpg" alt="إصابة 3 أشخاص في تصادم سيارة نقل و«ميكروباص» ببورسعيد" />
                                                                    <h3>
                                                                        إصابة 3 أشخاص في تصادم سيارة نقل و«ميكروباص» ببورسعيد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341362">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18341260511666694985.jpg" alt="طالبة بجامعة السويس تحصد 7 ميداليات في البطولة العربية لدراجات المضمار" />
                                                                    <h3>
                                                                        طالبة بجامعة السويس تحصد 7 ميداليات في البطولة العربية لدراجات المضمار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341298">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6700534561666674265.jpg" alt="بـ«التوعية والإرشادات العلمية».. كيف تعاملت المحافظات مع كسوف الشمس 2022؟" />
                                                                    <h3>
                                                                        بـ«التوعية والإرشادات العلمية».. كيف تعاملت المحافظات مع كسوف الشمس 2022؟
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub168">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341516">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11422834731666702954.jpg" alt="تأجيل محاكمة رئيس جامعة دمنهور وآخرين بتهمة الرشوة لجلسة 27 نوفمبر" />
                                                                    <h3>
                                                                        تأجيل محاكمة رئيس جامعة دمنهور وآخرين بتهمة الرشوة لجلسة 27 نوفمبر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341501">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5569030211666702963.jpg" alt="محكمة إيتاي البارود تحيل رئيس جامعة دمنهور السابق إلى المستشفى للفحص الطبي" />
                                                                    <h3>
                                                                        محكمة إيتاي البارود تحيل رئيس جامعة دمنهور السابق إلى المستشفى للفحص الطبي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341278">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18058314301666207196.jpg" alt="موعد انتهاء كسوف الشمس 2022 في محافظات مصر.. آخرها «البحر الأحمر»" />
                                                                    <h3>
                                                                        موعد انتهاء كسوف الشمس 2022 في محافظات مصر.. آخرها «البحر الأحمر»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341246">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12093646391666688309.jpg" alt="خطأ طبي في عملية مرارة يضع «سارة» بين الحياة والموت بالإسكندرية" />
                                                                    <h3>
                                                                        خطأ طبي في عملية مرارة يضع «سارة» بين الحياة والموت بالإسكندرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub173">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341555">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12890857271636892734.jpg" alt="محافظ الشرقية: إحالة 56 من العاملين في المنشآت الخدمية للتحقيق" />
                                                                    <h3>
                                                                        محافظ الشرقية: إحالة 56 من العاملين في المنشآت الخدمية للتحقيق
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341588">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19910115201666709054.jpg" alt="أمطار متوسطة وغزيرة في عدة مناطق بالشرقية.. والمحافظة ترفع حالة الطوارئ" />
                                                                    <h3>
                                                                        أمطار متوسطة وغزيرة في عدة مناطق بالشرقية.. والمحافظة ترفع حالة الطوارئ
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341546">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7901279241665297337.jpg" alt="إصابة 6 أشخاص في انهيار جزئي لمنزل بالشرقية.. «حالتهم مستقرة»" />
                                                                    <h3>
                                                                        إصابة 6 أشخاص في انهيار جزئي لمنزل بالشرقية.. «حالتهم مستقرة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341585">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6328351361613593969.jpg" alt="حبس المتهم في قضية «أمل فتاة الدقهلية» سنة مع الشغل" />
                                                                    <h3>
                                                                        حبس المتهم في قضية «أمل فتاة الدقهلية» سنة مع الشغل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub198">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341428">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18815936211666698180.jpg" alt="آلاف السياح على شواطئ الغردقة لحظة كسوف الشمس 2022‪" />
                                                                    <h3>
                                                                        آلاف السياح على شواطئ الغردقة لحظة كسوف الشمس 2022‪
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341461">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8823352991665949390.jpg" alt="مصرع شخص وإصابة 9 آخرين في تصادم سيارتين على الطريق الإقليمي بالفيوم" />
                                                                    <h3>
                                                                        مصرع شخص وإصابة 9 آخرين في تصادم سيارتين على الطريق الإقليمي بالفيوم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341411">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18622218411647442019.jpg" alt="العثور على رضيعة مجهولة النسب بقنا.. الثالثة في أسبوع" />
                                                                    <h3>
                                                                        العثور على رضيعة مجهولة النسب بقنا.. الثالثة في أسبوع
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341371">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9728901441666694930.jpg" alt="طلاب المعاهد الأزهرية بأسيوط يؤدون صلاة كسوف الشمس «صور»" />
                                                                    <h3>
                                                                        طلاب المعاهد الأزهرية بأسيوط يؤدون صلاة كسوف الشمس «صور»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-60 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                فن
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
                                                                <a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
                                                                <a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
                                                                <a class="dropdown-item" href="/subsection/62">غناء</a>
                                                                <a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-60 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button  aria-haspopup=true aria-expanded=false> فن</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub11">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341388">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16389986831666182317.jpg" alt="242 ألف جنيه إجمالي إيرادات فيلم «الهيبة» في دور العرض" />
                                                                    <h3>
                                                                        242 ألف جنيه إجمالي إيرادات فيلم «الهيبة» في دور العرض
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341401">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9451188861476718792.jpg" alt="محمود عبد المغني ينفي مشاركته في مسلسل «عملة نادرة» لـ نيللي كريم" />
                                                                    <h3>
                                                                        محمود عبد المغني ينفي مشاركته في مسلسل «عملة نادرة» لـ نيللي كريم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341419">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18669183241620833782.jpg" alt="عارفة عبد الرسول تكشف شخصيتها في مسلسل «بابا المجال».. ثأر قديم" />
                                                                    <h3>
                                                                        عارفة عبد الرسول تكشف شخصيتها في مسلسل «بابا المجال».. ثأر قديم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341455">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8807505931666699338.jpg" alt="10 معلومات عن المذيع العراقي رعد عبد المجيد بعد انضمامه لـ«القاهرة الإخبارية»" />
                                                                    <h3>
                                                                        10 معلومات عن المذيع العراقي رعد عبد المجيد بعد انضمامه لـ«القاهرة الإخبارية»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub29">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341497">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7721399741666700638.jpg" alt="8 معلومات عن المذيع ياسر رشدي بعد انضمامه لقناة القاهرة الإخبارية" />
                                                                    <h3>
                                                                        8 معلومات عن المذيع ياسر رشدي بعد انضمامه لقناة القاهرة الإخبارية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341245">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6817055301666688192.jpg" alt="ابنة الموسيقار علي إسماعيل: والدي في وجدان المصريين.. وأتمنى ظهور مبدع مثله" />
                                                                    <h3>
                                                                        ابنة الموسيقار علي إسماعيل: والدي في وجدان المصريين.. وأتمنى ظهور مبدع مثله
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341122">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20146588711666656586.jpg" alt="موسى: بهجت صابر عنده ميليشيات وبيتكلم كأنه أبوبكر البغدادي أو خيرت الشاطر" />
                                                                    <h3>
                                                                        موسى: بهجت صابر عنده ميليشيات وبيتكلم كأنه أبوبكر البغدادي أو خيرت الشاطر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340994">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14091254581596048550.jpg" alt="أحمد موسى يعرض تسجيلا يكشف خطة الإرهابي بهجت صابر لإسقاط الدولة" />
                                                                    <h3>
                                                                        أحمد موسى يعرض تسجيلا يكشف خطة الإرهابي بهجت صابر لإسقاط الدولة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub62">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341135">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2817650861649683417.jpg" alt="علي الحجار يطرح برومو أغنية «لو يرجع الزمان» مستعينا بالأفلام القديمة" />
                                                                    <h3>
                                                                        علي الحجار يطرح برومو أغنية «لو يرجع الزمان» مستعينا بالأفلام القديمة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341129">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14767565021666667127.jpg" alt="جورج وسوف: أنا حافظ كل أغاني «أم كلثوم» وهي موهبة مش هتكرر تاني" />
                                                                    <h3>
                                                                        جورج وسوف: أنا حافظ كل أغاني «أم كلثوم» وهي موهبة مش هتكرر تاني
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340820">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8634798821654790026.jpg" alt="نشاط فني لـ رامي عياش في القاهرة خلال أسبوع" />
                                                                    <h3>
                                                                        نشاط فني لـ رامي عياش في القاهرة خلال أسبوع
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341130">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5435822371666670558.jpg" alt="جورج وسوف: ربنا خلقني عشان أغني وأفرح الناس.. وأرفض الاعتزال" />
                                                                    <h3>
                                                                        جورج وسوف: ربنا خلقني عشان أغني وأفرح الناس.. وأرفض الاعتزال
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub63">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340406">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/925919831666588667.jpg" alt="دنيا سمير غانم تستعيد الذكريات بعد حضور الدكتورة نوال الدجوي لعرض «أنستونا»" />
                                                                    <h3>
                                                                        دنيا سمير غانم تستعيد الذكريات بعد حضور الدكتورة نوال الدجوي لعرض «أنستونا»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339440">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18891735771663950126.jpg" alt="دينا سمير غانم عن نجاح «أنستونا»: «تشجيع ودعم الجمهور عندي بالدنيا»" />
                                                                    <h3>
                                                                        دينا سمير غانم عن نجاح «أنستونا»: «تشجيع ودعم الجمهور عندي بالدنيا»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339048">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15209306501666418920.jpg" alt="مايان السيد تهنئ دنيا سمير غانم بالعرض المسرحي الجديد «أنستونا»" />
                                                                    <h3>
                                                                        مايان السيد تهنئ دنيا سمير غانم بالعرض المسرحي الجديد «أنستونا»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6337745">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19265045121522588322.jpg" alt="الشاعر هاني عبدالكريم: تكريمي بمهرجان الموسيقى العربية مجرد بداية" />
                                                                    <h3>
                                                                        الشاعر هاني عبدالكريم: تكريمي بمهرجان الموسيقى العربية مجرد بداية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-77 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                اقتصاد
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
                                                                <a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
                                                                <a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
                                                                <a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-77 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button  aria-haspopup=true aria-expanded=false> اقتصاد</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub80">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341600">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20685310821666709986.jpg" alt="«التطوير العقاري» تشارك بجلسة «الثروة العقارية» في المؤتمر الاقتصادي" />
                                                                    <h3>
                                                                        «التطوير العقاري» تشارك بجلسة «الثروة العقارية» في المؤتمر الاقتصادي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341567">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11429837971666707014.jpg" alt="انطلاق مهرجان القاهرة السينمائي 13 نوفمبر المقبل" />
                                                                    <h3>
                                                                        انطلاق مهرجان القاهرة السينمائي 13 نوفمبر المقبل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341316">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3914539191666691920.jpg" alt="خبراء اقتصاديون: نتوقع حزمة قرارات في صالح الصادرات خلال المؤتمر الاقتصادي" />
                                                                    <h3>
                                                                        خبراء اقتصاديون: نتوقع حزمة قرارات في صالح الصادرات خلال المؤتمر الاقتصادي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341440">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2970014861666691917.jpg" alt="عضو «الصناعات الغذائية»: توقيت المؤتمر الاقتصادي بالغ الأهمية" />
                                                                    <h3>
                                                                        عضو «الصناعات الغذائية»: توقيت المؤتمر الاقتصادي بالغ الأهمية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub313">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340925">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18204118311601910772.jpg" alt="مستشار البنك الدولي السابق: ضرورة إشراك القطاع الخاص في عملية النهوض باقتصاد مصر" />
                                                                    <h3>
                                                                        مستشار البنك الدولي السابق: ضرورة إشراك القطاع الخاص في عملية النهوض باقتصاد مصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339525">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9242637891652036377.jpg" alt="أيمن الجميل: &quot; المؤتمر الاقتصادى - مصر 2022&quot; يتصدى لأهم قضايا وملفات الاقتصاد المصرى حاليا ومستقبلا" />
                                                                    <h3>
                                                                        أيمن الجميل: &quot; المؤتمر الاقتصادى - مصر 2022&quot; يتصدى لأهم قضايا وملفات الاقتصاد المصرى حاليا ومستقبلا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338965">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16927524871666384844.jpg" alt="استشاري أمراض دواجن: مصر أكبر دولة منتجة في الشرق الأوسط.. وشركات الأعلاف تستغل أزمة الخامات" />
                                                                    <h3>
                                                                        استشاري أمراض دواجن: مصر أكبر دولة منتجة في الشرق الأوسط.. وشركات الأعلاف تستغل أزمة الخامات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338943">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15200210401666384195.jpg" alt="مجدي حسن: صناعة الدواجن تحتاج 75 مليون دولار أسبوعيا لعودة السوق إلى طاقتها الأساسية" />
                                                                    <h3>
                                                                        مجدي حسن: صناعة الدواجن تحتاج 75 مليون دولار أسبوعيا لعودة السوق إلى طاقتها الأساسية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub324">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340664">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20445895721597519740.jpg" alt="رئيس بنك مصر: زيادة الودائع في البنوك من 1.4 لـ7.5 تريليون جنيه" />
                                                                    <h3>
                                                                        رئيس بنك مصر: زيادة الودائع في البنوك من 1.4 لـ7.5 تريليون جنيه
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340151">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10599498801666543007.jpg" alt="وزير المالية: انخفاض المكون الأجنبي في الدين العام من 88% إلى 19%" />
                                                                    <h3>
                                                                        وزير المالية: انخفاض المكون الأجنبي في الدين العام من 88% إلى 19%
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339228">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12077774111666435038.jpg" alt="عضو «الغرفة التجارية»: المؤتمر الاقتصادي وCOP27 يدعمان الاستثمار في مصر (حوار)" />
                                                                    <h3>
                                                                        عضو «الغرفة التجارية»: المؤتمر الاقتصادي وCOP27 يدعمان الاستثمار في مصر (حوار)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6338293">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3287608961666351790.jpg" alt="بالشراكة بين طلعت مصطفى وماجد الفطيم .. افتتاح الفرع الثانى لكارفور بمدينتى" />
                                                                    <h3>
                                                                        بالشراكة بين طلعت مصطفى وماجد الفطيم .. افتتاح الفرع الثانى لكارفور بمدينتى
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-39 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار العالم
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
                                                                <a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
                                                                <a class="dropdown-item" href="/subsection/40">إفريقيا</a>
                                                                <a class="dropdown-item" href="/subsection/44">دولي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-39 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button  aria-haspopup=true aria-expanded=false> أخبار العالم</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub31">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341396">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1274691221666434238.jpg" alt="شركة طيران للبريطانيين: سافروا إلى مصر لتجنب فواتير الطاقة المرتفعة" />
                                                                    <h3>
                                                                        شركة طيران للبريطانيين: سافروا إلى مصر لتجنب فواتير الطاقة المرتفعة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341372">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12252820511647277251.jpg" alt="الكويت تمنع دخول الأطعمة مع مسافري 3 دول عربية خوفا من الكوليرا" />
                                                                    <h3>
                                                                        الكويت تمنع دخول الأطعمة مع مسافري 3 دول عربية خوفا من الكوليرا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341273">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1559959361666690364.jpg" alt="وفاة مفتي الجمهورية التونسية عن عمر 81 عامًا" />
                                                                    <h3>
                                                                        وفاة مفتي الجمهورية التونسية عن عمر 81 عامًا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341157">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16914828881666620154.jpg" alt="«واشنطن بوست» تبرز قرار العفو عن العليمي: استراتيجية جديدة للارتقاء بحقوق الإنسان" />
                                                                    <h3>
                                                                        «واشنطن بوست» تبرز قرار العفو عن العليمي: استراتيجية جديدة للارتقاء بحقوق الإنسان
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub40">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341194">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13247280561661196230.jpg" alt="«أل – مونيتور»: مصر تخطط لزراعة القمح والأرز في الكونغو" />
                                                                    <h3>
                                                                        «أل – مونيتور»: مصر تخطط لزراعة القمح والأرز في الكونغو
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340878">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16351028331666626809.jpg" alt="رئاسة جنوب السودان تؤكد تقديرها لجهود مصر في تنظيم مؤتمر المناخ «كوب 27»" />
                                                                    <h3>
                                                                        رئاسة جنوب السودان تؤكد تقديرها لجهود مصر في تنظيم مؤتمر المناخ «كوب 27»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6340859">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1104331311662365149.jpg" alt="مصر تدين الهجوم الإرهابي على فندق بجنوب الصومال" />
                                                                    <h3>
                                                                        مصر تدين الهجوم الإرهابي على فندق بجنوب الصومال
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6339288">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17489083931626366756.jpg" alt="تاريخ مصر ضمن مناهج المرحلة الإعدادية فى مالي: مادة أساسية (صور)" />
                                                                    <h3>
                                                                        تاريخ مصر ضمن مناهج المرحلة الإعدادية فى مالي: مادة أساسية (صور)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub44">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341574">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8497411271664531330.jpg" alt="الرئيس الروسي: نواجه قيودا اقتصادية غير مسبوقة" />
                                                                    <h3>
                                                                        الرئيس الروسي: نواجه قيودا اقتصادية غير مسبوقة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341559">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7665731521663548276.jpg" alt="جو بايدن يهنئ ريشي سوناك برئاسة وزراء بريطانيا" />
                                                                    <h3>
                                                                        جو بايدن يهنئ ريشي سوناك برئاسة وزراء بريطانيا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341386">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13753345331649158498.jpg" alt="عضو الاتحاد الاشتراكي الألماني: زيارة شتاينماير لأوكرانيا تستهدف إعادة الإعمار" />
                                                                    <h3>
                                                                        عضو الاتحاد الاشتراكي الألماني: زيارة شتاينماير لأوكرانيا تستهدف إعادة الإعمار
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6341421">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7664221141647200312.jpg" alt="الرئيس الأوكراني يهنئ ريشى سوناك برئاسة وزراء بريطانيا" />
                                                                    <h3>
                                                                        الرئيس الأوكراني يهنئ ريشى سوناك برئاسة وزراء بريطانيا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-239 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حياة كريمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-239 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button  aria-haspopup=true aria-expanded=false> حياة كريمة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-226 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أي خدمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-226 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button  aria-haspopup=true aria-expanded=false> أي خدمة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-52 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/52" id="m-sec52" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                منوعات ومرأة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec52">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-52 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/52" id="d-sec52" role=button  aria-haspopup=true aria-expanded=false> منوعات ومرأة</a>

                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec52">
                                <div class="container">
                                    <div class="row">












                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </li>
                                                                        







                        <!-- Start TV Desktop Mega Menu -->
                        
                        <!-- End TV Desktop Mega Menu -->

                        <!-- Start Egypt Mobile Dropdown   -->
                        <li class="nav-item dropdown d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                الوطن TV
                            </a>

                            <div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
                                                                <a class="dropdown-item" href="/tv/section/6">أخبار</a>
                                                                <a class="dropdown-item" href="/tv/section/43">ملامح</a>
                                                                <a class="dropdown-item" href="/tv/section/46">محافظات</a>
                                                                <a class="dropdown-item" href="/tv/section/61">برامج</a>
                                                                <a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
                                                            </div>
                        </li>
                        <!-- End Elwatan TV Mobile Dropdown  -->


                        <!-- Start Desktop More Links -->
                        <li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                المزيد
                                <i class="fas fa-caret-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <a href="https://www.elwatannews.com/tv">
                                        الوطن TV
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/19">
                                        تحقيقات وملفات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/14">
                                        كتاب الرأي
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/6">
                                        سيارات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/229">
                                        رياضة
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/250">
                                        وطن أخضر
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/albums">
                                        ألبومات الصور
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/pray">
                                        مواقيت الصلاة
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.elwatannews.com/horoscopes">
                                        حظك اليوم
                                    </a>
                                </li>










                            </ul>
                        </li>
                        <!-- End Desktop More Links -->

                        <!-- Start Mobile More Links -->
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="/section/14">كتاب الرأي</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
                        </li>
                        <!-- End Mobile More Links -->
                    </ul>
                    <!-- End Main Nav Links -->

                    <!-- Start Social Links -->
                    <ul class="social-media navbar-nav mr-auto">
                        <li>
                            <a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://twitter.com/elwatannews">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
                                <i class="fas fa-rss"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.instagram.com/elwatannews/">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>

                        
                    </ul>
                    <!-- End Social Links -->
                </div>

                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="left-gutter">
                                                    <!-- /21823462148/Watan-Inner-TO-L -->
                                <div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
                                </div>
                        <!-- /21823462148/Watan-Inner-TO-L -->
                        <!-- <div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
                        </div> -->
                                            </div>
                </div>
                <!-- End Left Gutter -->

            </div>
            <!-- Start Fullscreen Search -->
            <div class="nav-search">
                <button type="button" class="close">×</button>
                <form method="GET" id="searchform" class="searchform">
                    <input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
                    <button class="icon-search" type="submit">ابحث</button>
                </form>
            </div>
            <!-- End Fullscreen Search -->

        </nav>
        <!-- End Main Navigation -->

        <!-- Start Gutter Ads -->
        



    <!-- Start Plant -->
    <script>
      (function () {
  const second = 1000,
    minute = second * 60,
    hour = minute * 60,
    day = hour * 24;

  let today = new Date(),
    dd = String(today.getDate()).padStart(2, "0"),
    mm = String(today.getMonth() + 1).padStart(2, "0"),
    yyyy = today.getFullYear(),
    nextYear = yyyy + 1,
    dayMonth = "11/6/",
    birthday = dayMonth + yyyy;

  today = mm + "/" + dd + "/" + yyyy;
  if (today > birthday) {
    birthday = dayMonth + nextYear;
  }

  const countDown = new Date(birthday).getTime(),
    x = setInterval(function () {
      const now = new Date().getTime(),
        distance = countDown - now;

      (document.getElementById("days").innerText = Math.floor(distance / day)),
        (document.getElementById("hours").innerText = Math.floor(
          (distance % day) / hour
        )),
        (document.getElementById("minutes").innerText = Math.floor(
          (distance % hour) / minute
        )),
        (document.getElementById("seconds").innerText = Math.floor(
          (distance % minute) / second
        ));

      //do something later when date is reached
      if (distance < 0) {
        document.getElementById("countdown").style.display = "none";
        clearInterval(x);
      }
      //seconds
    }, 0);
})();

    </script>

    <style>
      #counter-plant {
        margin-top: 40px;
      }

      #counter-plant ul {
        padding-right: 0;
        margin-bottom: 0;
        margin-top: 12px;
      }

      #countdown {
        text-align: center;
        background: linear-gradient(
    -30deg,
    rgba(188, 142, 18, 0.3) 0%,
    rgba(188, 142, 18, 0.3) 50%,
    rgba(1, 109, 184, 0.3) 50%,
    rgba(1, 109, 184, 0.3) 100%
  );
  height: 200px;
    display: flex;
    align-items: center;
    justify-content: center;
    width: 80%;
    margin: 0 auto;
    overflow: hidden;      
}

      #countdown .plant-title {
        font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 35px;
    color: #546F78;
    margin-bottom: 12px;
    background-color: rgba(188, 142, 18, 0.3);
    margin-top: -2px;
    height: 50px;
    display: flex;
    align-items: center;
    justify-content: center;
      }

      #counter-plant ul li {
        font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 27px;
    color: #000000;
    margin-left: 20px;
      }

      #counter-plant ul li span {
        color: #77b167;
        padding-left: 6px;
        font-size: 45px;
      }

.plant{
  position: relative;
  text-decoration: none;
  overflow: hidden;
  background: rgba(255,255,255,.1);
  font-family: "Watan-Extra-Bold", sans-serif;
  font-size: 27px;
  color: #546F78;
  display: flex;
  align-items: center;
  justify-content: center;
  margin: 0 24px;
}

.plant img {
  width: 20%;
}

.plant h2 {
  margin-right: 12px;
}

.plant:before{
  content: '';
  position: absolute;
  top: 0;
  left: 0;
  width: 50%;
  height: 100%;
  background: rgba(255,255,255,.1);
}
.plant:after{
  content: '';
  position: absolute;
  top: 0;
  left: -100%;
  width: 100%;
  height: 100%;
  background: linear-gradient(90deg,transparent,rgba(255,255,255,.4),transparent);
  transition: 0.5s;
  transition-delay: 0.5s;
}
.plant:hover:after{
  left: 100%;
}
.plant span{
  position: absolute;
  display: block;
  transition: 0.5s ease;
}
.plant span:nth-child(1)
{
  top: 0;
  left: 0;
  width: 0;
  height: 1px;
  background: #fff;
}
.plant:hover span:nth-child(1)
{
  width: 100%;
  transform: translateX(100%);
}
.plant span:nth-child(3)
{
  bottom: 0;
  right: 0;
  width: 0;
  height: 1px;
  background: #fff;
}
.plant:hover span:nth-child(3)
{
  width: 100%;
  transform: translateX(-100%);
}
.plant span:nth-child(2)
{
  top: 0;
  left: 0;
  width: 1px;
  height: 0;
  background: #fff;
}
.plant:hover span:nth-child(2)
{
  height: 100%;
  transform: translateY(100%);
}
.plant span:nth-child(4)
{
  bottom: 0;
  right: 0;
  width: 1px;
  height: 0;
  background: #fff;
}
.plant:hover span:nth-child(4)
{
  height: 100%;
  transform: translateY(-100%);
}

@media (max-width: 575.98px) {
    #countdown {
        height: 145px;
        width: 100%;
    }

    /* #countdown .plant-title {
        font-size: 25px;
        height: 45px;
        margin-bottom: 8px;
        margin-top: -10px;
    } */

    #counter-plant ul {
        margin-top: 8px;
    }

    .plant h2 {
        margin-right: 8px;
    }

    .plant img {
        width: 22%;
    }

    .plant {
        font-size: 14px;
        margin: 0 12px;
    }

    #counter-plant ul li {
        font-size: 16px;
        margin-left: 12px;
    }

    #counter-plant ul li span {
        font-size: 24px;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    #countdown {
        height: 175px;
        width: 90%;
    }

    /* #countdown .plant-title {
        font-size: 30px;
        margin-top: -6px;
    } */

    .plant {
        font-size: 20px;
    }

    #counter-plant ul li {
        font-size: 20px;
    }

    #counter-plant ul li span {
        font-size: 30px;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    #countdown {
        height: 205px;
        width: 90%;
    }

    /* #countdown .plant-title {
        font-size: 30px;
        margin-top: -6px;
    } */

    .plant {
        font-size: 25px;
    }

    #counter-plant ul li {
        font-size: 25px;
    }

    #counter-plant ul li span {
        font-size: 40px;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    #countdown {
        height: 210px;
    }

    /* #countdown .plant-title {
        font-size: 30px;
    } */

    .plant {
        font-size: 25px;
    }

    #counter-plant ul li {
        font-size: 25px;
    }

    #counter-plant ul li span {
        font-size: 40px;
    }
}
    </style>

    <section id="counter-plant">
      <div class="container">
        <div class="row">
          <div class="col-12">
            <!-- <h1 id="headline" </h1> -->
              <div id="countdown">
                <div>
                <!-- <h1 class="plant-title">مؤتمر المناخ</h1> -->

                  <a class="plant" href="https://www.elwatannews.com/section/250">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                    <img src="https://www.elwatannews.com/images/event/plant.png">
                  
                    <h2>
                    مؤتمر المناخ.. مع بعض نقدر
                    </h2>
                  </a>
  
                  <ul>
                    <li><span id="seconds"></span>ثواني</li>
                    <li><span id="minutes"></span>دقائق</li>
                    <li><span id="hours"></span>ساعات</li>
                    <li><span id="days"></span>يوم</li>
                  </ul>
                </div>
              </div>
      
                <span></span>
                <span></span>
                <span></span>
              </div>
          </div>
          </div>
        </div>
    </section>
    <!-- End Plant -->

    


        <!-- Start Leaderboard -->
        <section>
            
<!-- /21823462148/Watan-Inner-LB -->
<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>

            <!-- /113139570/EXC_Elwatan_Leaderboard_Inner_728X90 -->
            <!-- <div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div> -->
                    <!-- /21823462148/Watan-Inner-LB -->
                   <!-- <div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
                    </div> -->
                    </section>
        <!-- End Leaderboard -->

        <!-- Start T 2022 -->







        <!-- End T 2022 -->



        <!-- End Gutter Ads -->
            <script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أي خدمة','author_name': 'رحاب عبد الراضى', 'GroupName': 'محرر خدمات'});



        
            
            
        
        
            
            
        

    </script>

    <style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>


<!-- Start Main Section -->
<section>
    <div class="container">
        <div class="row">
            <section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">
                <!-- Start Main News Section -->
                <div id="6341375" class="right-area">
                    <!-- Start Breadcrumb -->
                    <nav class="main-breadcrumb" aria-label="breadcrumb">
                        <ol class="breadcrumb">
                            <li class="breadcrumb-item active" aria-current="الرئيسية">
                                <a href="https://www.elwatannews.com">
                                    الرئيسية
                                </a>
                            </li>

                            <li class="breadcrumb-item active" aria-current="أي خدمة">
                                <a href="/section/226">
                                    أي خدمة
                                </a>
                            </li>

                                                    </ol>
                    </nav>
                    <!-- End Breadcrumb -->
                    <!-- Start Article -->
                    <article id="news-article">
                        <div class="row">
                            <div class="col-lg-12">
                                <div class="article-title">
                                    <h1>
                                        حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا
                                    </h1>

                                                                    </div>
                            </div>

                            <div class="col-12">
                                <div class="row">
                                    <div class="col-md-4 col-sm-4 col-6">
                                        <div class="article-writer">
                                            <h6>كتب:</h6>
                                            <a href="/journalist/رحاب-عبد-الراضى">
                                                <h3>رحاب عبد الراضى</h3>
                                            </a>
                                        </div>
                                    </div>
                                    <!-- Gonna Be Deleted -->

                                    <div class="col-md-4 col-sm-4 col-6 text-center">
                                                                            </div>
                                    <!-- Gonna Be Deleted -->


                                    <div class="col-md-4 col-sm-4 col-12">
                                        <div class="article-time">
                                            <i class="far fa-clock"></i>
                                            <h6>12:05 ص | الأربعاء 26 أكتوبر 2022</h6>
                                        </div>
                                    </div>

                                </div>
                            </div>

                            <div class="col-lg-12">
                                <div class="row">
                                        <div class="col-lg-2 col-md-1 d-md-none d-block">
                                                <div class="horizontal-social-links">
                                                        <ul>
                                                            <li>
                                                                <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6341375','sharer', 'width=655,height=430'); return false;">
                                                                    <i class="fab fa-facebook-f"></i>
                                                                </a>
                                                            </li>

                                                            <li>
                                                                <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6341375' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                            </li>

                                                            <li>
                                                                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6341375"> <i class="fab fa-whatsapp"></i> </a>
                                                            </li>


                                                            <li>
                                                                <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                        </div>

                                    <div class="col-lg-12">
                                        <div class="article-subject-image">
                                            
                                                                                                                                                <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/840x473/3630247641666521775.jpg" alt="حظك اليوم برج الأسد" />
                                                                                                                                        
                                        </div>
                                    </div>

                                    <div class="col-12">
                                        <div class="article-subject-title">
                                            <p>
                                                                                                    حظك اليوم برج الأسد
                                                                                            </p>
                                        </div>
                                    </div>


                                </div>
                            </div>

                            <!-- Start Postquare Snippet  ADS -->










                            <!-- End Postquare Snippet ADS -->

                            <div class="col-lg-12">
                                <div class="row">
                                    <div class="col-lg-2 col-md-1 d-md-block d-none">
                                            <div class="vertical-social-links">
                                                    <ul>
                                                        <li>
                                                            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6341375','sharer', 'width=655,height=430'); return false;">
                                                                <i class="fab fa-facebook-f"></i>
                                                            </a>
                                                        </li>

                                                        <li>
                                                            <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6341375' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                        </li>

                                                        <li>
                                                            <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6341375"> <i class="fab fa-whatsapp"></i> </a>
                                                        </li>

                                                        

                                                        

                                                        <li>
                                                            <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                        </li>
                                                    </ul>
                                                </div>
                                    </div>

                                    <div class="col-lg-10 col-md-11 col-12 pr-lg-0">
                                        <div class="article-subject">

                                            <!-- Start Article -->
                                            <!-- <div class="subject-content"> -->
                                            <!-- <article> -->
                                            <p>يحافظ مولود برج الأسد على السرية في حياته والكتمان، ولا يعبر عن مشاعره بسهولة لأحد، ولا يفصح عن مشاعره لأنه يعتبرها علامة ضعف، وهم بهذا الإقناع يجدون صعوبة في التعبير وتوضيح مشاعرهم، كما أنهم أشخاص مفكرون&nbsp;يحاولون البحث عن حل لكل مشكلة ويكرهون طلب المساعدة، ويعملون على إيجاد حل بشتى الطرق، كما أنهم&nbsp;يعشقون التجديد والتغيير.</p>
<p>وذكرت خبيرة الأبراج والفلك عبير فؤاد في تصريحات خاصة لـ&laquo;الوطن&raquo;، تفاصيل حظك اليوم لمواليد<a href="https://www.elwatannews.com/news/details/6340648"> برج الأسد</a> اليوم الأربعاء الموافق 26 أكتوبر على الصعيد المهني والعاطفي.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/10148201471666521778.jpg" /></p>
<h2>حظك اليوم برج الأسد على الصعيد العاطفي</h2>
<p>يتواجد القمر في مربع برجك اليوم، ويتطلب منك الفلك أن تكون هادئا أمام أي ضغوط أو استفزاز تتعرض له، وعالج الأمور بليونة، وذلك وفق حظك اليوم لمواليد برج الأسد على الصعيد العاطفي.</p>
<h2>حظك اليوم برج الأسد على الصعيد المهني&nbsp;</h2>
<p>التنافر الفلكي قد يجعلك اليوم تبدو سوداويا، وعليك أن تنظر إلى الجانب الجيد للأمور، بحسب خبيرة الأبراج والفلك.</p>
<p>&nbsp;</p>
                                            <!-- </article> -->
                                            <!-- </div> -->
                                                                                        <!-- End Article -->
                                        </div>

                                    


                                                                                    <section id="article-read-more">
                                                <div class="row">
                                                    <div class="col-12">
                                                        <div class="read-title">
                                                            <h3>اقرأ المزيد:</h3>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div class="read-container-links">
                                                    <div class="row">

                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6340892">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>حظك اليوم برج الدلو الثلاثاء 25-10-2022 عاطفيا ومهنيا</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6340897">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>حظك اليوم برج الحوت الثلاثاء 25-10-2022 عاطفيا ومهنيا</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6340977">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>حظك اليوم برج القوس الثلاثاء 25-10-2022 عاطفيا ومهنيا</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6340980">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>حظك اليوم برج الجدي الثلاثاء 25-10-2022 عاطفيا ومهنيا</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                </div>
                                            </section>
                                        
                                        <div style="margin-top: 24px; display: flex; justify-content: center;">
                                        <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js" fetchpriority="high"></script>
                                        <div id="_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec"></div>
                                            <script>
                                            (() => {
                                            window.aries = window.aries || {};
                                            window.aries.v1 = window.aries.v1 || {commands: []};

                                            const aries = window.aries.v1;

                                            aries.commands.push(() => {
                                            const zoneId = '7971';
                                            const anchor = document.getElementById('_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec');
                                            anchor.removeAttribute('id');
                                            aries.mount(zoneId, anchor, {
                                            width: 720,
                                            height: 405,
                                            });
                                            });
                                            })();
                                        </script>
                                        </div>



                                        <!-- End Article -->
                                                                                <!-- Start Keywords -->
                                        <section id="keywords">
                                            <div class="row">
                                                                                                                                                                                                    <div class="col-lg-12">
                                                    <div class="keywords">
                                                        <ul>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/حظك-اليوم">
                                                                    <h3>
                                                                        حظك اليوم
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/توقعات-الابراج">
                                                                    <h3>
                                                                        توقعات الابراج
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الابراج-اليومية">
                                                                    <h3>
                                                                        الابراج اليومية
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/عالم-الابراج">
                                                                    <h3>
                                                                        عالم الابراج
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/حظك-اليوم-برج-الأسد">
                                                                    <h3>
                                                                        حظك اليوم برج الأسد
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/توقعات-برج-الأسد">
                                                                    <h3>
                                                                        توقعات برج الأسد
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/برج-الأسد-اليوم">
                                                                    <h3>
                                                                        برج الأسد اليوم
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- End Keywords -->

                  
                                        
                 <section id="author-pen">
                <div class="row">
                                      <div class="col-md-10 col-9">
                    <div class="author-name">
                      <a href="/journalist/رحاب-عبد-الراضى">
                        <span>بقلم</span>
                        <span>رحاب عبد الراضى</span>
                      </a>
                    </div>
                                        </div>
                </div>
              </section>



 <!-- Start Speakol ADS Not Related Articles -->
 <!-- <section id="POSTQUARE-section">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
                          <div class="speakol-widget" id="sp-wi-2083">
                            <script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
                          </div>
                    </div>
                </div>
            </div>
        </section> -->
        <!-- End Speakol Ads Not Related Articles -->


                                    </div>


                                </div>
                            </div>
                        </div>
                    </article>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <!-- /233509614/elwatannews.com/Video_inread -->
                                    <div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <div style="padding: 0; margin: 24px auto; width:648px" >

                                        <div style="text-align: center">
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                            <!-- El Watan ShowCase -->
                                            <ins class="adsbygoogle"
                                                 style="display:inline-block;width:300px;height: auto"
                                                 data-ad-client="ca-pub-1798241925136841"
                                                 data-ad-slot="8364093538"></ins>
                                            <script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>



                    
              <!-- /21823462148/Watan-Mob-W400 -->
<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>





                    <!-- Start Video Adsense -->
                    
                    <!-- End Video Adsense -->

                    <!-- Start Postquare Under Article ADS & Project Agora -->
                    <div id="POSTQUARE-section">
                    <script async src="//pahtfi.tech/c/elwatannews.com.js"></script>

                    <!-- <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div> -->
                    </div>
                    <!-- End Postquare Under Article ADS & Project Agora -->


                    <!-- <div id="POSTQUARE-section">
                    <div id="POSTQUARE_WIDGET_158011"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r, e)})(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWid get');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_158011',pubid:18735 7,webid:181309,wid:158011,on:'postquare'});
</script>
                    </div> -->




                    <!-- Native -->
                    <!-- <div id="POSTQUARE-section">
                        


                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div>

                    </div> -->
                    <!-- End Native ads -->

                                                                            </div>
                <!-- Main Main News Section -->
            </section>
            <!-- Start A Side -->
            <aside class="col-lg-3 sticky-sidebar-stick">
                <div id="fixed">
                    <!-- Start A Side Adsense -->
<section id="aside-adsense" class="d-none d-lg-block">
    <div class="row">
        <div class="col-md-12">
            <div class="aside-adsense">
                            <!-- <div>
                        <a href="https://natega.elwatannews.com">
                            <img style="height: auto; width: 100%" src="https://www.elwatannews.com/images/thanawya2022/now/site.gif" alt="نتيجة الثانوية العامة 2022">
                        </a>
            </div> -->

                <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
                    <div id='div-gpt-ad-1618747233898-0' style="margin-top: 24px">
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
                    </div>
                    <!-- Inner_Widget -->
                    <!-- <div id='div-gpt-ad-1606657775723-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                      </script>
                    </div> -->

                <!-- <div class="col-12 p-0">
                            <div>
                        <a href="https://natiga.elwatannews.com/">
                            <img style="margin: 24px auto 24px auto; display: block;" src="https://www.elwatannews.com/images/thanawya2020/ads.jpg?erjewwerrewew" alt="">
                        </a>
                            </div>
                       </div> -->

                       <!-- Start Banner -->








                        <!-- End Banner -->



                    <div style="margin-top: 24px">
                        <div class="yt-player-box dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ=="></div>
                        <script async type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
                    </div>

                    <div style="margin-top: 48px">
                        <a href="https://www.elwatannews.com/coverage/11662">
                            <!-- <img width="100%" height="auto" src="https://www.elwatannews.com/images/adsense/files.gif"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/new-file.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/files1.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-3.jpeg?gghffjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-4.jpg?sjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-5.jpg?sdejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-6.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-7.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-10.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-12.jpg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-15.jpg"> -->
                            <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-34.jpeg">
                        </a>
                    </div>


                    <div style="margin-top: 48px">
                        <img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
                    </div>

                            </div>
        </div>
    </div>
</section>
<!-- Start A Side Adsense -->
                                        <!-- Start New Action Hours -->
<section id="trends">
    <div class="trends-title">
        <div class="row">
            <div class="col-lg-12">
                <div class="row">
                    <div class="col-lg-2 d-flex">

                    </div>

                    <div class="col-lg-12">
                        <div class="action-hours-title">

                                <img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="row m-0">
        <div class="col-12 p-0">
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6341132">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/6700534561666674265.jpg?1666675643"
                                         alt="كسوف الشمس">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6341132">
                                    <h3>
                                        11 معلومة عن كسوف الشمس اليوم.. مدته وتوقيته وتحذيرات لتجنب أضراره
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6341079">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/13670835841666543756.jpg?1666678185"
                                         alt="ليز تراس - رئيسة الوزراء البريطانية المستقيلة">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6341079">
                                    <h3>
                                        3 نساء تولين رئاسة الحكومة البريطانية.. تاتشر الأشهر وتراس الأخيرة
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6340834">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4560092871664724485.jpg?1666675656"
                                         alt="وظائف السكة الحديد - تعبيرية">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6340834">
                                    <h3>
                                        وظائف السكة الحديد 2022.. تعرف على خطوات وشروط التقديم
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6340820">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8634798821654790026.jpg?1666675638"
                                         alt="رامي عياش">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6340820">
                                    <h3>
                                        نشاط فني لـ رامي عياش في القاهرة خلال أسبوع
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6340770">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2417891911630497561.jpg?1666678673"
                                         alt="صرف السلع التموينية - صورة أرشيفية">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6340770">
                                    <h3>
                                        صرف 95% من السلع التموينية لأصحاب البطاقات عن شهر أكتوبر
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6340660">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2743375701663599645.jpg?1666675665"
                                         alt="تشارلز ملك بريطانيا">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6340660">
                                    <h3>
                                        ملك أصله يوناني ألماني ورئيس وزراء هندي.. مفارقات حكم بريطانيا
                                    </h3>
                                </a>
                            </div>
                        </div>
                                            </div>
                </div>
                    </div>
    </div>
    <!-- End Data -->

</section>
<!-- End New Action Hours -->
                    <!-- Start Long Adsense -->
<section id="long-adsense">
    <div class="row m-0">
    <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
<div id='div-gpt-ad-1618747233898-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>
        <!-- <div class="col-lg-12 p-0">
        <div>
    <script type="text/javascript">
        google_ad_client = "ca-pub-7209808242714184";
        
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
    </script>
    
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
        </div>
        </div> -->
    </div>
</section>
<!-- End Long Adsense -->


<!-- You Gonna Replacing Any Thing You Wanna Be Sticky Inside This Section With Class top-bar -->
<section class="top-bar">
    <!-- Start Popular Read -->
    <section id="popular-read">
        <div class="row m-0">
            <div class="col-lg-12 p-0">
                <div class="popular-read-title">
                    <img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
                    
                    
                    
                </div>


                <div class="col-lg-12 p-0 popular-read">
                                                                <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6341377">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7734495391666522851.jpg"
                                                 alt="حظك اليوم برج الميزان">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6341377">
                                            <h3>حظك اليوم برج الميزان الأربعاء 26-10-2022 عاطفيا ومهنيا</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6341378">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17168028261646078239.jpg"
                                                 alt="حظك اليوم برج العقرب">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6341378">
                                            <h3>حظك اليوم برج العقرب الأربعاء 26-10-2022 عاطفيا ومهنيا</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6341397">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6219633251666696844.jpg"
                                                 alt="انتخابات محاكاة الشيوخ القليوبية">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6341397">
                                            <h3>تفاصيل انتخابات محاكاة مجلس الشيوخ 2022 بالقليوبية.. غلق باب التصويت غدا</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6341661">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16712820881666718124.jpg"
                                                 alt="أمطار في مطروح">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6341661">
                                            <h3>حالة الطقس غدا في محافظة مطروح.. توقعات بسقوط أمطار بنسبة 40%</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6341665">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/15333621371666718361.jpg"
                                                 alt="انتخابات نموذج محاكاة مجلس الشيوخ بكفر الشيخ">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6341665">
                                            <h3>غلق لجان التصويت الإلكتروني في انتخابات نموذج محاكاة مجلس الشيوخ بكفر الشيخ</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                                                                                                                                                                                                    </div>

                


            </div>
        </div>
    </section>
    <!-- End Popular Read -->
</section>
                </div>
            </aside>
            <!-- End A Side -->
            <div class="col-md-12">
                <input type="hidden" id="row" value="0">
                <input type="hidden" id="countAll" value="10">
                <input type="hidden" id="mainArticle" value="6341375">
                                <input type="hidden" class="getId" postid="6340888">
                                <input type="hidden" class="getId" postid="6341079">
                                <input type="hidden" class="getId" postid="6340834">
                                <input type="hidden" class="getId" postid="6340770">
                                <input type="hidden" class="getId" postid="6340794">
                                <input type="hidden" class="getId" postid="6341063">
                                <input type="hidden" class="getId" postid="6341053">
                                <input type="hidden" class="getId" postid="6340613">
                                <input type="hidden" class="getId" postid="6340443">
                                <input type="hidden" class="getId" postid="6340650">
                            </div>
        </div>
        <!-- Row -->
    </div>
    <!-- Container -->
</section>
<!-- End Main Section -->









        
        <!-- Start Notification -->
        <section id="breaking-news">
    <div class="breaking-container">
        <div class="container">
            <div class="row">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="notification-container">
                                <a href="">
                                    <i class="fas fa-bell"></i>
                                    <h3>
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="breaking-hide">
            <button>
                <i class="fas fa-angle-right"></i>
            </button>
        </div>
    </div>
</section>

        <!-- End Notification -->

        <!-- Start Scroll To Top -->
        <section>
            <div id="scroll">
                <i class="fas fa-angle-up"></i>
            </div>
        </section>
        <!-- End Scroll To Top -->


        


        <!-- Start Footer -->
        <footer id="footer" class="bottom-bar">
            <!-- Start Footer Links -->
            <div class="container d-none d-lg-block">
                <div class="row">
                    <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="https://www.elwatannews.com">
                                الرئيسية
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>

                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/115">
                                أخبار مصر
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/102">
                                حوادث
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/147">
                                المحافظات
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/60">
                                فن
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/77">
                                اقتصاد
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/39">
                                أخبار العالم
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/239">
                                حياة كريمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/226">
                                أي خدمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/52">
                                منوعات ومرأة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/14">
                                كتاب الرأي
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                                            </div>
            </div>
            <!-- End Footer Links -->

            <span class="footer-border d-none d-lg-block"></span>
            <!-- Start Footer Logo -->
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
                            </a>
                        </div>
                    </div>

                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <ul>
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                        <i class="fab fa-facebook-f"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://twitter.com/elwatannews">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                        <i class="fab fa-youtube"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
                                        <i class="fab fa-instagram"></i>
                                    </a>
                                </li>

                            </ul>
                        </div>
                    </div>

                    <div class="footer-logo-links mx-auto">
                        <div>
                            <a href="/aboutus/">من نحن</a>
                        </div>

                        <div>
                            <a href="/terms/">شروط الاستخدام</a>
                        </div>

                        <div>
                            <a href="/privacy/">سياسة الخصوصية</a>
                        </div>

                        <div>
                            <a href="/mangers/">ادارة التحرير</a>
                        </div>

                        <div>
                            <a href="/editorial/">فريق التحرير</a>
                        </div>

                        <div>
                            <a href="/protocol/">بروتوكول الرأي</a>
                        </div>

                        <div>
                            <a href="/ads/">للإعلان</a>
                        </div>

                        <div>
                            <a href="/contactus/">اتصل بنا</a>
                        </div>

                        
                    </div>
                </div>
            </div>
            <!-- End Footer Logo -->
            <!-- Start Copyright -->
            <div class="copyright-container">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="copyright">
                                <a href="#">
                                    <h3>
                                        <span>&copy;</span>
                                        جميع حقوق النشر محفوظة لموقع الوطن
                                        
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Copyright -->













            <!-- <div id="adintop_banner"> -->
            <!-- <span id="adintop_close_ad"></span> -->


<!-- /108861785/PODEgypt_rectangle/elwatannews_rectangle -->
<!-- <div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'> -->
<!-- <script> -->
<!-- googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); }); -->
<!-- </script> -->
<!-- </div> -->

<!-- </div> -->





























        </footer>
        <!-- End Footer -->
        <!-- Start Body Overlay When Click Mobile Navigation -->
        <div class="overlay"></div>
        <!-- End Body Overlay When Click Mobile Navigation -->
    </main>

    


    <script>
        // 2. This code loads the IFrame Player API code asynchronously.
        var tag = document.createElement('script');
        tag.src = 'https://www.youtube.com/iframe_api';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        // 3. This function creates an <iframe> (and YouTube player)
        //    after the API code downloads.
        var player;

        function onYouTubeIframeAPIReady() {
            player = new YT.Player('id-zdiv_iJAoM4', {
                height: '270',
                width: '480',
                videoId: 'zdiv_iJAoM4',
                playerVars: {
                    autoplay: 1,
                    controls: 1,
                    modestbranding: 1,
                    loop: 1,
                    autohide: 0,
                    mute: 1,
                    playsinline: 1,
                    // playlist: 'dAL0I7MwESI,S4o_Lpz2yXM', // for multible videos when first one end start the secound etc :)
                    playlist: 'zdiv_iJAoM4', // for just one video
                },
                events: {
                    onReady: onPlayerReady,
                    // 'onStateChange': onPlayerStateChange
                },
            });
        }
        // 4. The API will call this function when the video player is ready.
        function onPlayerReady(event) {
            event.target.setVolume(25);
            event.target.playVideo();
        }

        // remove player on click
        function remove(elem) {
            elem.parentNode.removeChild(elem);
        }
        function remove(el) {
            var element = el;
            element.remove();
        }

        const ytel = document.querySelector('.yt-player-box');

        if (ytel === null) {
            const element = document.querySelector(".ytClose");
            element.remove();
        } else {
            element.show();
        }
    </script>

    <!-- JQuery -->
    
    <!-- Popper -->
    
    <!-- Bootstrap -->
    
    <!-- Countdown -->
    
    <!-- Fancybox -->
    
    <!-- Slick Slider -->
    
    <!-- Datepicker -->
    
    <!-- Sliders -->
    
    <!-- Print This -->
    
    <!-- Video Gallery -->
    
    <!-- Custom Jquery -->
    

    <!-- socket IO -->
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">

    <script src=https://www.elwatannews.com/js/socket.io.js></script>
    <!-- Scripts -->

    <script src=https://www.elwatannews.com/js/custom.min.js></script>



    <!-- Nice Scroll -->
    
    <!-- Slick Slider -->
    
    <!-- Date Piker -->
    <!-- Scroll Fix For Sticky Aside Section -->
    
    <!-- Slider's Scripts -->
    <!-- Print This -->
    <!-- Video Gallery -->
    
    



    <script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>

    <script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
    <script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>




<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>




<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>





    







<script>
    var section = 226;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6341375/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6341375",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6341375",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/3630247641666521775.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6341375"
  },
  "headline": "حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/3630247641666521775.jpg",
    "https://cdn.elwatannews.com/watan/408x229/3630247641666521775.jpg",
    "https://cdn.elwatannews.com/watan/610x300/3630247641666521775.jpg"
   ],
  "datePublished": "2022-10-26T00:05:34+02:00",
  "dateModified": "2022-10-26T00:05:34+02:00",
  "author": {
    "@type": "Person",
    "name": "رحاب عبد الراضى",
    "url": "https://www.elwatannews.com/journalist/رحاب-عبد-الراضى"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أي خدمة",
  "description": "تقدم لكم الوطن في السطور التالية وفي إطار ما تقدمه للقارئ من خدمات على مدار الساعة، تفاصيل حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا وفقا لعبير فؤاد",
    "articleBody": "يحافظ مولود برج الأسد على السرية في حياته والكتمان، ولا يعبر عن مشاعره بسهولة لأحد، ولا يفصح عن مشاعره لأنه يعتبرها علامة ضعف، وهم بهذا الإقناع يجدون صعوبة في التعبير وتوضيح مشاعرهم، كما أنهم أشخاص مفكرون&amp;nbsp;يحاولون البحث عن حل لكل مشكلة ويكرهون طلب المساعدة، ويعملون على إيجاد حل بشتى الطرق، كما أنهم&amp;nbsp;يعشقون التجديد والتغيير.
وذكرت خبيرة الأبراج والفلك عبير فؤاد في تصريحات خاصة لـ&amp;laquo;الوطن&amp;raquo;، تفاصيل حظك اليوم لمواليد برج الأسد اليوم الأربعاء الموافق 26 أكتوبر على الصعيد المهني والعاطفي.

حظك اليوم برج الأسد على الصعيد العاطفي
يتواجد القمر في مربع برجك اليوم، ويتطلب منك الفلك أن تكون هادئا أمام أي ضغوط أو استفزاز تتعرض له، وعالج الأمور بليونة، وذلك وفق حظك اليوم لمواليد برج الأسد على الصعيد العاطفي.
حظك اليوم برج الأسد على الصعيد المهني&amp;nbsp;
التنافر الفلكي قد يجعلك اليوم تبدو سوداويا، وعليك أن تنظر إلى الجانب الجيد للأمور، بحسب خبيرة الأبراج والفلك.
&amp;nbsp;",
  "keywords":" حظك اليوم,توقعات الابراج,الابراج اليومية,عالم الابراج,حظك اليوم برج الأسد,توقعات برج الأسد,برج الأسد اليوم"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6341375/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/226", "name": "أي خدمة"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6341375", "name": "حظك اليوم برج الأسد الأربعاء 26-10-2022 عاطفيا ومهنيا"
            }
        }
    ]
    }
</script>
<!-- Quiz Script -->
<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>

<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>

<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>

<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>



<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>












    <script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>



<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
    <script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>

    <div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
    <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
    
    <!-- End GPT Tag -->



</body>

</html>
