<!DOCTYPE html>
<html lang="ar" dir="rtl">

<head>
    <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta charset="UTF-8" />
        <title>الحكومة ترد على الشائعات: مصر ليست من الدول المثقلة بالديون - أخبار مصر - الوطن</title>
        <meta name="description" content="أعدت رئاسة مجلس الوزراء، تقريرا للرد على تساؤلات الرأي العام المُثارة بشأن أداء الاقتصاد المصري خلال الفترة من يونيو حتى نوفمبر 2022." />
    <meta name="keywords" content="الإنفاق العام,الإيرادات الضريبية,الاقتصاد المصري,الدولة المصرية,الطبقة الوسطى,العام المالي,العام المقبل,المصروفات العامة,الموازنة العامة,أداء" />
    <link rel="canonical" href="https://www.elwatannews.com/news/details/6368010" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6368010" />
        <link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6368010" />
        <meta property="og:url" content="https://www.elwatannews.com/news/details/6368010" />
    <meta property="og:site_name" content="الوطن" />
        <meta name="author" content="محمد مجدي">
    <meta property="og:title" content="الحكومة ترد على الشائعات: مصر ليست من الدول المثقلة بالديون" />
    <meta property="og:description" content="أعدت رئاسة مجلس الوزراء، تقريرا للرد على تساؤلات الرأي العام المُثارة بشأن أداء الاقتصاد المصري خلال الفترة من يونيو حتى نوفمبر 2022." />

    <meta property="og:type" content="article" />
            <meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/8148545251666984440.jpg" />
        <meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/8148545251666984440.jpg" />
        <meta property="article:section" content="أخبار مصر" />
    <meta property="article:published_time" content="2022-12-07T15:56:28+02:00" />
    <meta property="article:modified_time" content="2022-12-07T15:56:28+02:00" />
    <meta property="article:author" content="محمد مجدي" />
    


        <meta property="fb:app_id" content="1512977362254000" />
    <meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />
    <!-- <meta property='og:app_id' content='1512977362254000' /> -->
    <meta property="fb:pages" content="355842901125723" />
    <meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
    <meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
    <meta name="yandex-verification" content="008711d035f70872" />
    <link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

    <!-- This Meta For Mobile Screen Compatible -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge" />
    <link rel="manifest" href="/manifest.json">
    <meta name="csrf-token" content="iM6ywYtTODaAIBi5HejIQ1I875i3sjOmNp3Kd9Yz" />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">

            <style>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</style>

        <link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?jjkdfhhtt" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?jjkdfhhtt"></noscript>

    


    <!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>
<!-- CB Deployment Code for Elwatan News -->
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'أخبار مصر'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'محمد مجدي'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                    googletag.defineSlot('/21823462148/Watan-Mob-Interstitial', [[300, 250], [336, 280]], 'div-gpt-ad-1661168953287-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());
        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());
                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
	<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>    <meta name="csrf-token" content="iM6ywYtTODaAIBi5HejIQ1I875i3sjOmNp3Kd9Yz" />

</head>
<body>

    <main>
        <!-- Start Hedaer -->
        <header>
            <!-- Start Borders -->
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-5 pl-0">
                        <div class="right-header-border"></div>
                    </div>

                    <div class="col-md-8 col-7 pr-0">
                        <div class="left-header-border"></div>
                    </div>
                </div>
            </div>
            <!-- End Borders -->

            <!-- Start Main Sites Links & Ads & Main Logo -->
            <div class="container">
                <div class="row">
                    <!-- Start Main Logo -->
                    <div class="col-md-4 col-12">
                        <div class="logo-container">
                            <div class="main-logo">
                                <a href="https://www.elwatannews.com">
                                    <img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
                                </a>
                            </div>

                            <div class="main-newspaper">
                                <h3>رئيس التحرير</h3>
                                <h2>أحمد الخطيب</h2>
                            </div>
                        </div>
                    </div>
                    <!-- End Main Logo -->

                    <!-- Start Sites Logos -->
                    <div class="col-md-2 m-auto d-md-block d-none p-0">
                        <div class="row flex-row-reverse">

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-honna-logo">
                                    <a href="https://honna.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0 mx-auto">
                                <div class="header-logos header-alwan-logo">
                                    <a class="" href="https://alwan.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
                                    </a>
                                </div>
                            </div>

                            <div class="col-md-4 p-0">
                                <div class="header-logos header-sport-logo">
                                    <a class="" href="https://sport.elwatannews.com/" target="_blank">
                                        <img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <!-- Start Ads -->
                    <div class="col-md-6 col-12 d-none d-sm-block">
                        <div class="main-adsense">
                                                            <!-- /113139570/EXC_Elwatan_Widget_Economy-Page -->
                                    <div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
                                    </div>
                                                    </div>
                    </div>
                    <!-- End Ads -->
                </div>
            </div>
            <!-- Start Main Sites Links & Ads & Main Logo -->

</header>
        <!-- End Hedaer -->

        <style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

        <!-- <div class="container">
        <div class="die"></div>
        </div> -->

        <!-- Start Main Navigation -->
        <nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">
            <!-- Start Mobile Navigation Icons -->
            <button class="navbar-toggler side-open-collapse">
                <i class="fas fa-align-right"></i>
            </button>

            <div class="search-icon d-lg-none">
                <i class="fas fa-search"></i>
            </div>
            <!-- End Mobile Navigation Icons -->

            <div class="container">


                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="right-gutter">
                        
                            <!-- /21823462148/Watan-Inner-TO-R -->
                                <div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
                                </div>

                                            </div>
                </div>
                <!-- End Left Gutter -->


                <div class="navbar-collapse" id="navbarSupportedContent">
                    <!-- Start Sidebar Logo & Controll -->
                    <div class="sidebar-controll d-block d-lg-none">
                        <div class="col-12 p-0">
                            <div class="row m-0">
                                <div class="mobile-controll">
                                    <button class="navbar-toggler leftNavbarToggler">
                                        <i class="fas fa-times"></i>
                                    </button>
                                </div>

                                <div class="mobile-logo">
                                    <a href="https://www.elwatannews.com">
                                        <img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- End Sidebar Logo & Controll -->

                    <!-- Start Sticky Logo -->
                    <ul class="navbar-nav sticky-logo">
                        <li>
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
                            </a>
                        </li>
                    </ul>
                    <!-- End Sticky Logo -->

                    <!-- Start Main Nav Links -->
                    <ul class="slide-nav navbar-nav ml-auto">
                    
            <li class="nav-item dropdown dropdown-mega sec-h-2000">
            <a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true"
                aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
                <i class="fas fa-wifi"></i>
                بث مباشر
                </a>
                </li>

                
                <li class="nav-item dropdown sec-h-2000-m d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button"
                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-wifi"></i>
                بث مباشر
                            </a>
                        </li>
                        

            

                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-115 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار مصر
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
                                                                <a class="dropdown-item" href="/subsection/117">أخبار</a>
                                                                <a class="dropdown-item" href="/subsection/244">تقارير</a>
                                                                <a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
                                                                <a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
                                                                <a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
                                                                <a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-115 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button  aria-haspopup=true aria-expanded=false> أخبار مصر</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub117">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367310">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21097798891593122731.jpg" alt="السكة الحديد: 60 دقيقة تأخيرات على مواعيد قطارات اليوم ببحري وقبلي" />
                                                                    <h3>
                                                                        السكة الحديد: 60 دقيقة تأخيرات على مواعيد قطارات اليوم ببحري وقبلي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367658">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12224127511643880021.jpg" alt="«الزراعة»: تحديد سعر استرشادي للأعلاف المستوردة" />
                                                                    <h3>
                                                                        «الزراعة»: تحديد سعر استرشادي للأعلاف المستوردة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367072">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4038033961669103297.jpg" alt="«المصري الألماني» يعلن عن دورة جديدة حول «تحديد الأهداف المستقبلية»" />
                                                                    <h3>
                                                                        «المصري الألماني» يعلن عن دورة جديدة حول «تحديد الأهداف المستقبلية»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367621">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9227667851670228996.jpg" alt="مساعد وزير التموين: أسعار الذهب في طريقها للتراجع" />
                                                                    <h3>
                                                                        مساعد وزير التموين: أسعار الذهب في طريقها للتراجع
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub244">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366328">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14127452721670185984.jpg" alt="أهل الفن: مفيد فوزي متفرد في الحوار والنقد" />
                                                                    <h3>
                                                                        أهل الفن: مفيد فوزي متفرد في الحوار والنقد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366326">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18485100981670185972.jpg" alt="في نعي الأستاذ: تاريخ مفيد فوزي يتحدث عنه" />
                                                                    <h3>
                                                                        في نعي الأستاذ: تاريخ مفيد فوزي يتحدث عنه
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366312">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16632378101670184198.jpg" alt="صاحبة الجلالة تبكي «المحاور».. قداس مفيد فوزي يحمل ذكريات 65 سنة إبداع" />
                                                                    <h3>
                                                                        صاحبة الجلالة تبكي «المحاور».. قداس مفيد فوزي يحمل ذكريات 65 سنة إبداع
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366145">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17221480881666444944.jpg" alt="قطاع الغاز الطبيعي في مصر يشهد تطورا كبيرا خلال الأعوام الماضية" />
                                                                    <h3>
                                                                        قطاع الغاز الطبيعي في مصر يشهد تطورا كبيرا خلال الأعوام الماضية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub110">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367611">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15222004301669407296.jpg" alt="عضو التنسيقية لـ«قصواء الخلالي»: تعديلات قانون حرية المنافسة تستهدف حماية الاقتصاد" />
                                                                    <h3>
                                                                        عضو التنسيقية لـ«قصواء الخلالي»: تعديلات قانون حرية المنافسة تستهدف حماية الاقتصاد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367550">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2662732911661943559.jpg" alt="وزارة الشباب تكشف أمام «رياضة النواب» خطتها لسد عجز الموظفين" />
                                                                    <h3>
                                                                        وزارة الشباب تكشف أمام «رياضة النواب» خطتها لسد عجز الموظفين
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367501">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8351794821637001118.jpg" alt="رئيس اقتصادية قناة السويس يعرض مستجدات مشروعات الهيئة والتعاقدات الجديدة" />
                                                                    <h3>
                                                                        رئيس اقتصادية قناة السويس يعرض مستجدات مشروعات الهيئة والتعاقدات الجديدة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367510">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11378632651642955810.jpg" alt="«رياضة النواب» توصي بإنهاء أعمال مراكز شباب دمياط في التوقيتات المحددة" />
                                                                    <h3>
                                                                        «رياضة النواب» توصي بإنهاء أعمال مراكز شباب دمياط في التوقيتات المحددة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub122">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367591">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16278723251670356990.jpg" alt="وكيل «الدراسات الإسلامية»: النبي نصح بالابتعاد عن الأماكن الموبوءة" />
                                                                    <h3>
                                                                        وكيل «الدراسات الإسلامية»: النبي نصح بالابتعاد عن الأماكن الموبوءة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367635">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18500130731670361786.jpg" alt="وفد كنسي مصري يشارك في تجنيز بطريرك الكنيسة الإريترية" />
                                                                    <h3>
                                                                        وفد كنسي مصري يشارك في تجنيز بطريرك الكنيسة الإريترية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367603">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19233193171670357766.jpg" alt="مصر العامرة ببيوت الله.. الأوقاف: افتتاح 1200 مسجد خلال 2022" />
                                                                    <h3>
                                                                        مصر العامرة ببيوت الله.. الأوقاف: افتتاح 1200 مسجد خلال 2022
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367486">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16355408321670343854.jpg" alt="خالد الجندي: الصلاة لا تُقبل من العاصي والمرتشي وآكل ميراث أخوته" />
                                                                    <h3>
                                                                        خالد الجندي: الصلاة لا تُقبل من العاصي والمرتشي وآكل ميراث أخوته
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub32">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367655">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4451291341670373249.jpg" alt=" مرشحو انتخابات «دار العلوم القاهرة»: تأهيل الطلاب لسوق العمل أهم أولوياتنا" />
                                                                    <h3>
                                                                         مرشحو انتخابات «دار العلوم القاهرة»: تأهيل الطلاب لسوق العمل أهم أولوياتنا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367558">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3341837081641039723.jpg" alt="وكيل «تعليم الجيزة» يوجه بتفعيل اليوم الرياضي بالمدارس.. وتنظيم دخول وخروج الطلاب" />
                                                                    <h3>
                                                                        وكيل «تعليم الجيزة» يوجه بتفعيل اليوم الرياضي بالمدارس.. وتنظيم دخول وخروج الطلاب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367371">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11876126331670330569.jpg" alt="كل ما تريد معرفته عن برنامج تكنولوجيا القطاع الصيدلي بجامعة برج العرب" />
                                                                    <h3>
                                                                        كل ما تريد معرفته عن برنامج تكنولوجيا القطاع الصيدلي بجامعة برج العرب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367515">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/11077592721636983158.jpg" alt="«التعليم»: استمرار حملة الكشف المبكر عن أمراض الأنيميا والسمنة لنهاية الدراسة" />
                                                                    <h3>
                                                                        «التعليم»: استمرار حملة الكشف المبكر عن أمراض الأنيميا والسمنة لنهاية الدراسة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub113">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367294">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/7326029801589162662.jpg" alt="15 يوما مدة التظلم على تقارير تقويم الأداء.. اعرف التفاصيل" />
                                                                    <h3>
                                                                        15 يوما مدة التظلم على تقارير تقويم الأداء.. اعرف التفاصيل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367498">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12980345081669335603.jpg" alt="الرئيس التنفيذي لبنك الطعام لقناة الحياة: نجري دراسات لتقييم برامج الأمن الغذائي" />
                                                                    <h3>
                                                                        الرئيس التنفيذي لبنك الطعام لقناة الحياة: نجري دراسات لتقييم برامج الأمن الغذائي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367517">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12980345081669335603.jpg" alt="رئيس بنك الطعام لقناة الحياة: «قرى آمنة غذائيا» تهدف لدعم غير القادرين" />
                                                                    <h3>
                                                                        رئيس بنك الطعام لقناة الحياة: «قرى آمنة غذائيا» تهدف لدعم غير القادرين
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367456">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21318803791669722778.jpg" alt="اتحاد العمال: إدراج العاملين بالنقل البري ضمن مظلة التأمين الصحي" />
                                                                    <h3>
                                                                        اتحاد العمال: إدراج العاملين بالنقل البري ضمن مظلة التأمين الصحي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/115">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-102 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حوادث
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
                                                                <a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
                                                                <a class="dropdown-item" href="/subsection/106">جريمة</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-102 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button  aria-haspopup=true aria-expanded=false> حوادث</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub103">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367353">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9864602211669720436.jpg" alt="«حبال وسكين».. تفاصيل مقتل شاب على يد شقيقه في الغربية" />
                                                                    <h3>
                                                                        «حبال وسكين».. تفاصيل مقتل شاب على يد شقيقه في الغربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367262">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6381719191663177781.jpg" alt="اعترافات مستريح العطارة المتهم بالنصب على المواطنين بسوهاج" />
                                                                    <h3>
                                                                        اعترافات مستريح العطارة المتهم بالنصب على المواطنين بسوهاج
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367623">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10117094001666467446.jpg" alt="النيابة تنتقل لمعاينة مقتل محام بالرصاص داخل مكتبه بكرداسة" />
                                                                    <h3>
                                                                        النيابة تنتقل لمعاينة مقتل محام بالرصاص داخل مكتبه بكرداسة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367627">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16294193951594497340.jpg" alt="النيابة تأمر بحبس مديرة حضانة خاصة في الإسكندرية لتعديها على أطفال بها" />
                                                                    <h3>
                                                                        النيابة تأمر بحبس مديرة حضانة خاصة في الإسكندرية لتعديها على أطفال بها
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub106">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6363744">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20016209401665929488.jpg" alt="تأجيل محاكمة مبروك عطية بتهمة ازدراء الأديان لجلسة 29 ديسمبر" />
                                                                    <h3>
                                                                        تأجيل محاكمة مبروك عطية بتهمة ازدراء الأديان لجلسة 29 ديسمبر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343805">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1683453891664645843.jpg" alt="تفاصيل حبس المتهم بخطف ترزي بالقطامية.. «الخدعة في الستائر»" />
                                                                    <h3>
                                                                        تفاصيل حبس المتهم بخطف ترزي بالقطامية.. «الخدعة في الستائر»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6343444">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4089613031665335019.jpg" alt="إصابة شخص إثر اصطدام سيارته في عمود إنارة بالدقي" />
                                                                    <h3>
                                                                        إصابة شخص إثر اصطدام سيارته في عمود إنارة بالدقي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6342044">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12686595551627423696.jpg" alt="الداخلية: ضبط 153 قطعة سلاح ناري وتنفيذ 85 ألف حكم قضائي" />
                                                                    <h3>
                                                                        الداخلية: ضبط 153 قطعة سلاح ناري وتنفيذ 85 ألف حكم قضائي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/102">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-147 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                المحافظات
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
                                                                <a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
                                                                <a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
                                                                <a class="dropdown-item" href="/subsection/168">عروس البحر</a>
                                                                <a class="dropdown-item" href="/subsection/173">بحري</a>
                                                                <a class="dropdown-item" href="/subsection/198">قبلي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-147 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button  aria-haspopup=true aria-expanded=false> المحافظات</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub156">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367235">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5533208681670320451.jpg" alt="محمد صبحي: الاهتمام بالمسرح المدرسي شيء عظيم.. ودوره كبير في بناء الشخصية" />
                                                                    <h3>
                                                                        محمد صبحي: الاهتمام بالمسرح المدرسي شيء عظيم.. ودوره كبير في بناء الشخصية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367453">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/10231720691670340036.jpg" alt="رئيس جامعة بنها: مصر منارة لكل الشعوب من أجل التعايش السلمي والإخاء والتسامح" />
                                                                    <h3>
                                                                        رئيس جامعة بنها: مصر منارة لكل الشعوب من أجل التعايش السلمي والإخاء والتسامح
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367426">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6108464751670335588.jpg" alt="بروتوكول تعاون بين جامعتي بنها والمنوفية في مجال التبادل الطلابي بين الكليات" />
                                                                    <h3>
                                                                        بروتوكول تعاون بين جامعتي بنها والمنوفية في مجال التبادل الطلابي بين الكليات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367414">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1683453891664645843.jpg" alt="حبس عامل بتهمة قتل زميله بسبب خلافات على جمع الخردة في القليوبية" />
                                                                    <h3>
                                                                        حبس عامل بتهمة قتل زميله بسبب خلافات على جمع الخردة في القليوبية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub167">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367523">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/2210928821670349479.jpg" alt="حي الأربعين بالسويس يستعد للشتاء بصيانة الكهرباء وتطهير خطوط الصرف" />
                                                                    <h3>
                                                                        حي الأربعين بالسويس يستعد للشتاء بصيانة الكهرباء وتطهير خطوط الصرف
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367651">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14933657371669977879.jpg" alt="جمارك السلوم تحبط محاولة تهريب كمية من الأسمدة الأزوتية" />
                                                                    <h3>
                                                                        جمارك السلوم تحبط محاولة تهريب كمية من الأسمدة الأزوتية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367060">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17298684331646753532.jpg" alt="أسعار السمك والجمبري اليوم في الإسماعيلية.. «كله مبطرخ»" />
                                                                    <h3>
                                                                        أسعار السمك والجمبري اليوم في الإسماعيلية.. «كله مبطرخ»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367561">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17111631241670353462.jpg" alt="إحباط محاولة تهريب 78 طن قوالب رصاص خام في جمارك الدخيلة بالإسكندرية" />
                                                                    <h3>
                                                                        إحباط محاولة تهريب 78 طن قوالب رصاص خام في جمارك الدخيلة بالإسكندرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub168">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367643">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13745657801670364560.jpg" alt="استخراج هاتف من بطن شاب وحمل خارج الرحم.. أغرب أحداث محافظات مصر" />
                                                                    <h3>
                                                                        استخراج هاتف من بطن شاب وحمل خارج الرحم.. أغرب أحداث محافظات مصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367652">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21345115061670306448.jpg" alt="حالة الطقس اليوم وأماكن سقوط الأمطار في المحافظات.. 4 ظواهر بعدة مناطق" />
                                                                    <h3>
                                                                        حالة الطقس اليوم وأماكن سقوط الأمطار في المحافظات.. 4 ظواهر بعدة مناطق
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367592">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8107086111669765179.jpg" alt="مصرع عامل سقط من أعلى سقالة أثناء عمله في إدكو بالبحيرة" />
                                                                    <h3>
                                                                        مصرع عامل سقط من أعلى سقالة أثناء عمله في إدكو بالبحيرة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367573">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9538340281668605023.jpg" alt="إصابة شخصين في اشتعال النيران بـ «توك توك» على الطريق الزراعي بالبحيرة" />
                                                                    <h3>
                                                                        إصابة شخصين في اشتعال النيران بـ «توك توك» على الطريق الزراعي بالبحيرة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub173">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367633">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/129202131670361923.jpg" alt="حريق هائل في مصنع خردة بالدقهلية.. وجهود مكثفة لمنع امتداده للأماكن المجاورة" />
                                                                    <h3>
                                                                        حريق هائل في مصنع خردة بالدقهلية.. وجهود مكثفة لمنع امتداده للأماكن المجاورة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367625">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/20047912761670360292.jpg" alt="برنامج تدريبي لحماية الطفل في مركز استدامة بكفر الشيخ" />
                                                                    <h3>
                                                                        برنامج تدريبي لحماية الطفل في مركز استدامة بكفر الشيخ
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367403">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16783977471670333968.jpg" alt="سعر الأرز اليوم بكفر الشيخ.. «رفيع الحبة» بـ 10 آلاف و350 جنيها" />
                                                                    <h3>
                                                                        سعر الأرز اليوم بكفر الشيخ.. «رفيع الحبة» بـ 10 آلاف و350 جنيها
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367566">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16499307541670354196.jpg" alt="«المخدرات بين الحقيقة والوهم» ندوة في كلية التجارة بجامعة كفر الشيخ" />
                                                                    <h3>
                                                                        «المخدرات بين الحقيقة والوهم» ندوة في كلية التجارة بجامعة كفر الشيخ
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub198">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367636">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6978625461508778475.jpg" alt="مصرع 4 أشخاص وإصابة 5 بسبب التنقيب عن الآثار في سوهاج" />
                                                                    <h3>
                                                                        مصرع 4 أشخاص وإصابة 5 بسبب التنقيب عن الآثار في سوهاج
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367600">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/21061525371667118181.jpg" alt="أماكن قطع المياه غدا في 4 محافظات.. اعرف المواعيد" />
                                                                    <h3>
                                                                        أماكن قطع المياه غدا في 4 محافظات.. اعرف المواعيد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367576">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18789354111664019905.jpg" alt="فصل التيار الكهربائي في عدة مناطق بـ 4 محافظات غدا.. المواعيد والأماكن" />
                                                                    <h3>
                                                                        فصل التيار الكهربائي في عدة مناطق بـ 4 محافظات غدا.. المواعيد والأماكن
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367565">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/19970895271667226502.jpg" alt="انخفاض سعر الذهب اليوم خلال التعاملات المسائية.. ودعوات لإلغاء الشبكة بالفيوم" />
                                                                    <h3>
                                                                        انخفاض سعر الذهب اليوم خلال التعاملات المسائية.. ودعوات لإلغاء الشبكة بالفيوم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/147">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-60 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                فن
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
                                                                <a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
                                                                <a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
                                                                <a class="dropdown-item" href="/subsection/62">غناء</a>
                                                                <a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-60 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button  aria-haspopup=true aria-expanded=false> فن</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub11">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367568">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9368302371653347065.jpg" alt="نجوم الفن يهنئون منتخب المغرب بعد الفوز على إسبانيا" />
                                                                    <h3>
                                                                        نجوم الفن يهنئون منتخب المغرب بعد الفوز على إسبانيا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367585">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5497164721670356602.jpg" alt="مهرجان الأمم المتحدة للفنون يهدي الفنانة سيمون جائزة فاتن حمامة «صور»" />
                                                                    <h3>
                                                                        مهرجان الأمم المتحدة للفنون يهدي الفنانة سيمون جائزة فاتن حمامة «صور»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367545">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8749885121670351230.jpg" alt="منة فضالي تنشر صورة من حفل زفافها على محمد رمضان في مسلسل «العمدة»" />
                                                                    <h3>
                                                                        منة فضالي تنشر صورة من حفل زفافها على محمد رمضان في مسلسل «العمدة»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367554">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16012680421670352503.jpg" alt="إعلان الفائزين بجوائز سوق البحر الأحمر.. «عينية ونقدية»" />
                                                                    <h3>
                                                                        إعلان الفائزين بجوائز سوق البحر الأحمر.. «عينية ونقدية»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub29">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367614">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3897288131669758130.jpg" alt="يوسف الحسيني: على الإعلام العربي الدفع نحو التكامل الاقتصادي بين دولنا" />
                                                                    <h3>
                                                                        يوسف الحسيني: على الإعلام العربي الدفع نحو التكامل الاقتصادي بين دولنا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367616">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4958067291667993448.jpg" alt="ناقد رياضي لـ يوسف الحسيني: فوز المغرب على إسبانيا ملحمة عربية" />
                                                                    <h3>
                                                                        ناقد رياضي لـ يوسف الحسيني: فوز المغرب على إسبانيا ملحمة عربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367609">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4958067291667993448.jpg" alt="يوسف الحسيني: الشارع العربي اليوم كله مغرب بعد الفوز على إسبانيا" />
                                                                    <h3>
                                                                        يوسف الحسيني: الشارع العربي اليوم كله مغرب بعد الفوز على إسبانيا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367605">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4631852221669756317.jpg" alt="يوسف الحسيني: ياسين بونو أقوى حارس مرمى في تاريخ المنتخبات العربية" />
                                                                    <h3>
                                                                        يوسف الحسيني: ياسين بونو أقوى حارس مرمى في تاريخ المنتخبات العربية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub62">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366878">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4570122431669796754.jpg" alt="الفنانة شذى تعلن تعافيها من فيروس كورونا" />
                                                                    <h3>
                                                                        الفنانة شذى تعلن تعافيها من فيروس كورونا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366174">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/696123651661798543.jpg" alt="هاني شاكر يحيي حفلين في لبنان برأس السنة" />
                                                                    <h3>
                                                                        هاني شاكر يحيي حفلين في لبنان برأس السنة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366008">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5961493821552736768.jpg" alt="يحيى خليل يختتم حفلاته في 2022 بدار الأوبرا الخميس المقبل" />
                                                                    <h3>
                                                                        يحيى خليل يختتم حفلاته في 2022 بدار الأوبرا الخميس المقبل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6365645">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1751453151668190319.jpg" alt="أحمد سعد يبدأ حفله في موسم الرياض على أنغام «إيه اليوم الحلو ده»" />
                                                                    <h3>
                                                                        أحمد سعد يبدأ حفله في موسم الرياض على أنغام «إيه اليوم الحلو ده»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub63">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367660">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/573162511670376386.jpg" alt="إقبال كبير بأولى ليالي عرض مسرحية «سيدتي الجميلة» في ثوبها العصري (صور)" />
                                                                    <h3>
                                                                        إقبال كبير بأولى ليالي عرض مسرحية «سيدتي الجميلة» في ثوبها العصري (صور)
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367644">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15452335931670366451.jpg" alt="«اسمي مصطفى محمود».. رواية جديدة لـ وائل لطفي عن حياة المفكر الراحل" />
                                                                    <h3>
                                                                        «اسمي مصطفى محمود».. رواية جديدة لـ وائل لطفي عن حياة المفكر الراحل
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367492">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/3552737711670344459.jpg" alt="«ملتقى سيانا الثقافي».. واحة أدبية لمبدعي إسنا جنوب الأقصر" />
                                                                    <h3>
                                                                        «ملتقى سيانا الثقافي».. واحة أدبية لمبدعي إسنا جنوب الأقصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366819">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/1969707241670257358.jpg" alt="أحمد السقا يرد على منتقدي سيدتي الجميلة: «ليه تحرموني أقدم حاجة عن العظيم فؤاد المهندس»" />
                                                                    <h3>
                                                                        أحمد السقا يرد على منتقدي سيدتي الجميلة: «ليه تحرموني أقدم حاجة عن العظيم فؤاد المهندس»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/60">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-77 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                اقتصاد
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
                                                                <a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
                                                                <a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
                                                                <a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-77 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button  aria-haspopup=true aria-expanded=false> اقتصاد</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub80">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367105">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4613758681609670380.jpg" alt="رابطة تجار السيارات: انخفاض في الأسعار مع بداية العام الجديد" />
                                                                    <h3>
                                                                        رابطة تجار السيارات: انخفاض في الأسعار مع بداية العام الجديد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367649">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9227667851670228996.jpg" alt="رئيس شعبة الذهب: لا صحة لوقف إعلان أسعار المعدن الأصفر.. والطلب عليه متزايد" />
                                                                    <h3>
                                                                        رئيس شعبة الذهب: لا صحة لوقف إعلان أسعار المعدن الأصفر.. والطلب عليه متزايد
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367646">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15595174891663659949.jpg" alt="«نشتري دهب دلوقتي ولا نبيع اللي عندنا؟».. رئيس الشعبة يوضح: «كل واحد حر»" />
                                                                    <h3>
                                                                        «نشتري دهب دلوقتي ولا نبيع اللي عندنا؟».. رئيس الشعبة يوضح: «كل واحد حر»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367645">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/12039825531666509682.jpg" alt="رئيس شعبة الذهب يكشف سبب وصول سعر الجرام لـ 2090 جنيها: العرض والطلب" />
                                                                    <h3>
                                                                        رئيس شعبة الذهب يكشف سبب وصول سعر الجرام لـ 2090 جنيها: العرض والطلب
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub313">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366844">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14020902181670260101.jpg" alt="بنك مصر والبنك التجاري الدولي يوقعان عقد تمويل مشترك لمجموعة «بنية» بـ6.35 مليار جنيه" />
                                                                    <h3>
                                                                        بنك مصر والبنك التجاري الدولي يوقعان عقد تمويل مشترك لمجموعة «بنية» بـ6.35 مليار جنيه
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6365684">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/5081864381670096819.jpg" alt="نتائج أعمال قياسية لـ«التجاري وفا بنك» في أول 9 أشهر من 2022" />
                                                                    <h3>
                                                                        نتائج أعمال قياسية لـ«التجاري وفا بنك» في أول 9 أشهر من 2022
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6365678">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16155362061668949218.jpg" alt="نادي موناكو يمنح «راوية منصور» أول عضوية لمصرية لدورها البيئي" />
                                                                    <h3>
                                                                        نادي موناكو يمنح «راوية منصور» أول عضوية لمصرية لدورها البيئي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6365681">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13193602231670099387.jpg" alt="«مصر الخير» تطلق المرحلة الثانية من مبادرة «من صنع إيدي»" />
                                                                    <h3>
                                                                        «مصر الخير» تطلق المرحلة الثانية من مبادرة «من صنع إيدي»
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub324">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367615">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17928405421670359137.jpg" alt="البنك الأهلي المتحد - مصر يحصد جائزة بنك العام في مصر عن 2022 وفقاً لتصنيف “The Banker” العالمية" />
                                                                    <h3>
                                                                        البنك الأهلي المتحد - مصر يحصد جائزة بنك العام في مصر عن 2022 وفقاً لتصنيف “The Banker” العالمية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366808">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4013546771664200056.jpg" alt="خبير مصرفي: ضخ سيولة جديدة من الأجانب والعرب في البورصة المصرية" />
                                                                    <h3>
                                                                        خبير مصرفي: ضخ سيولة جديدة من الأجانب والعرب في البورصة المصرية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366136">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18930784881643094016.jpg" alt="تفاصيل اكتشاف بئر غاز جديد «نرجس 1X» بالعريش.. طفرة في قطاع الطاقة" />
                                                                    <h3>
                                                                        تفاصيل اكتشاف بئر غاز جديد «نرجس 1X» بالعريش.. طفرة في قطاع الطاقة
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366135">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/18692613331650353486.jpg" alt="خبراء البترول والطاقة: اكتشافات حقول الغاز الجديدة دفعة اقتصادية كبيرة لمصر" />
                                                                    <h3>
                                                                        خبراء البترول والطاقة: اكتشافات حقول الغاز الجديدة دفعة اقتصادية كبيرة لمصر
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/77">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-39 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أخبار العالم
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
                                                                <a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
                                                                <a class="dropdown-item" href="/subsection/40">إفريقيا</a>
                                                                <a class="dropdown-item" href="/subsection/44">دولي</a>
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-39 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button  aria-haspopup=true aria-expanded=false> أخبار العالم</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane active animated fadeIn" id="sub31">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367662">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15726703611655395054.jpg" alt="ملك المغرب يهنئ «أسود الأطلس» هاتفيا ويدعوهم إلى مواصلة تشريف الكرة الوطنية" />
                                                                    <h3>
                                                                        ملك المغرب يهنئ «أسود الأطلس» هاتفيا ويدعوهم إلى مواصلة تشريف الكرة الوطنية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367574">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/14969350651670355631.jpg" alt="خبير لقناة القاهرة الإخبارية: «الطاقة» ستكون العنوان الرئيسي للقمة العربية الصينية" />
                                                                    <h3>
                                                                        خبير لقناة القاهرة الإخبارية: «الطاقة» ستكون العنوان الرئيسي للقمة العربية الصينية
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367563">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8304343861670354059.jpg" alt="ملك المغرب يهنئ لاعبي المنتخب بالفوز على إسبانيا في كأس العالم" />
                                                                    <h3>
                                                                        ملك المغرب يهنئ لاعبي المنتخب بالفوز على إسبانيا في كأس العالم
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367560">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15174319841670349757.jpg" alt="الصحف المغربية تحتفي بصعود أسود الأطلس لدور الثمانية بمونديال قطر: تأهل تاريخي" />
                                                                    <h3>
                                                                        الصحف المغربية تحتفي بصعود أسود الأطلس لدور الثمانية بمونديال قطر: تأهل تاريخي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub40">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6366614">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/15633891921669661655.jpg" alt="مصر ترحب بالتوقيع على الاتفاق الإطاري في السودان" />
                                                                    <h3>
                                                                        مصر ترحب بالتوقيع على الاتفاق الإطاري في السودان
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6363775">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/9235450631667672274.jpg" alt="السيسي يهنئ رئيس جمهورية أفريقيا الوسطى بالعيد القومي لبلاده" />
                                                                    <h3>
                                                                        السيسي يهنئ رئيس جمهورية أفريقيا الوسطى بالعيد القومي لبلاده
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6362186">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/4127475841445775508.jpg" alt="هجوم إرهابي في الصومال وانهيار أرضي بالكاميرون يسفران عن مقتل 14 شخصا" />
                                                                    <h3>
                                                                        هجوم إرهابي في الصومال وانهيار أرضي بالكاميرون يسفران عن مقتل 14 شخصا
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6360746">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/6253853461625338311.jpg" alt="تحذير من قطع تمويل الأضرار المناخية الأفريقية بسبب نقص البيانات" />
                                                                    <h3>
                                                                        تحذير من قطع تمويل الأضرار المناخية الأفريقية بسبب نقص البيانات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                                <!-- Start Tab -->
                                                <div class="tab-pane  animated fadeIn" id="sub44">
                                                    <div class="row">
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367604">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/13319168611670358119.jpg" alt="خبير شؤون دولية لـ«القاهرة الإخبارية»: الاتحاد الأوروبي الآن في أوج قوته" />
                                                                    <h3>
                                                                        خبير شؤون دولية لـ«القاهرة الإخبارية»: الاتحاد الأوروبي الآن في أوج قوته
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367584">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/8648621561670356479.jpg" alt="أستاذ قانون دولي لـ«القاهرة الإخبارية»: التوافق الأوروبي يعلو دائما على الخلافات" />
                                                                    <h3>
                                                                        أستاذ قانون دولي لـ«القاهرة الإخبارية»: التوافق الأوروبي يعلو دائما على الخلافات
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367587">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/17041700111545000536.jpg" alt="آخر تطورات الحالة الصحية لـ بيليه: تحسن تدريجي" />
                                                                    <h3>
                                                                        آخر تطورات الحالة الصحية لـ بيليه: تحسن تدريجي
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                                <div class="col-lg-3">
                                                            <div class="mega-article">
                                                                <a href="/news/details/6367551">
                                                                    <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/417x248/16076183711670352391.jpg" alt="فايز فرحات لـ«القاهرة الإخبارية»: الصين تسعى لتحويل مبادرة الحزام والطريق من فكرة إلى واقع" />
                                                                    <h3>
                                                                        فايز فرحات لـ«القاهرة الإخبارية»: الصين تسعى لتحويل مبادرة الحزام والطريق من فكرة إلى واقع
                                                                    </h3>
                                                                </a>
                                                            </div>
                                                        </div>
                                                                                                            </div>

                                                    <div class="row">
                                                        <div class="col-lg-12">
                                                            <div class="mega-more">
                                                                <a href="/section/39">
                                                                    <div>
                                                                        <h6>عرض الكل</h6>
                                                                        <i class="fas fa-angle-double-left"></i>
                                                                    </div>
                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- End Tab -->
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-239 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                حياة كريمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-239 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button  aria-haspopup=true aria-expanded=false> حياة كريمة</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-226 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                أي خدمة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-226 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button  aria-haspopup=true aria-expanded=false> أي خدمة</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                <!-- Start Mobile Dropdown Links -->
                        <li class="nav-item sec-h-52 dropdown d-lg-none">
                            <a class="nav-link close-nav" href="/section/52" id="m-sec52" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                منوعات ومرأة
                            </a>

                            <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec52">
                                                            </div>
                        </li>
                        <!-- End Mobile Dropdown Links -->
                        
                        <li class="nav-item sec-h-52 dropdown dropdown-mega َ">
                            <a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/52" id="d-sec52" role=button  aria-haspopup=true aria-expanded=false> منوعات ومرأة</a>
                            <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec52">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <div class="tab-content">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                        
                        <!-- Start Egypt Mobile Dropdown   -->
                        <li class="nav-item dropdown d-lg-none">
                            <a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                الوطن TV
                            </a>

                            <div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
                                                                <a class="dropdown-item" href="/tv/section/6">أخبار</a>
                                                                <a class="dropdown-item" href="/tv/section/43">ملامح</a>
                                                                <a class="dropdown-item" href="/tv/section/46">محافظات</a>
                                                                <a class="dropdown-item" href="/tv/section/61">برامج</a>
                                                                <a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
                                                            </div>
                        </li>
                        <!-- End Elwatan TV Mobile Dropdown  -->


                        <!-- Start Desktop More Links -->
                        <li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                المزيد
                                <i class="fas fa-caret-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <a href="https://www.elwatannews.com/tv">
                                        الوطن TV
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/19">
                                        تحقيقات وملفات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/14">
                                        كتاب الرأي
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/6">
                                        سيارات
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/229">
                                        رياضة
                                    </a>
                                </li>

                                <li>
                                    <a href="/section/250">
                                        وطن أخضر
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/albums">
                                        ألبومات الصور
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.elwatannews.com/pray">
                                        مواقيت الصلاة
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.elwatannews.com/horoscopes">
                                        حظك اليوم
                                    </a>
                                </li>
                            </ul>
                        </li>
                        <!-- End Desktop More Links -->

                        <!-- Start Mobile More Links -->
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="/section/14">كتاب الرأي</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
                        </li>
                        <li class="nav-item nav-small d-lg-none d-block">
                            <a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
                        </li>
                        <!-- End Mobile More Links -->
                    </ul>
                    <!-- End Main Nav Links -->

                    <!-- Start Social Links -->
                    <ul class="social-media navbar-nav mr-auto">
                        <li>
                            <a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://twitter.com/elwatannews">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
                                <i class="fas fa-rss"></i>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.instagram.com/elwatannews/">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                    <!-- End Social Links -->
                </div>

                <!-- Start Left Gutter -->
                <div id="gutters-container">
                    <div style="top: 20px" class="gutter-bar" id="left-gutter">
                                                    <!-- /21823462148/Watan-Inner-TO-L -->
                                <div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
                                </div>
                                            </div>
                </div>
                <!-- End Left Gutter -->

            </div>
            <!-- Start Fullscreen Search -->
            <div class="nav-search">
                <button type="button" class="close">×</button>
                <form method="GET" id="searchform" class="searchform">
                    <input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
                    <button class="icon-search" type="submit">ابحث</button>
                </form>
            </div>
            <!-- End Fullscreen Search -->

        </nav>
        <!-- End Main Navigation -->

        <!-- Start Gutter Ads -->


   

    


        <!-- Start Leaderboard -->
        <section>
            
<!-- /21823462148/Watan-Inner-LB -->
<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>
                    </section>
        <!-- End Leaderboard -->


        <!-- End Gutter Ads -->
            <script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'محمد مجدي', 'GroupName': 'محرر اخبار'});



        
            
            
        
        
            
            
        

    </script>

    <style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}

#news-article .article-subject p {
    text-align: justify;
}
    </style>


<!-- Start Main Section -->
<section>
    <div class="container">
        <div class="row">
            <section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">
                <!-- Start Main News Section -->
                <div id="6368010" class="right-area">
                    <!-- Start Breadcrumb -->
                    <nav class="main-breadcrumb" aria-label="breadcrumb">
                        <ol class="breadcrumb">
                            <li class="breadcrumb-item active" aria-current="الرئيسية">
                                <a href="https://www.elwatannews.com">
                                    الرئيسية
                                </a>
                            </li>

                            <li class="breadcrumb-item active" aria-current="أخبار مصر">
                                <a href="/section/115">
                                    أخبار مصر
                                </a>
                            </li>

                                                            <li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
                                                    </ol>
                    </nav>
                    <!-- End Breadcrumb -->
                    <!-- Start Article -->
                    <article id="news-article">
                        <div class="row">
                            <div class="col-lg-12">
                                <div class="article-title">
                                    <h1>
                                        الحكومة ترد على الشائعات: مصر ليست من الدول المثقلة بالديون
                                    </h1>

                                                                    </div>
                            </div>

                            <div class="col-12">
                                <div class="row">
                                    <div class="col-md-4 col-sm-4 col-6">
                                        <div class="article-writer">
                                            <h6>كتب:</h6>
                                            <a href="/journalist/محمد-مجدي">
                                                <h3>محمد مجدي</h3>
                                            </a>
                                        </div>
                                    </div>
                                    <!-- Gonna Be Deleted -->

                                    <div class="col-md-4 col-sm-4 col-6 text-center">
                                                                            </div>
                                    <!-- Gonna Be Deleted -->


                                    <div class="col-md-4 col-sm-4 col-12">
                                        <div class="article-time">
                                            <i class="far fa-clock"></i>
                                            <h6>03:56 م | الأربعاء 07 ديسمبر 2022</h6>
                                        </div>
                                    </div>

                                </div>
                            </div>

                            <div class="col-lg-12">
                                <div class="row">
                                        <div class="col-lg-2 col-md-1 d-md-none d-block">
                                                <div class="horizontal-social-links">
                                                        <ul>
                                                            <li>
                                                                <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6368010','sharer', 'width=655,height=430'); return false;">
                                                                    <i class="fab fa-facebook-f"></i>
                                                                </a>
                                                            </li>

                                                            <li>
                                                                <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6368010' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                            </li>

                                                            <li>
                                                                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6368010"> <i class="fab fa-whatsapp"></i> </a>
                                                            </li>


                                                            <li>
                                                                <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                        </div>

                                    <div class="col-lg-12">
                                        <div class="article-subject-image">
                                            
                                                                                                                                                <img class="img-fluid w-100" src="https://watanimg.elwatannews.com/image_archive/840x473/8148545251666984440.jpg" alt="الدكتور مصطفى مدبولي رئيس مجلس الوزراء" />
                                                                                                                                        
                                        </div>
                                    </div>

                                    <div class="col-12">
                                        <div class="article-subject-title">
                                            <p>
                                                                                                    الدكتور مصطفى مدبولي رئيس مجلس الوزراء
                                                                                            </p>
                                        </div>
                                    </div>


                                </div>
                            </div>

                            <!-- Start Postquare Snippet  ADS -->










                            <!-- End Postquare Snippet ADS -->

                            <div class="col-lg-12">
                                <div class="row">
                                    <div class="col-lg-2 col-md-1 d-md-block d-none">
                                            <div class="vertical-social-links">
                                                    <ul>
                                                        <li>
                                                            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6368010','sharer', 'width=655,height=430'); return false;">
                                                                <i class="fab fa-facebook-f"></i>
                                                            </a>
                                                        </li>

                                                        <li>
                                                            <a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6368010' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
                                                        </li>

                                                        <li>
                                                            <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6368010"> <i class="fab fa-whatsapp"></i> </a>
                                                        </li>

                                                        

                                                        

                                                        <li>
                                                            <a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
                                                        </li>
                                                    </ul>
                                                </div>
                                    </div>

                                    <div class="col-lg-10 col-md-11 col-12 pr-lg-0">
                                        <div class="article-subject">

                                            <!-- Start Article -->
                                            <!-- <div class="subject-content"> -->
                                            <!-- <article> -->
                                            <p>أعدت رئاسة مجلس الوزراء، تقريرا للرد على تساؤلات الرأي العام المُثارة بشأن أداء الاقتصاد المصري، خلال الفترة من يونيو حتى نوفمبر 2022.</p>
<p>وتضمن التقرير، الرد على المزاعم والادعاءات بشأن الموازنة العامة للدولة، والزعم بأن موازنة العام المقبل مثقلة بالديون والضرائب، والزعم بأن مشروع الموازنة العامة لعام 2022- 2023 لا يختلف عن السنوات السابقة؟</p>
<p>وقال التقرير: &laquo;فيما يتعلق بالزعم بأن موازنة العام المقبل مثقلة بالديون والضرائب وتحميل الفئات الفقيرة والطبقة الوسطى أعباء إضافية؛ فوفقا لصندوق النقد الدولي في تقريره التوقعات الاقتصادية العالمية لمواجهة أزمة تكلفة المعيشة الصادر في أكتوبر 2022، لم تظهر مصر في قائمة الدول المثقلة بالديون&raquo;.</p>
<h2>خفض مستويات العجز في الموازنة العامة</h2>
<p>وواصل: &laquo;تسعى مصر بشكل مستمر إلى خفض مستويات العجز في الموازنة العامة، وذلك لتقليل الحاجة إلى الاقتراض والمديونية وفق منظومة شاملة من الإصلاحات المائية التي تم تبنيها بداية من عام 2016، والتي تركز على تحقيق الانضباط المالي والاستدامة المالية حيث تتضمن موازنة عام 2023 /2022 عجزا مقدرًا بنسبة 5.6% من الناتج المحلي الإجمالي، وهو ما يمثل نصف مستويات عجز الموازنة المسجلة في العام المالي 2016 /2015&raquo;.</p>
<p>وتابع: &laquo;اتخذت مصر العديد من الإجراءات التي تدعم تعبئة الإيرادات الضريبية من خلال عدد من الإصلاحات، والتي تهدف إلى توسيع القاعدة الضريبية وزيادة مستويات كفاءة التحصيل الضريبي، وتحسين الحوكمة، وتعزيز الشفافية بما يُعزز الثقة في النظام الضريبي&raquo;.</p>
<p>واستطرد: &laquo;ففي هذا السياق، ووفقًا لصندوق النقد الدولي في يوليو 2022 حققت مصر تقدمًا ملموسًا في توسيع الوعاء الضريبي، في ظل التدابير التي يتم تبنيها لإصلاح قانون ضريبة الدخل لتبسيط إطارها القانوني، وترشيد الإعفاءات منها: حيث إن إلغاء الإعفاءات والحوافز غير الكفئة المنتشرة على نطاق واسع من شأنه توسيع الأوعية الضريبية، وجعل النظام الضريبي أكثر عدالة وشفافية&raquo;.</p>
<p>وشدد على أن موازنة عام 2022/ 2023 ليست مثقلة بالضرائب، فعلى الرغم من استهداف زيادة الإيرادات الضريبية، حيث تستهدف الدولة أن تبلغ الإيرادات الضريبة نحو 1179.3 مليار جنيه، مقارنة بنحو 990.2&nbsp;مليار جنيه خلال العام المالي السابق 2021، فإن تلك الزيادة مقارنةً بالسنوات السابقة، تعد متواضعة بشكل واضح.</p>
<h2>تمويل الزيادة في الإيرادات الضريبية</h2>
<p>وتابع: &laquo;0.4 نقطة مئوية فقط هي مقدار الزيادة في معدل النمو السنوي للإيرادات الضريبية بموازنة العام المالي 2023/2022، مقارنة بالعام المالي 2022 /2021، إذ تستهدف الدولة معدل نمو سنوي للإيرادات الضريبية بنحو 19.1% مقارنةً بنحو 18.7% خلال العام المالي 2022/2021&raquo;.</p>
<p>واستطرد: &laquo;وتسعى الدولة المصرية إلى تمويل الزيادة في الإيرادات الضريبية، بما لا يثقل كاهل المواطنين، حيث تتضمن موازنة العام المالي 2023/2022، انخفاضا في معدل النمو السنوي للإيرادات الضريبية من جهات غير سيادية، بنحو 2.4 نقطة مئوية مقارنة بموازنة العام المالي 2021/ 2022 مما يتنافى -تماما- مع زعم تحميل الفئات الفقيرة والطبقة الوسطى أعباء إضافية، حيث تستهدف الدولة معدل نمو سنوي للإيرادات الضريبية من جهات غير سيادية، بنحو 18.5% مقارنةً بنحو 20.9% خلال العام المالي 2022/2021، حيث من المقدر أن تصل الإيرادات الضريبية من جهات غير سيادية، نحو 975 مليار جنيه بموازنة العام المالي 2023/2022، مقارنةً بنحو 823.1 مليار جنيه خلال العام المالي 2022/2021&raquo;.</p>
<p>وواصل: &laquo;اختلف مشروع الموازنة العامة لعام 2022 - 2023 بشكل واضح عن السنوات السابقة؛ حيث استهدفت الحكومة ما يلي:</p>
<h2>مواصلة تدابير تحقيق الانضباط المالي</h2>
<p>ومن المستهدف، خفض معدل نمو إجمالي المصروفات العامة بنحو 3 نقاط مئوية بين موازنتي 2022-2023 و2022/2021، ومن المستهدف نمو إجمالي المصروفات العامة بنحو 13% خلال مشروع موازنة عام 2023/2022 مقارنة بنحو 16% خلال موازنة عام 2021/ 2022.</p>
<p>زيادة إجمالي المصروفات العامة الموجهة إلى دعم القطاعات الاجتماعية والقطاعات ذات الصلة الوثيقة، بتحسين حياة المواطنين ومن أبرزها:</p>
<p>قطاع الصحة: زيادة المخصصات الموجهة إلى قطاع الصحة بنحو 18% خلال مشروع موازنة عام 2022/ 2023 مقارنةً بموازنة العام السابق، في مقابل 1% المعدل نمو موازنة القطاع في عام 2021/ 2022 مقارنةً بموازنة العام السابق عليه.</p>
<p>التعليم: زيادة المخصصات الموجهة إلى قطاع التعليم، بنحو 12% خلال مشروع موازنة عام 2022/ 2023 مقارنة بموازنة العام السابق، في مقابل 9% خلال لمعدل نمو موازنة التعليم في عام 2022/2021 مقارنةً بموازنة العام السابق عليه.</p>
<p>الشباب والثقافة والشؤون الدينية: زيادة المخصصات الموجهة إلى قطاع الشباب والثقافة والشؤون الدينية بنحو 10% خلال مشروع موازنة عام 2023/2022 مقارنة بموازنة العام السابق، في مقابل 4% لمعدل نمو موازنة القطاع خلال موازنة عام 2022/2021 مقارنةً بموازنة العام السابق عليه.</p>
<p>حماية البيئة: زيادة المخصصات الموجهة إلى قطاع البيئة بنحو 28% خلال مشروع موازنة عام 2022/ 2023 مقارنة بموازنة العام السابق، التي تراجعت بمقدار 35% خلال موازنة عام 2021/ 2022 مقارنة بموازنة العام السابق عليه.</p>
<p>وحرصت الحكومة، على زيادة مستويات الإنفاق الاستثماري الداعم للناتج المحلي الإجمالي، وخلق فرص العمل بنسبة 5.1% بمشروع موازنة 2023/2022 مقارنة بقيمته بموازنة 2022/2021 ليصل إلى نحو 376.4 مليار جنيه، لترتفع بذلك نسبته إلى إجمالي الإنفاق العام إلى 18.2% بمشروع موازنة 2022/2023.</p>
                                            <!-- </article> -->
                                            <!-- </div> -->
                                                                                        <!-- End Article -->
                                        </div>

                                    


                                                                                    <section id="article-read-more">
                                                <div class="row">
                                                    <div class="col-12">
                                                        <div class="read-title">
                                                            <h3>اقرأ المزيد:</h3>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div class="read-container-links">
                                                    <div class="row">

                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6367997">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>مدبولي: الدولة ستوفر العملة الصعبة بصورة غير تقليدية الفترة المقبلة</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6367992">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>مدبولي: 130 مليار جنيه من احتياطي الموازنة لاستيعاب آثار الأزمة العالمية السلبية</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6367977">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>مدبولي: تشكيل لجنة عليا لتنظيم مؤتمر عالمي للتروّيج للاستثمار في مصر سنويا</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                                    <div class="col-12">
                                                                <div class="read-links">
                                                                    <a href="/news/details/6367965">
                                                                        <i class="fas fa-angle-left"></i>
                                                                        <h3>مدبولي: السيسي وجه بالإسراع في تطبيق الرخصة الذهبية</h3>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                </div>
                                            </section>
                                        
                                        <div style="margin-top: 24px; display: flex; justify-content: center;">
                                        <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js" fetchpriority="high"></script>
                                        <div id="_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec"></div>
                                            <script>
                                            (() => {
                                            window.aries = window.aries || {};
                                            window.aries.v1 = window.aries.v1 || {commands: []};

                                            const aries = window.aries.v1;

                                            aries.commands.push(() => {
                                            const zoneId = '7971';
                                            const anchor = document.getElementById('_vidverto-a47c8bf9791eb9ae36e0473258e7b1ec');
                                            anchor.removeAttribute('id');
                                            aries.mount(zoneId, anchor, {
                                            width: 720,
                                            height: 405,
                                            });
                                            });
                                            })();
                                        </script>
                                        </div>



                                        <!-- End Article -->
                                                                                <!-- Start Keywords -->
                                        <section id="keywords">
                                            <div class="row">
                                                                                                                                                                                                    <div class="col-lg-12">
                                                    <div class="keywords">
                                                        <ul>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الإنفاق-العام">
                                                                    <h3>
                                                                        الإنفاق العام
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الإيرادات-الضريبية">
                                                                    <h3>
                                                                        الإيرادات الضريبية
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الاقتصاد-المصري">
                                                                    <h3>
                                                                        الاقتصاد المصري
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الدولة-المصرية">
                                                                    <h3>
                                                                        الدولة المصرية
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الطبقة-الوسطى">
                                                                    <h3>
                                                                        الطبقة الوسطى
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/العام-المالي">
                                                                    <h3>
                                                                        العام المالي
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/العام-المقبل">
                                                                    <h3>
                                                                        العام المقبل
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/المصروفات-العامة">
                                                                    <h3>
                                                                        المصروفات العامة
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/الموازنة-العامة">
                                                                    <h3>
                                                                        الموازنة العامة
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                        <li>
                                                                <span></span>
                                                                <a style="font-size: 14px" href="/search/news/أداء">
                                                                    <h3>
                                                                        أداء
                                                                    </h3>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- End Keywords -->

                  
                                        
                 <section id="author-pen">
                <div class="row">
                                      <div class="col-md-2 col-3">
                    <div class="author-image">
                      <a href="/journalist/محمد-مجدي">

                        <img src="https://watanimg.elwatannews.com/user_photos/114_1644753578.jpg" alt="محمد مجدي">
                      </a>
                    </div>
                  </div>
                                      <div class="col-md-10 col-9">
                    <div class="author-name">
                      <a href="/journalist/محمد-مجدي">
                        <span>بقلم</span>
                        <span>محمد مجدي</span>
                      </a>
                    </div>
                                              <div class="author-content">
                          <p>مسئول ملفات مجلس الوزراء، والقوات المسلحة، ووزارة الإنتاج الحربي، والهيئة العربية للتصنيع بجريدة الوطن، درست الإعلام تخصص صحافة، وحاصل على عدة دراسات في مجال الأمن القومي.</p>
                        </div>
                                        </div>
                </div>
              </section>



 <!-- Start Speakol ADS Not Related Articles -->
 <!-- <section id="POSTQUARE-section">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
                          <div class="speakol-widget" id="sp-wi-2083">
                            <script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
                          </div>
                    </div>
                </div>
            </div>
        </section> -->
        <!-- End Speakol Ads Not Related Articles -->


                                    </div>


                                </div>
                            </div>
                        </div>
                    </article>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <!-- /233509614/elwatannews.com/Video_inread -->
                                    <div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
                                        <script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>


                    <section id="">
                        <div class="container">
                            <div class="row">
                                <div class="col-12">
                                    <div style="padding: 0; margin: 24px auto; width:648px" >

                                        <div style="text-align: center">
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                            <!-- El Watan ShowCase -->
                                            <ins class="adsbygoogle"
                                                 style="display:inline-block;width:300px;height: auto"
                                                 data-ad-client="ca-pub-1798241925136841"
                                                 data-ad-slot="8364093538"></ins>
                                            <script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>



                    
              <!-- /21823462148/Watan-Mob-W400 -->
<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>





                    <!-- Start Video Adsense -->
                    
                    <!-- End Video Adsense -->

                    <!-- Start Postquare Under Article ADS & Project Agora -->
                    <div id="POSTQUARE-section">
                    <script async src="//pahtfi.tech/c/elwatannews.com.js"></script>

                    <!-- <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div> -->
                    </div>
                    <!-- End Postquare Under Article ADS & Project Agora -->


                    <!-- <div id="POSTQUARE-section">
                    <div id="POSTQUARE_WIDGET_158011"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r, e)})(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWid get');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_158011',pubid:18735 7,webid:181309,wid:158011,on:'postquare'});
</script>
                    </div> -->




                    <!-- Native -->
                    <!-- <div id="POSTQUARE-section">
                        


                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
          <div class="speakol-widget" id="sp-wi-224">
            <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
          </div>

                    </div> -->
                    <!-- End Native ads -->

                                                                            </div>
                <!-- Main Main News Section -->
            </section>
            <!-- Start A Side -->
            <aside class="col-lg-3 sticky-sidebar-stick">
                <div id="fixed">
                    <!-- Start A Side Adsense -->
<section id="aside-adsense" class="d-none d-lg-block">
    <div class="row">
        <div class="col-md-12">
            <div class="aside-adsense">
                            <!-- <div>
                        <a href="https://natega.elwatannews.com">
                            <img style="height: auto; width: 100%" src="https://www.elwatannews.com/images/thanawya2022/now/site.gif" alt="نتيجة الثانوية العامة 2022">
                        </a>
            </div> -->

                <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
                    <div id='div-gpt-ad-1618747233898-0' style="margin-top: 24px">
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
                    </div>
                    <!-- Inner_Widget -->
                    <!-- <div id='div-gpt-ad-1606657775723-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606657775723-0'); });
                      </script>
                    </div> -->

                <!-- <div class="col-12 p-0">
                            <div>
                        <a href="https://natiga.elwatannews.com/">
                            <img style="margin: 24px auto 24px auto; display: block;" src="https://www.elwatannews.com/images/thanawya2020/ads.jpg?erjewwerrewew" alt="">
                        </a>
                            </div>
                       </div> -->

                       <!-- Start Banner -->








                        <!-- End Banner -->



                    <div style="margin-top: 24px">
                        <div class="yt-player-box dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ=="></div>
                        <script async type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
                    </div>

                    <div style="margin-top: 48px">
                        <a href="https://www.elwatannews.com/coverage/11718">
                            <!-- <img width="100%" height="auto" src="https://www.elwatannews.com/images/adsense/files.gif"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/new-file.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/files1.jpeg?gghffjh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-3.jpeg?gghffjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-4.jpg?sjddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-5.jpg?sdejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-6.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-7.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-10.jpeg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-12.jpg?sddejddeh"> -->
                            <!-- <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-15.jpg"> -->
                            <img style="width: 100%; height: auto !important"  src="https://www.elwatannews.com/images/adsense/file-71.jpg?were">
                        </a>
                    </div>


                    <div style="margin-top: 48px">
                        <img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
                    </div>

                            </div>
        </div>
    </div>
</section>
<!-- Start A Side Adsense -->
                                        <!-- Start New Action Hours -->
<section id="trends">
    <div class="trends-title">
        <div class="row">
            <div class="col-lg-12">
                <div class="row">
                    <div class="col-lg-2 d-flex">

                    </div>

                    <div class="col-lg-12">
                        <div class="action-hours-title">

                                <img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="row m-0">
        <div class="col-12 p-0">
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6368010">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8148545251666984440.jpg?1670422047"
                                         alt="الدكتور مصطفى مدبولي رئيس مجلس الوزراء">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6368010">
                                    <h3>
                                        الحكومة ترد على الشائعات: مصر ليست من الدول المثقلة بالديون
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6367879">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9424953171664255473.jpg?1670413542"
                                         alt="المتحدث الرسمي لوزارة التربية والتعليم">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6367879">
                                    <h3>
                                        «التعليم»: لا صحة لانتشار لعبة «تشارلي» بالمدارس وتعليمات بمراقبة الأنشطة الطلابية
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6367795">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/15046145331660718177.jpg?1670405453"
                                         alt="الدكتور رضا حجازي - وزير التربية والتعليم والتعليم الفني">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6367795">
                                    <h3>
                                        «التعليم» تنظم 1040 نشاطا في 890 مدرسة لـ47 ألف طالب
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6367791">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17692890511666984447.jpg?1670408147"
                                         alt="الدكتور مصطفى مدبولي، رئيس مجلس الوزراء">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6367791">
                                    <h3>
                                        مدبولي يشهد توقيع 3 بروتوكولات لهيكلة تطبيقات الحماية والثروة العقارية
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6367784">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16725320871670403566.jpg?1670404832"
                                         alt="شيماء الخولي أول طبيبة مصرية تدرب الأطبار الأمريكيين على إزالة أورام الجهاز الهضمي">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6367784">
                                    <h3>
                                        شيماء الخولي.. أول طبيبة مصرية تدرب أطباء أمريكا على إزالة الأورام بالليزر
                                    </h3>
                                </a>
                            </div>
                        </div>
                                                    <div class="col-12 p-0">
                                <div class="trend-border"></div>
                            </div>
                                            </div>
                </div>
                            <div class="trend-container">
                    <div class="row m-0">
                        <div class="col-md-4 p-0">
                            <div class="trend-image">
                                <a href="/news/details/6367780">
                                    <img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18606139511666259555.jpg?1670404594"
                                         alt="الدكتورة نيفين القباج وزيرة التضامن الإجتماعى">
                                </a>
                            </div>
                        </div>

                        <div class="col-md-8">
                            <div class="trend-content">
                                <a href="/news/details/6367780">
                                    <h3>
                                        «مكافحة الإدمان» يطلق برنامجا للوقاية من المخدرات في 6 آلاف مدرسة.. غدا
                                    </h3>
                                </a>
                            </div>
                        </div>
                                            </div>
                </div>
                    </div>
    </div>
    <!-- End Data -->

</section>
<!-- End New Action Hours -->
                    <!-- Start Long Adsense -->
<section id="long-adsense">
    <div class="row m-0">
    <!-- /113139570/EXC_Elwatan_MonsterShowcase_Inner -->
<div id='div-gpt-ad-1618747233898-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>
        <!-- <div class="col-lg-12 p-0">
        <div>
    <script type="text/javascript">
        google_ad_client = "ca-pub-7209808242714184";
        
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
    </script>
    
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
        </div>
        </div> -->
    </div>
</section>
<!-- End Long Adsense -->


<!-- You Gonna Replacing Any Thing You Wanna Be Sticky Inside This Section With Class top-bar -->
<section class="top-bar">
    <!-- Start Popular Read -->
    <section id="popular-read">
        <div class="row m-0">
            <div class="col-lg-12 p-0">
                <div class="popular-read-title">
                    <img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
                    
                    
                    
                </div>


                <div class="col-lg-12 p-0 popular-read">
                                                                <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6367744">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14095221301670400720.jpg"
                                                 alt="الصفحة الأولى من العدد الجديد لصحيفة اللواء الإسلامي">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6367744">
                                            <h3>أنشطة الأوقاف والبخاري والشعراوي في العدد الجديد من جريدة «اللواء الإسلامي»</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6367745">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10816271111668621953.jpg"
                                                 alt="مجلس النواب">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6367745">
                                            <h3>تعرف على آلية ربط تقييم الأداء بالأجر للموظفين.. خصم 50% في هذه الحالة</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6368001">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/3571170601666984449.jpg"
                                                 alt="الدكتور مصطفى مدبولي، رئيس مجلس الوزراء">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6368001">
                                            <h3>عاجل.. الحكومة ترد على مزاعم ارتفاع الديون وإفلاس الدولة بالأرقام</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6367746">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1172219521664875213.jpg"
                                                 alt="جامعة مصر للمعلوماتية">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6367746">
                                            <h3>جامعة «مصر للمعلوماتية» تحصد المركز الأول في مسابقة الأمن السيبراني</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                        <div>
                            <div class="row">
                                    

                                <div class="col-lg-4 pl-0">
                                    <div class="popular-article">
                                        <a href="/news/details/6368002">
                                            <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17692890511666984447.jpg"
                                                 alt="الدكتور مصطفى مدبولي، رئيس مجلس الوزراء">
                                                 
                                        </a>
                                    </div>
                                </div>

                                <div class="col-lg-8">
                                    <div class="popular-article">
                                        <a href="/news/details/6368002">
                                            <h3>رئيس الوزراء يتابع مع وزيرة الهجرة عدد من ملفات عمل الوزارة</h3>
                                        </a>
                                    </div>
                                </div>

                                <div class="col-12">
                                    <div class="popular-article">
                                        <span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                                                                                                                                                                                                                                    </div>

                


            </div>
        </div>
    </section>
    <!-- End Popular Read -->
</section>
                </div>
            </aside>
            <!-- End A Side -->
            <div class="col-md-12">
                <input type="hidden" id="row" value="0">
                <input type="hidden" id="countAll" value="10">
                <input type="hidden" id="mainArticle" value="6368010">
                                <input type="hidden" class="getId" postid="6367986">
                                <input type="hidden" class="getId" postid="6367932">
                                <input type="hidden" class="getId" postid="6367964">
                                <input type="hidden" class="getId" postid="6368006">
                                <input type="hidden" class="getId" postid="6367401">
                                <input type="hidden" class="getId" postid="6367669">
                                <input type="hidden" class="getId" postid="6367359">
                                <input type="hidden" class="getId" postid="6367478">
                                <input type="hidden" class="getId" postid="6367209">
                                <input type="hidden" class="getId" postid="6367165">
                            </div>
        </div>
        <!-- Row -->
    </div>
    <!-- Container -->
</section>
<!-- End Main Section -->


        
        <!-- Start Notification -->
        <section id="breaking-news">
    <div class="breaking-container">
        <div class="container">
            <div class="row">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="notification-container">
                                <a href="">
                                    <i class="fas fa-bell"></i>
                                    <h3>
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="breaking-hide">
            <button>
                <i class="fas fa-angle-right"></i>
            </button>
        </div>
    </div>
</section>

        <!-- End Notification -->

        <!-- Start Scroll To Top -->
        <section>
            <div id="scroll">
                <i class="fas fa-angle-up"></i>
            </div>
        </section>
        <!-- End Scroll To Top -->

        <!-- Start Footer -->
        <footer id="footer" class="bottom-bar">
            <!-- Start Footer Links -->
            <div class="container d-none d-lg-block">
                <div class="row">
                    <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="https://www.elwatannews.com">
                                الرئيسية
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>

                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/115">
                                أخبار مصر
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/102">
                                حوادث
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/147">
                                المحافظات
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/60">
                                فن
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/77">
                                اقتصاد
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/39">
                                أخبار العالم
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/239">
                                حياة كريمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/226">
                                أي خدمة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/52">
                                منوعات ومرأة
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                            <div class="col-md-1 col-4 p-0">
                        <div class="footer-links">
                            <a href="/section/14">
                                كتاب الرأي
                                <span class="footer-links-border"></span>
                            </a>
                        </div>
                    </div>
                                                                            </div>
            </div>
            <!-- End Footer Links -->

            <span class="footer-border d-none d-lg-block"></span>
            <!-- Start Footer Logo -->
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <a href="https://www.elwatannews.com">
                                <img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
                            </a>
                        </div>
                    </div>

                    <div class="col-md-6 col-6 p-0">
                        <div class="footer-logo">
                            <ul>
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/ElWatanNews">
                                        <i class="fab fa-facebook-f"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://twitter.com/elwatannews">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
                                        <i class="fab fa-youtube"></i>
                                    </a>
                                </li>

                                <li>
                                    <a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
                                        <i class="fab fa-instagram"></i>
                                    </a>
                                </li>

                            </ul>
                        </div>
                    </div>

                    <div class="footer-logo-links mx-auto">
                        <div>
                            <a href="/aboutus/">من نحن</a>
                        </div>

                        <div>
                            <a href="/terms/">شروط الاستخدام</a>
                        </div>

                        <div>
                            <a href="/privacy/">سياسة الخصوصية</a>
                        </div>

                        <div>
                            <a href="/mangers/">ادارة التحرير</a>
                        </div>

                        <div>
                            <a href="/editorial/">فريق التحرير</a>
                        </div>

                        <div>
                            <a href="/protocol/">بروتوكول الرأي</a>
                        </div>

                        <div>
                            <a href="/ads/">للإعلان</a>
                        </div>

                        <div>
                            <a href="/contactus/">اتصل بنا</a>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Footer Logo -->
            <!-- Start Copyright -->
            <div class="copyright-container">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="copyright">
                                <a href="#">
                                    <h3>
                                        <span>&copy;</span>
                                        جميع حقوق النشر محفوظة لموقع الوطن
                                        
                                    </h3>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Copyright -->

        </footer>
        <!-- End Footer -->
        <!-- Start Body Overlay When Click Mobile Navigation -->
        <div class="overlay"></div>
        <!-- End Body Overlay When Click Mobile Navigation -->
    </main>


























































    <!-- socket IO -->
    <link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">

    <script src=https://www.elwatannews.com/js/socket.io.js></script>
    <!-- Scripts -->

    <script src=https://www.elwatannews.com/js/custom.min.js></script>

    <script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>

    <script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
    <script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>




<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>




<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>

    







<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6368010/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6368010", "name": "الحكومة ترد على الشائعات: مصر ليست من الدول المثقلة بالديون"
            }
        }
    ]
    }
</script>
<!-- Quiz Script -->
<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>

<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>

<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>

<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>



<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>












    <script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
    
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
    <script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


    </script>
    <div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
    <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
    <!-- End GPT Tag -->

    <div id="foxpush_display_1000054"></div>
    <script async src="https://native-cdn.foxpush.io/foxpush-bidder.js"></script>
    <script type="text/javascript">
        window._foxpushads = window._foxpushads || {units: []};
        _foxpushads.units.push(
            function()
            {
                const FoxPushAdUnit =
                    {
                        excludedCountries:_foxpushads.setExcludedCountries(['EG']),
                        type:_foxpushads.setSticky(true),
                        postion:_foxpushads.setStickyPostion('left',100),
                        unit:_foxpushads.setUnit('1000054','display',[300,250]),
                        element:_foxpushads.setHolder('foxpush_display_1000054'),
                        sspId:_foxpushads.setSSPID('ssp_display/22846141066'),
                        MCMId:_foxpushads.setMCMID('21823462148'),
                    }
                _foxpushads.serve(FoxPushAdUnit);
            });
    </script>
</body>

</html>
