<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>الشرقية تقترب من حسم ملف التصالح بها.. أنجزت 92% من المخالفات - مصر - الوطن</title>
<meta name="description" content="رصد برنامج &quot;صباح الخير يا مصر&quot;، الذي تقدمه الإعلامية دينا عبدالكريم، المذاع على فضائية القناة الأولى، جهود محافظة الشرقية واقترابها من حسم ملف التصالح" />
<meta name="keywords" content="محافظة الشرقية,ممدوح غراب,برنامج صباح الخير يا مصر,الإعلامية دينا عبدالكريم,مخالفات البناء" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5001010" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5001010" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5001010" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5001010" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="بسمة عبدالستار">
<meta property="og:title" content="الشرقية تقترب من حسم ملف التصالح بها.. أنجزت 92% من المخالفات" />
<meta property="og:description" content="رصد برنامج &quot;صباح الخير يا مصر&quot;، الذي تقدمه الإعلامية دينا عبدالكريم، المذاع على فضائية القناة الأولى، جهود محافظة الشرقية واقترابها من حسم ملف التصالح" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/48515901571634181.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/48515901571634181.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2020-10-12T17:05:12+02:00" />
<meta property="article:modified_time" content="2020-10-12T17:05:12+02:00" />
<meta property="article:author" content="بسمة عبدالستار" />
<meta property="article:tag" content="محافظة الشرقية" />
<meta property="article:tag" content="ممدوح غراب" />
<meta property="article:tag" content="برنامج صباح الخير يا مصر" />
<meta property="article:tag" content="الإعلامية دينا عبدالكريم" />
<meta property="article:tag" content="مخالفات البناء" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?gftry">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?gftry">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-101483010-1');
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="1xvFVRctBGWl6Ws23GnLuUParDhQAIZRdTSn9SzU" />


<style>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</style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
<img style="width: auto; max-width: 90px; margin-right: 12px; height: auto" src="https://www.elwatannews.com/images/logos/victory.jpg?fhfhtryterrydfdf" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
 </li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/319">انتخابات البرلمان</a>
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub319">
<div>
انتخابات البرلمان
</div>
</a>
<a data-toggle="mega-tab" href="#sub117">
أخبار
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان

</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub319">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001459">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/212734041602494091.jpg" alt="دعاية مرشحات البرلمان بدمياط آخر موضة.. لعب دومينو وبوسترات على تكاتك" />
<h3>
دعاية مرشحات البرلمان بدمياط آخر موضة.. لعب دومينو وبوسترات على تكاتك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001449">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8320325451602537547.jpg" alt="&quot;بدر&quot; في ندوة الوقوف مع الدولة: المصريون وضعوا ثقتهم في القوي الأمين" />
<h3>
&quot;بدر&quot; في ندوة الوقوف مع الدولة: المصريون وضعوا ثقتهم في القوي الأمين
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001421">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11978475831602534513.jpg" alt="&quot;العمدة&quot; يكثف من جولاته في أسواق &quot;الزاوية الحمراء&quot; حفاظا على مقعده" />
<h3>
&quot;العمدة&quot; يكثف من جولاته في أسواق &quot;الزاوية الحمراء&quot; حفاظا على مقعده
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001274">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18227328091602518031.jpg" alt="أقارب يخوضون الانتخابات البرلمانية على القائمة الوطنية" />
<h3>
أقارب يخوضون الانتخابات البرلمانية على القائمة الوطنية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/319">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5001495">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6222740731500397101.jpg" alt="عبدالمنعم سعيد: هدف حرب العراق وأفغانستان كان إسقاط القاهرة والرياض" />
<h3>
عبدالمنعم سعيد: هدف حرب العراق وأفغانستان كان إسقاط القاهرة والرياض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001500">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1543591581599123432.jpg" alt="التضامن: تحمل نفقات التعليم الجامعي لـ7000 طالب متميز من أسر &quot;تكافل&quot;" />
<h3>
التضامن: تحمل نفقات التعليم الجامعي لـ7000 طالب متميز من أسر &quot;تكافل&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001516">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1452693921602216479.jpg" alt="بيج رامي: لم أشعر بأعراض كورونا واكتشفت إصابتي أثناء سفري لإسبانيا" />
<h3>
بيج رامي: لم أشعر بأعراض كورونا واكتشفت إصابتي أثناء سفري لإسبانيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001482">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4476716171600030369.jpg" alt="كانوا هيسيبوا الأنفاق مفتوحة.. أديب يستعرض رسائل كلينتون ويفضح الإخوان" />
<h3>
كانوا هيسيبوا الأنفاق مفتوحة.. أديب يستعرض رسائل كلينتون ويفضح الإخوان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001501">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15321493311564475683.jpg" alt="&quot;عنصر الوقت قاتل&quot;.. استشاري مخ وأعصاب يوضح تفاصيل &quot;القسطرة المخية&quot;" />
<h3>
&quot;عنصر الوقت قاتل&quot;.. استشاري مخ وأعصاب يوضح تفاصيل &quot;القسطرة المخية&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001472">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1425947721602403758.jpg" alt="خبير عن وضع رقم قومي لكل عقار: يساعد في حصر ثروة المباني ويسهل التقييم" />
<h3>
خبير عن وضع رقم قومي لكل عقار: يساعد في حصر ثروة المباني ويسهل التقييم
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001446">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/192540351602537269.jpg" alt="سائق &quot;توك توك&quot; يعيد 140 ألف جنيه لصاحبها: &quot;مديون بس مأكلش عيالي حرام&quot;" />
<h3>
سائق &quot;توك توك&quot; يعيد 140 ألف جنيه لصاحبها: &quot;مديون بس مأكلش عيالي حرام&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001382">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19075488621537417829.jpg" alt="أصحاب محلات بيع الأزياء المدرسية: &quot;الأهالي خايفة والموسم انضرب&quot;" />
<h3>
أصحاب محلات بيع الأزياء المدرسية: &quot;الأهالي خايفة والموسم انضرب&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5001423">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7785430361547347754.jpg" alt="سياسيون يطالبون بإعادة محاكمة الإخوان بعد التسريبات الجديدة لـ&quot;هيلاري&quot;" />
<h3>
سياسيون يطالبون بإعادة محاكمة الإخوان بعد التسريبات الجديدة لـ&quot;هيلاري&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001443">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8534125971602536872.jpg" alt="بحضور &quot;بكري&quot;.. مؤتمر جماهيري حاشد لـ&quot;القائمة الوطنية&quot; بأسيوط" />
<h3>
بحضور &quot;بكري&quot;.. مؤتمر جماهيري حاشد لـ&quot;القائمة الوطنية&quot; بأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001420">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4324393351588016948.jpg" alt="ثروت الخرباوي: أطالب بإعادة محاكمة &quot;الإخوان&quot; وفق رسائل هيلاري" />
<h3>
ثروت الخرباوي: أطالب بإعادة محاكمة &quot;الإخوان&quot; وفق رسائل هيلاري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001435">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8710879581441122526.jpg" alt="القصة الكاملة لفيديو تجسيد أطفال &quot;ذبح أقباط&quot; داخل إحدى الكنائس" />
<h3>
القصة الكاملة لفيديو تجسيد أطفال &quot;ذبح أقباط&quot; داخل إحدى الكنائس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001431">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/207247131566472608.jpg" alt="مصادر: وقف إمام البحر الأحمر المتهم بالتعدي على طفل بعد حكم المحكمة" />
<h3>
مصادر: وقف إمام البحر الأحمر المتهم بالتعدي على طفل بعد حكم المحكمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001180">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9348729561572198659.jpg" alt="مجلس الدولة يوقف قرار التعليم بحجب نتيجة 7 طلاب متهمين بغش جماعي" />
<h3>
مجلس الدولة يوقف قرار التعليم بحجب نتيجة 7 طلاب متهمين بغش جماعي
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001056">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16217430491600973003.jpg" alt="وزير الأوقاف يبحث مع سفير السودان آليات مواجهة الفكر المتطرف" />
<h3>
وزير الأوقاف يبحث مع سفير السودان آليات مواجهة الفكر المتطرف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001014">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17769286601602336397.jpg" alt="شيخ الأزهر يدعو العالم للتضامن ودعم سوريا: قلوبنا تحترق ألما" />
<h3>
شيخ الأزهر يدعو العالم للتضامن ودعم سوريا: قلوبنا تحترق ألما
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001496">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3531250171602543500.jpg" alt="&quot;جودة التعليم&quot;: 10% فقط من المؤسسات في مصر معتمدة" />
<h3>
&quot;جودة التعليم&quot;: 10% فقط من المؤسسات في مصر معتمدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001239">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5746200851602520014.jpg" alt="مفاجأة.. القضاء ينصف طلاب صورة الغش الجماعي بـ&quot;الثانوية&quot;" />
<h3>
مفاجأة.. القضاء ينصف طلاب صورة الغش الجماعي بـ&quot;الثانوية&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000875">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18134214701577865558.jpg" alt="الخشت: كلية الإعلام عليها دور هام في بناء الوعي الجماهيري وصياغة القيم" />
<h3>
الخشت: كلية الإعلام عليها دور هام في بناء الوعي الجماهيري وصياغة القيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001003">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19942929801559916671.jpg" alt="التعليم: حاولنا مساعدة طلاب الدبلومة الأمريكية للالتحاق بالجامعة" />
<h3>
التعليم: حاولنا مساعدة طلاب الدبلومة الأمريكية للالتحاق بالجامعة
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001266">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11622110831582618062.jpg" alt="خبراء إعلام: تسريبات كلينتون أثبتت وجود أذرع لخدمة السياسة الأمريكية" />
<h3>
خبراء إعلام: تسريبات كلينتون أثبتت وجود أذرع لخدمة السياسة الأمريكية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001229">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17490826891602518529.jpg" alt="خبير: تكلفة تحويل السيارة للوقود المزدوج تصل إلى 12 ألف جنيه" />
<h3>
خبير: تكلفة تحويل السيارة للوقود المزدوج تصل إلى 12 ألف جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5001233">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13961865641602519159.jpg" alt="خبيرة بترول: مصر ستحقق الاكتفاء الذاتي من السولار والبنزين في 2023" />
<h3>
خبيرة بترول: مصر ستحقق الاكتفاء الذاتي من السولار والبنزين في 2023
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001236">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6338637601591466155.jpg" alt="خالد الجندي: من ليس له أعداء شخص &quot;تافه&quot;.. والله لا يقبل المذبذبين" />
<h3>
خالد الجندي: من ليس له أعداء شخص &quot;تافه&quot;.. والله لا يقبل المذبذبين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
 </a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001513">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15134918241602100736.jpg" alt="فيديو جديد لـ&quot;جزار البراجيل&quot; في قبضة الأهالي: &quot;أم آدم ادتني رقم مراتك&quot;" />
<h3>
فيديو جديد لـ&quot;جزار البراجيل&quot; في قبضة الأهالي: &quot;أم آدم ادتني رقم مراتك&quot;
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001447">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18473822111598716217.jpg" alt="القصة الكاملة لانتحار طفلة في البساتين.. &quot;بتحب أفلام الرعب&quot;" />
<h3>
القصة الكاملة لانتحار طفلة في البساتين.. &quot;بتحب أفلام الرعب&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001445">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6066676161597942738.jpg" alt="عاجل.. حبس السائقين المتسببين في حادث وفاة نجل شقيقة أحمد يونس" />
<h3>
عاجل.. حبس السائقين المتسببين في حادث وفاة نجل شقيقة أحمد يونس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001408">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12952543171589711095.jpg" alt="حكاية لص قتل مسنة وسرق مشغولاتها الذهبية: ضربها بعكازها" />
<h3>
حكاية لص قتل مسنة وسرق مشغولاتها الذهبية: ضربها بعكازها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001419">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13074853141592731473.jpg" alt="غدا.. الجنايات تصدر حكمها على 6 متهمين في قضية &quot;ماسبيرو الثانية&quot;" />
<h3>
غدا.. الجنايات تصدر حكمها على 6 متهمين في قضية &quot;ماسبيرو الثانية&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000630">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9662293971551979649.jpg" alt="كلاكيت تالت مرة.. جمال اللبان أمام المحكمة في &quot;تجارة العملة&quot;" />
<h3>
كلاكيت تالت مرة.. جمال اللبان أمام المحكمة في &quot;تجارة العملة&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000547">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7949401101531339126.jpg" alt="إبراهيم سليمان أمام القضاء غدا في &quot;أسوار غرب الجولف&quot;" />
<h3>
 إبراهيم سليمان أمام القضاء غدا في &quot;أسوار غرب الجولف&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000525">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3831442521602434644.jpg" alt="مكافحة التهرب الضريبي تشن حملات تفتيشية مكبرة" />
<h3>
مكافحة التهرب الضريبي تشن حملات تفتيشية مكبرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999576">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14530528521599482954.jpg" alt="خلال أسبوع.. الداخلية تضبط 1514 قضية تهرب ضريبي وأموال عامة" />
<h3>
خلال أسبوع.. الداخلية تضبط 1514 قضية تهرب ضريبي وأموال عامة
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14530528521599482954.jpg" alt="ضبط عناصر تشكيل عصابى بالقاهرة تخصص فى إنتحال صفة رجال شرطة" />
<h3>
ضبط عناصر تشكيل عصابى بالقاهرة تخصص فى إنتحال صفة رجال شرطة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999453">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12082923281602324974.jpg" alt="كشف ملابسات العثور على جثة بمدينة العاشر وضبط المتهمين" />
<h3>
كشف ملابسات العثور على جثة بمدينة العاشر وضبط المتهمين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999442">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20611695851602323646.jpg" alt="وزارة الداخلية تهدي حقائب مدرسية لطلبة المدارس بالمناطق الأكثر احتياجا" />
<h3>
وزارة الداخلية تهدي حقائب مدرسية لطلبة المدارس بالمناطق الأكثر احتياجا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
 </a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001231">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9054449481602518937.jpg" alt="بنظام إعادة التدوير.. محافظ القليوبية يتفقد أعمال رصف &quot;خط 13&quot;  " />
<h3>
بنظام إعادة التدوير.. محافظ القليوبية يتفقد أعمال رصف &quot;خط 13&quot;  
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17587254631602523414.jpg" alt="لأول مرة.. آداب بنها تخصص قاعة لعرض المحاضرات على شاشات سينما" />
<h3>
لأول مرة.. آداب بنها تخصص قاعة لعرض المحاضرات على شاشات سينما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001232">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17833399041602518932.jpg" alt="محافظ القليوبية يتفقد المركز التكنولوجي بشبرا الخيمة" />
<h3>
محافظ القليوبية يتفقد المركز التكنولوجي بشبرا الخيمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001234">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19268108861602518935.jpg" alt="محافظ القليوبية يشارك في حملة لإزالة تراكمات القمامة بـ&quot;ميت نما&quot;" />
<h3>
محافظ القليوبية يشارك في حملة لإزالة تراكمات القمامة بـ&quot;ميت نما&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3187473661602274362.jpg" alt="ورشة تدريبية لمعلمي ابتدائي في جنوب سيناء.. ومنفذ لبيع الدواجن بالطور" />
<h3>
ورشة تدريبية لمعلمي ابتدائي في جنوب سيناء.. ومنفذ لبيع الدواجن بالطور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000900">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19764786801602493112.jpg" alt="رئيس جامعة السويس يتفقد تجهيزات معامل كلية الهندسة" />
<h3>
رئيس جامعة السويس يتفقد تجهيزات معامل كلية الهندسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000677">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7995356391598328829.jpg" alt="محافظ بورسعيد يتابع الموقف التنفيذي للمشروعات التنموية والخدمية" />
<h3>
محافظ بورسعيد يتابع الموقف التنفيذي للمشروعات التنموية والخدمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000631">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3889864401602445982.jpg" alt="وكيل &quot;تعليم بورسعيد&quot; يبحث إستعدادات العام الدراسي الجديد" />
<h3>
وكيل &quot;تعليم بورسعيد&quot; يبحث إستعدادات العام الدراسي الجديد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001439">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17178593011602536732.jpg" alt=" نائب محافظ الإسكندرية يتابع أعمال منطومة الشكاوى الحكومية الموحدة" />
<h3>
 نائب محافظ الإسكندرية يتابع أعمال منطومة الشكاوى الحكومية الموحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2109941361602536539.jpg" alt="بأشعار صلاح جاهين وفؤاد حداد.. &quot;سيناء&quot; في صالون أوبرا الإسكندرية" />
<h3>
بأشعار صلاح جاهين وفؤاد حداد.. &quot;سيناء&quot; في صالون أوبرا الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001279">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18338963291600168026.jpg" alt="بسبب كورونا.. تسكين 50% فقط من الطلاب بالمدن الجامعية في الإسكندرية" />
 <h3>
بسبب كورونا.. تسكين 50% فقط من الطلاب بالمدن الجامعية في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001040">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12839810071601025630.jpg" alt="28 سفينة على الأرصفة.. وصول 100 ألف طن بضائع لميناء الإسكندرية" />
<h3>
28 سفينة على الأرصفة.. وصول 100 ألف طن بضائع لميناء الإسكندرية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001506">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5309000131602546704.jpg" alt="&quot;نعش للأم وآخر للأب والابن&quot;.. الحزن يكسو قرية بالمنوفية بعد وفاة أسرة" />
<h3>
&quot;نعش للأم وآخر للأب والابن&quot;.. الحزن يكسو قرية بالمنوفية بعد وفاة أسرة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001188">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19299533571602514702.jpg" alt="&quot;محافظ دمياط&quot; تبحث سبل تنمية المشروعات مع رئيس هيئة الثروة السمكية" />
<h3>
&quot;محافظ دمياط&quot; تبحث سبل تنمية المشروعات مع رئيس هيئة الثروة السمكية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001123">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4316712071602506805.jpg" alt="محافظ المنوفية يلتقي ممثل وزارة التنمية المحلية لمتابعة مشروعات الرصف " />
<h3>
محافظ المنوفية يلتقي ممثل وزارة التنمية المحلية لمتابعة مشروعات الرصف 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001280">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9457618571596650336.jpg" alt="كفر الشيخ تتلقى 73 ألف طلب تصالح بإجمالي متحصلات 368 مليون جنيه" />
<h3>
كفر الشيخ تتلقى 73 ألف طلب تصالح بإجمالي متحصلات 368 مليون جنيه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000804">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10026931191600330248.jpg" alt="القائمة النهائية لأسماء المرشحين لمجلس النواب 2020 بالبحر الأحمر" />
<h3>
القائمة النهائية لأسماء المرشحين لمجلس النواب 2020 بالبحر الأحمر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001505">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12929117251602546439.jpg" alt="أول صور من موقع جريمة قتل عضو حملة انتخابية بأسيوط" />
<h3>
أول صور من موقع جريمة قتل عضو حملة انتخابية بأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001477">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3007168311591219589.jpg" alt="العثور على شخص مقتول بمقر مرشح برلماني في أسيوط" />
<h3>
العثور على شخص مقتول بمقر مرشح برلماني في أسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001469">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18523830511602539248.jpg" alt="10 آلاف جنيه.. إعانة من محافظ بني سويف لمواطن احترقت حظيرته" />
<h3>
10 آلاف جنيه.. إعانة من محافظ بني سويف لمواطن احترقت حظيرته
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001487">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5299878331602542123.jpg" alt="الإعلان عن &quot;جائزة محمد بكري لأفضل فيلم وطني&quot; في مهرجان القدس السينمائي" />
<h3>
الإعلان عن &quot;جائزة محمد بكري لأفضل فيلم وطني&quot; في مهرجان القدس السينمائي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001503">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18963139441602545928.jpg" alt="بوجبة فطير مشلتت.. سامح عبدالعزيز يرد على شائعة إصابته بكورونا" />
<h3>
بوجبة فطير مشلتت.. سامح عبدالعزيز يرد على شائعة إصابته بكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001490">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15791292281600937528.jpg" alt="إشادات بأداء هيفاء وهبي في مسلسل&quot;أسود فاتح&quot;: في طريقها للعالمية" />
<h3>
إشادات بأداء هيفاء وهبي في مسلسل&quot;أسود فاتح&quot;: في طريقها للعالمية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001471">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/354535421539853486.jpg" alt="بيتر ميمي: أنا صاحب فكرة دمج المشاهد بالأحداث الحقيقية في &quot;الاختيار&quot;" />
<h3>
بيتر ميمي: أنا صاحب فكرة دمج المشاهد بالأحداث الحقيقية في &quot;الاختيار&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
 <div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001434">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/801986811600983824.jpg" alt="الإبراشي: توجيه السيسي بتطوير عواصم المحافظات سيعيد مصر الجميلة" />
<h3>
الإبراشي: توجيه السيسي بتطوير عواصم المحافظات سيعيد مصر الجميلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001512">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18359269631562460299.jpg" alt="عاجل.. قناة &quot;تن&quot; تمنع مجدي عبدالغني من الظهور على شاشتها" />
<h3>
عاجل.. قناة &quot;تن&quot; تمنع مجدي عبدالغني من الظهور على شاشتها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001436">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19673404291582220059.jpg" alt="وائل الإبراشى: هناك رجال أعمال تبرعوا بسداد جدية التصالح لـ5 آلاف حالة" />
<h3>
وائل الإبراشى: هناك رجال أعمال تبرعوا بسداد جدية التصالح لـ5 آلاف حالة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001452">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11612025411588330632.jpg" alt="أمير كرارة: تعاوني من بيتر ميمي في &quot;كلبش&quot; جاء بالصدفة" />
<h3>
أمير كرارة: تعاوني من بيتر ميمي في &quot;كلبش&quot; جاء بالصدفة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001507">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12354355231590246369.jpg" alt="وائل جسار: لما مصر تندهلي بكون أول واحد" />
<h3>
وائل جسار: لما مصر تندهلي بكون أول واحد
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001509">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13984653341535384183.jpg" alt="سعد لمجرد بعد وصفه بـ&quot;المغتصب&quot; وإلغاء حفله: لا شيء يهز القلب المبتسم" />
<h3>
سعد لمجرد بعد وصفه بـ&quot;المغتصب&quot; وإلغاء حفله: لا شيء يهز القلب المبتسم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001378">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9838256341578745024.jpg" alt="محمد منير يرفض الاحتفال بعيد ميلاده: الحياة كئيبة بعد رحيل أصدقائي" />
<h3>
محمد منير يرفض الاحتفال بعيد ميلاده: الحياة كئيبة بعد رحيل أصدقائي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001281">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14054863891602523677.jpg" alt="فيديو.. حمو بيكا لعمر كمال: أنا لقيت الطبطبة والزواج &quot;زبادي خلاط&quot;" />
<h3>
فيديو.. حمو بيكا لعمر كمال: أنا لقيت الطبطبة والزواج &quot;زبادي خلاط&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001514">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14192286341497998784.jpg" alt="بدء بروفات مسرحية &quot;مورستان&quot; للمخرج سمير العصفوري" />
<h3>
بدء بروفات مسرحية &quot;مورستان&quot; للمخرج سمير العصفوري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/924112261580990588.jpg" alt="احتفالا بانتصارات أكتوبر.. عرض فيلم &quot;الوطن&quot; بسينما الكارتون المصري" />
<h3>
احتفالا بانتصارات أكتوبر.. عرض فيلم &quot;الوطن&quot; بسينما الكارتون المصري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000909">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2500127281600327528.jpg" alt="صور.. إشادة من نجوم الفن بمسرحية صباحية مباركة: &quot;لو مودك وحش روح أضحك&quot;" />
<h3>
صور.. إشادة من نجوم الفن بمسرحية صباحية مباركة: &quot;لو مودك وحش روح أضحك&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000996">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5660305881564690429.jpg" alt="نصر أكتوبر وصحوة الإبداع أمسية ثقافية بالأوبرا" />
<h3>
نصر أكتوبر وصحوة الإبداع أمسية ثقافية بالأوبرا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001398">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13462270471593891257.jpg" alt="الحكومة تجمع 64.5 مليار جنيه مقابل أذون خزانة خلال 48 ساعة" />
<h3>
الحكومة تجمع 64.5 مليار جنيه مقابل أذون خزانة خلال 48 ساعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001375">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16735108651602530099.jpg" alt="فيديو.. وزير قطاع الأعمال يدعم &quot;غزل المحلة&quot; في مباراة الصعود للممتاز" />
<h3>
فيديو.. وزير قطاع الأعمال يدعم &quot;غزل المحلة&quot; في مباراة الصعود للممتاز
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001257">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20769656131601647018.jpg" alt="تجار: رفع الطاقة الإنتاجية واستقرار أسعار منتجات الألبان قبل المدارس" />
<h3>
تجار: رفع الطاقة الإنتاجية واستقرار أسعار منتجات الألبان قبل المدارس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001207">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3313749001560260336.jpg" alt="المعهد المصرفي: 45 دولة أفريقية تستفيد من مبادراتنا التدريبية" />
<h3>
المعهد المصرفي: 45 دولة أفريقية تستفيد من مبادراتنا التدريبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999894">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15105901401602362800.jpg" alt="المصرف المتحد يقدم حزمة من برامج التمويل متناهي الصغر للتمكين الاقتصادي للمرأة" />
<h3>
المصرف المتحد يقدم حزمة من برامج التمويل متناهي الصغر للتمكين الاقتصادي للمرأة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999888">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11740405281602362454.jpg" alt="جهاز تنمية المشروعات وبنك مصر يوقعان عقداً جديداً بقيمة 500 مليون جنيه للتمويل متناهي الصغر" />
<h3>
جهاز تنمية المشروعات وبنك مصر يوقعان عقداً جديداً بقيمة 500 مليون جنيه للتمويل متناهي الصغر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999882">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18167497431602361902.jpg" alt="&quot;بنك القاهرة&quot; يعلن افتتاح فرعه الـ240 بمقر النادي الأهلي بالشيخ زايد" />
<h3>
&quot;بنك القاهرة&quot; يعلن افتتاح فرعه الـ240 بمقر النادي الأهلي بالشيخ زايد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999878">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8564918681602361343.jpg" alt="البنك التجاري الدولي يطلق حملة ترويجية لعملاء باقة &quot;Prime Me&quot; بالتعاون مع &quot;مصر للطيران&quot;" />
<h3>
البنك التجاري الدولي يطلق حملة ترويجية لعملاء باقة &quot;Prime Me&quot; بالتعاون مع &quot;مصر للطيران&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
 <a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001390">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2310551481602002168.jpg" alt="فيلم &quot;العنبر 12&quot;.. يوم ضربت النار مرفأ بيروت" />
<h3>
فيلم &quot;العنبر 12&quot;.. يوم ضربت النار مرفأ بيروت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001293">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3568849921562625357.jpg" alt="باباجان ينتقد أردوغان وحكومته: حزبي مستعد للانتخابات" />
<h3>
باباجان ينتقد أردوغان وحكومته: حزبي مستعد للانتخابات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10655112251594124515.jpg" alt="ميليشيات حزب الله تخون الكاظمي.. وشرط جديد لنسف الهدنة" />
<h3>
ميليشيات حزب الله تخون الكاظمي.. وشرط جديد لنسف الهدنة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19975079031568918981.jpg" alt="رئيس تونس: وحدة ليبيا ورفض التدخلات أسس الحل" />
<h3>
رئيس تونس: وحدة ليبيا ورفض التدخلات أسس الحل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12430655661592234505.jpg" alt="البنك الدولي: 400 مليون دولار لدعم الإصلاحات في السودان" />
 <h3>
البنك الدولي: 400 مليون دولار لدعم الإصلاحات في السودان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5000614">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7132098481566147927.jpg" alt="رئيس الوزراء السوداني: العقوبات الأمريكية تهدد الانتقال الديمقراطي" />
<h3>
رئيس الوزراء السوداني: العقوبات الأمريكية تهدد الانتقال الديمقراطي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999571">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17293177951549713019.jpg" alt="25 مرشحا يتنافسون على 6 مقاعد انتخابية لمفوضي الاتحاد الإفريقي" />
<h3>
25 مرشحا يتنافسون على 6 مقاعد انتخابية لمفوضي الاتحاد الإفريقي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4999509">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3290349181589618334.jpg" alt="الرئيس السيسي يهنئ نظيره الأوغندي بذكرى الاستقلال" />
<h3>
الرئيس السيسي يهنئ نظيره الأوغندي بذكرى الاستقلال
</h3>
</a>
</div>
</div>
</div>
<div class="row">
 <div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001518">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8441217591550658575.jpg" alt="بيل جيتس: سبيل وحيد أمام العالم للخلاص من وباء كورونا" />
<h3>
بيل جيتس: سبيل وحيد أمام العالم للخلاص من وباء كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001504">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20503046081602545999.jpg" alt="ترامب بعد تعافيه من كورونا: لا أتذكر اسم جو بايدن" />
<h3>
ترامب بعد تعافيه من كورونا: لا أتذكر اسم جو بايدن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001372">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/347294111596119878.jpg" alt="بريطانيا: كورونا بدأ ينتشر بالفعل بين كبار السن.. والوفيات في زيادة" />
<h3>
بريطانيا: كورونا بدأ ينتشر بالفعل بين كبار السن.. والوفيات في زيادة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5001418">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15366823541586255932.jpg" alt="الصحة العالمية: التوصل للقاح كورونا بات قريبا" />
<h3>
الصحة العالمية: التوصل للقاح كورونا بات قريبا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>


<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149814/فرجانى-ساسى-وكورونا-جدل-بين-تأكيد-الإصابة-ونفيها">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20834586871602524911.jpg" alt="فرجانى ساسى وكورونا.. جدل بين تأكيد الإصابة ونفيها" />
<h3>
فرجانى ساسى وكورونا.. جدل بين تأكيد الإصابة ونفيها
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149813/خلاف-بين-عمرو-مصطفى-وعمرو-دياب-انتهى-ببلوك-بسبب-أغنية-وطنية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15841594561602519881.jpg" alt="خلاف بين عمرو مصطفى وعمرو دياب انتهى بـ«بلوك» بسبب أغنية وطنية" />
<h3>
خلاف بين عمرو مصطفى وعمرو دياب انتهى بـ«بلوك» بسبب أغنية وطنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149812/التأمين-الصحي-دعم-الدولة-للمنظومة-بدأ-ب300-ألف-ووصل-ل326-مليار-جنيه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1059725171602509603.jpg" alt="التأمين الصحي: دعم الدولة للمنظومة بدأ بـ300 ألف ووصل لـ326 مليار جنيه" />
<h3>
التأمين الصحي: دعم الدولة للمنظومة بدأ بـ300 ألف ووصل لـ326 مليار جنيه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149811/تشييع-جنازة-أرملة-الفريق-سعد-الدين--الشاذلي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2550135961602507262.jpg" alt="تشييع جنازة أرملة الفريق سعد الدين  الشاذلي" />
<h3>
تشييع جنازة أرملة الفريق سعد الدين الشاذلي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149798/في-عيد-ميلاد-الهضبة-مواقف-لا-تنسى-لعمرو-دياب-مع-جمهوره">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17792791221602422342.jpg" alt="في عيد ميلاد الهضبة.. مواقف لا تُنسى لعمرو دياب مع جمهوره" />
<h3>
في عيد ميلاد الهضبة.. مواقف لا تُنسى لعمرو دياب مع جمهوره
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149786/66-عاما-على-ميلاد-الكينج">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3648818671602338234.jpg" alt="66 عاماً على ميلاد «الكينج»" />
<h3>
66 عاماً على ميلاد «الكينج»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149785/بواقي-قوم-عند-قوم-جواكيتمشغل-الريفاتيصنع-الملابس-من-قصاصات-القمامة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16629080281602334748.jpg" alt="بواقي قوم عند قوم جواكيت..مشغل &quot;الريفات&quot;يصنع الملابس من قصاصات القمامة" />
 <h3>
بواقي قوم عند قوم جواكيت..مشغل &quot;الريفات&quot;يصنع الملابس من قصاصات القمامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149783/التفاصيل-الكاملة-لخناقة-أحمد-فهمي-وشيكابالا-في-حفل-زفاف">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15207477641602327043.jpg" alt="التفاصيل الكاملة لخناقة أحمد فهمي وشيكابالا في حفل زفاف" />
<h3>
التفاصيل الكاملة لخناقة أحمد فهمي وشيكابالا في حفل زفاف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149817/ميكانيكي-كفيف-بالمنوفية--بأحس-إني-شايف-كل-مسمار-في-العربية">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20475382621602537443.jpg" alt="ميكانيكي كفيف بالمنوفية : بأحس إني شايف كل مسمار في العربية" />
<h3>
ميكانيكي كفيف بالمنوفية : بأحس إني شايف كل مسمار في العربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149816/مجسمات-عالمية-على-رصيف-أحد-الفنادق-بالإسكندرية-لجذب-المصطافين">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1520826241602533257.jpg" alt="مجسمات عالمية على رصيف أحد الفنادق بالإسكندرية لجذب المصطافين" />
<h3>
مجسمات عالمية على رصيف أحد الفنادق بالإسكندرية لجذب المصطافين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149815/أسرة-فقدت-ابنها-في-بحر-السويس-غرق-ومش-عارفين-نطلعه-ونفسنا-ندفنه">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8273442031602529661.jpg" alt="أسرة فقدت ابنها في بحر السويس :&quot;غرق ومش عارفين نطلعه.. ونفسنا ندفنه&quot;" />
<h3>
أسرة فقدت ابنها في بحر السويس :&quot;غرق ومش عارفين نطلعه.. ونفسنا ندفنه&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149807/البالون-الطائر-يحلق-في-سماء-الأقصر-بعد-توقف-7-أشهر">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21304421561602487709.jpg" alt="البالون الطائر يحلق في سماء الأقصر بعد توقف 7 أشهر" />
<h3>
البالون الطائر يحلق في سماء الأقصر بعد توقف 7 أشهر
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149782/الجو-عامل-إيه-انخفاض-في-درجات-الحرارة-مع-تكون-السحب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6777221231602315551.jpg" alt="الجو عامل إيه؟ انخفاض في درجات الحرارة مع تكون السحب" />
<h3>
الجو عامل إيه؟ انخفاض في درجات الحرارة مع تكون السحب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149698/الجو-عامل-إيه-انخفاض-درجات-الحرارة-هذا-الأسبوع">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11360403001601709397.jpg" alt="الجو عامل إيه؟.. انخفاض درجات الحرارة هذا الأسبوع" />
<h3>
الجو عامل إيه؟.. انخفاض درجات الحرارة هذا الأسبوع
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/tv/view/149662/فانتازيالوطن-مفاجآت-الوايلد-كارد-ومين-الكابتن-في-الجولة-الرابعة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4006587221601581429.jpg" alt="فانتازي&quot;الوطن&quot;: مفاجآت الوايلد كارد ومين الكابتن في الجولة الرابعة؟" />
<h3>
فانتازي&quot;الوطن&quot;: مفاجآت الوايلد كارد ومين الكابتن في الجولة الرابعة؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/149634/أغرب-حالات-الطلاق-في-مصر-على-لسان-مأذون-توأم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11376549611601331608.jpg" alt="أغرب حالات الطلاق في مصر على لسان مأذون توأم" />
<h3>
أغرب حالات الطلاق في مصر على لسان مأذون توأم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/229">رياضة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>




<section>

<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                    </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5001010" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
الشرقية تقترب من حسم ملف التصالح بها.. أنجزت 92% من المخالفات
</h1>
<h2>
المحافظة استقبلت 122 ألفا و111 طلبا حتى 10 أكتوبر الجاري
</h2>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/بسمة-عبدالستار">
<h3>بسمة عبدالستار</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>05:05 م | الإثنين 12 أكتوبر 2020</h6>
</div>
</div>
</div>
</div>
 <div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5001010','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5001010' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5001010"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/48515901571634181.jpg" alt="محافظة الشرقية" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
محافظة الشرقية
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5001010','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
 </a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5001010' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5001010"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>رصد برنامج "صباح الخير يا مصر"، الذي تقدمه الإعلامية دينا عبدالكريم، المذاع على فضائية القناة الأولى، جهود محافظة الشرقية واقترابها من حسم ملف التصالح في مخالفات البناء.</p>
<p>وبحسب القائمين على ملف التصالح في مخالفات البناء بالمحافظة، فقد تم إنجاز التصالح لأكثر من 92% من مخالفات البناء، خاصة بعد تعليمات الدكتور ممدوح غراب محافظ الشرقية، بتخفيض قيمة التصالح على المتر بواقع 35%، بجانب تسهيل الإجراءات على المواطن، والنزول للمواطن في البيوت، وقبول الطلبات في الوحدات المحلية وتسهيل جميع الأمور التي على أساسها يتقدم بطلب التصالح بدون أي مشكلة.</p>
<p>كما قامت المحافظة بعمل برنامج قوي على "السيستم" لاستقبال الطلبات، ويتم التعامل مع المواطن بإستلام الملف وتسجيله على السيستم، وبعد ذلك يقوم المواطن بالإمضاء على معاملته ويعود بعد ذلك لاستكمال المستندات الخاصة به، وأن القرار الذي تم أخذه بالنسبة لتخفيف الضغط والعبء على المراكز التكنولوجية باستقبال طلبات المواطنين للتصالح على مخالفات البناء العشوائي في الوحدات المحلية، خفف من الضغط الواقع على المراكز التكنولوجية وأصبح التعامل بسلالة أكثر من قبل.</p>
<p>وقامت الدولة المصرية بتخفيف العبء الموضوع على كاهل المواطنين في بداية التقدم على التصالح على مخالفات البناء العشوائي، وجعلت سعر المتر 50 جنيها للمتر، ما جعل المواطنين يتوافدون بشكل كبير للتقدم على التصالح، حيث أصبح التقدم على طلبات التصالح فرصة ذهبية تقدمها الدولة للمواطنين ولن تعوض.</p>
<p><iframe width="853" height="480" src="https://www.youtube.com/embed/0gsvMxIMDZ8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>جدير بالذكر أن المراكز التكنولوجية المتواجدة بنطاق المحافظة استقبلت 122 ألفا و111 طلبا حتى 10 أكتوبر الجاري، ومازال يتوافد آلاف المواطنين يوميا على المراكز التكنولوجية لسرعة تقديم طلبات التصالح وتقنين أوضاعهم القانونية.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/4957381">
<i class="fas fa-angle-left"></i>
<h3>غراب: محافظة الشرقية تحتل رقم واحد في إنتاج القمح محليا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4882640">
<i class="fas fa-angle-left"></i>
<h3>محافظة الشرقية يشدد على حظر تقديم الشيشة بالمقاهي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4866251">
<i class="fas fa-angle-left"></i>
<h3>محافظة الشرقية تعلن الانتهاء من 40 مشروعا للصرف الصحي</h3>
</a>
 </div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/4714515">
<i class="fas fa-angle-left"></i>
<h3>بريد الوطن.. محافظة الشرقية ترد على شكوى معلم</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/محافظة-الشرقية">
<h3>
محافظة الشرقية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/ممدوح-غراب">
<h3>
ممدوح غراب
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/برنامج-صباح-الخير-يا-مصر">
<h3>
برنامج صباح الخير يا مصر
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/الإعلامية-دينا-عبدالكريم">
<h3>
الإعلامية دينا عبدالكريم
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/مخالفات-البناء">
<h3>
مخالفات البناء
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>


<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>

</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1601292300969-0'>
<script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601292300969-0'); });
                        </script>
</div>

<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
 <option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">20</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-night-alt-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">21</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-night-alt-cloudy"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5000849">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10387437331593677154.jpg?1602495385" alt="الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية الجديدة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5000849">
<h3>
11 مدينة تطرح فيها وحدات &quot;إسكان اجتماعي&quot; خلال أيام.. تعرف عليها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5000086">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8453723121595923953.jpg?1602422953" alt="السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5000086">
<h3>
السيسي: فيه ناس عايزين يخلوا الرأي العام أداة التدمير في الدولة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5000022">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/997520251602400526.jpg?1602402278" alt="مصطفى مدبولي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5000022">
<h3>
مدبولي: نصر أكتوبر نقطة تحول جذرية في تاريخ مصر
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4999491">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/256395871600204076.jpg?1602400983" alt="&quot;الصحة&quot;تعلن ارتفاع معدل الشفاء من كورونا لـ93.6% وتوجه نصائح هامة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4999491">
<h3>
&quot;الصحة&quot; تعلن ارتفاع معدل الشفاء من كورونا لـ93.6% وتوجه نصائح مهمة
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5001506">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5309000131602546704.jpg" alt="جانب من الجنازة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5001506">
<h3>&quot;نعش للأم وآخر للأب والابن&quot;.. الحزن يكسو قرية بالمنوفية بعد وفاة أسرة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
 <div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5001383">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/21088014691462569651.jpg" alt="ضبط مقهي - أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5001383">
<h3>مقهى بالدقهلية يعرض الساقطات للمتعة الحرام بمقابل مادي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5001378">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/9838256341578745024.jpg" alt="محمد منير">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5001378">
<h3>محمد منير يرفض الاحتفال بعيد ميلاده: الحياة كئيبة بعد رحيل أصدقائي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5001446">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/192540351602537269.jpg" alt="عم محمد شقراني سائق التوك توك">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/5001446">
<h3>سائق &quot;توك توك&quot; يعيد 140 ألف جنيه لصاحبها: &quot;مديون بس مأكلش عيالي حرام&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5001346">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/21329324381602528560.jpg" alt="وفاء صلاح الدين">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5001346">
<h3>المرشحة المثيرة للجدل: &quot;أنا زملكاوية وفتى أحلامي أهلاوي بيحب البليلة&quot;</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5001010">
<input type="hidden" class="getId" postid="5001435">
<input type="hidden" class="getId" postid="5000991">
<input type="hidden" class="getId" postid="5001153">
<input type="hidden" class="getId" postid="5001204">
<input type="hidden" class="getId" postid="5000987">
<input type="hidden" class="getId" postid="5000981">
<input type="hidden" class="getId" postid="5001017">
<input type="hidden" class="getId" postid="5000849">
<input type="hidden" class="getId" postid="5000826">
<input type="hidden" class="getId" postid="5000607">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
 <div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/229">
رياضة
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5001010/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5001010",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5001010",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/48515901571634181.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5001010"
  },
  "headline": "الشرقية تقترب من حسم ملف التصالح بها.. أنجزت 92% من المخالفات",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/48515901571634181.jpg",
    "https://cdn.elwatannews.com/watan/408x229/48515901571634181.jpg",
    "https://cdn.elwatannews.com/watan/610x300/48515901571634181.jpg"
   ],
  "datePublished": "2020-10-12T17:05:12+02:00",
  "dateModified": "2020-10-12T17:05:12+02:00",
  "author": {
    "@type": "Person",
    "name": "بسمة عبدالستار"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "رصد برنامج &amp;quot;صباح الخير يا مصر&amp;quot;، الذي تقدمه الإعلامية دينا عبدالكريم، المذاع على فضائية القناة الأولى، جهود محافظة الشرقية واقترابها من حسم ملف التصالح",
    "articleBody": "رصد برنامج &quot;صباح الخير يا مصر&quot;، الذي تقدمه الإعلامية دينا عبدالكريم، المذاع على فضائية القناة الأولى، جهود محافظة الشرقية واقترابها من حسم ملف التصالح في مخالفات البناء.
وبحسب القائمين على ملف التصالح في مخالفات البناء بالمحافظة، فقد تم إنجاز التصالح لأكثر من 92% من مخالفات البناء، خاصة بعد تعليمات الدكتور ممدوح غراب محافظ الشرقية، بتخفيض قيمة التصالح على المتر بواقع 35%، بجانب تسهيل الإجراءات على المواطن، والنزول للمواطن في البيوت، وقبول الطلبات في الوحدات المحلية وتسهيل جميع الأمور التي على أساسها يتقدم بطلب التصالح بدون أي مشكلة.
كما قامت المحافظة بعمل برنامج قوي على &quot;السيستم&quot; لاستقبال الطلبات، ويتم التعامل مع المواطن بإستلام الملف وتسجيله على السيستم، وبعد ذلك يقوم المواطن بالإمضاء على معاملته ويعود بعد ذلك لاستكمال المستندات الخاصة به، وأن القرار الذي تم أخذه بالنسبة لتخفيف الضغط والعبء على المراكز التكنولوجية باستقبال طلبات المواطنين للتصالح على مخالفات البناء العشوائي في الوحدات المحلية، خفف من الضغط الواقع على المراكز التكنولوجية وأصبح التعامل بسلالة أكثر من قبل.
وقامت الدولة المصرية بتخفيف العبء الموضوع على كاهل المواطنين في بداية التقدم على التصالح على مخالفات البناء العشوائي، وجعلت سعر المتر 50 جنيها للمتر، ما جعل المواطنين يتوافدون بشكل كبير للتقدم على التصالح، حيث أصبح التقدم على طلبات التصالح فرصة ذهبية تقدمها الدولة للمواطنين ولن تعوض.
&amp;lt;iframe width=&quot;853&quot; height=&quot;480&quot; src=&quot;https://www.youtube.com/embed/0gsvMxIMDZ8&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&amp;gt;&amp;lt;/iframe&amp;gt;
جدير بالذكر أن المراكز التكنولوجية المتواجدة بنطاق المحافظة استقبلت 122 ألفا و111 طلبا حتى 10 أكتوبر الجاري، ومازال يتوافد آلاف المواطنين يوميا على المراكز التكنولوجية لسرعة تقديم طلبات التصالح وتقنين أوضاعهم القانونية.",
  "keywords":" محافظة الشرقية,ممدوح غراب,برنامج صباح الخير يا مصر,الإعلامية دينا عبدالكريم,مخالفات البناء"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5001010/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5001010", "name": "الشرقية تقترب من حسم ملف التصالح بها.. أنجزت 92% من المخالفات"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'post',
                        data: {id: id},
                        success: function(response) {
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // console.log('tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // console.log($(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // console.log(action);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5001010;
        // $.ajaxSetup({
        //     headers: {
        //         'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        //     }
        // });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    console.log('ServiceWorker works', reg);
                }).catch(function (err) {
                    console.log('ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => console.log('SERVICEWORKER REGISTERED'))
        //             .catch(() => console.log('SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
</body>
</html>
