<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية - فن - الوطن</title>
<meta name="description" content="الفنانة فاتن حمامة، ويوسف بيه وهبي، وتحيا كاريوكا، كان ليهم أدوار اجتماعية كبيرة جدًا" />
<meta name="keywords" content="وفاء عامر,الطفلة رقية,دعم الطفلة رقية,يوسف الحسيني,الوطن" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6161182" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6161182" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6161182" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6161182" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="محمود البدوي">
<meta property="og:title" content="وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية" />
<meta property="og:description" content="الفنانة فاتن حمامة، ويوسف بيه وهبي، وتحيا كاريوكا، كان ليهم أدوار اجتماعية كبيرة جدًا" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/17659175401656106406.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/17659175401656106406.jpg" />
<meta property="article:section" content="فن" />
<meta property="article:published_time" content="2022-06-26T00:39:30+02:00" />
<meta property="article:modified_time" content="2022-06-26T00:39:30+02:00" />
<meta property="article:author" content="محمود البدوي" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="xgm0XmCSFg7ezb05AROxobmbIVKbfLe60cd3z6xJ" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<style>#ytBoxCon {position: fixed;bottom: 50px;right: 20px;}#ytBoxCon i {position: absolute;top: -30px;background: #f37021;width: 35px;height: 30px;text-align: center;line-height: 30px;color: #ffffff;cursor: pointer;font-size: 14px;}#ytBoxCon:hover i {background-color: #cf7036;transition: all ease 0.5s;}</style>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="xgm0XmCSFg7ezb05AROxobmbIVKbfLe60cd3z6xJ" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160093">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2071533051650876246.jpg" alt="خطوات تحويلات الطلاب بين المدارس 2022 داخل محافظة القاهرة" />
<h3>
خطوات تحويلات الطلاب بين المدارس 2022 داخل محافظة القاهرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6159856">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8276498891650718806.jpg" alt="الصحة تطلق 7 قوافل طبية مزودة بصيدليات لصرف الأدوية مجانا بالمحافظات اليوم" />
<h3>
الصحة تطلق 7 قوافل طبية مزودة بصيدليات لصرف الأدوية مجانا بالمحافظات اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9669233591656204350.jpg" alt="رئيسة الجالية المصرية بأيرلندا تكشف كواليس حصولها على وسام الإمبراطورية" />
<h3>
رئيسة الجالية المصرية بأيرلندا تكشف كواليس حصولها على وسام الإمبراطورية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161110">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7909338251656191968.jpg" alt="إحباط محاولة تهريب كمية من «الألماس» بمطار القاهرة.. أخفته راكبة على جسدها" />
<h3>
إحباط محاولة تهريب كمية من «الألماس» بمطار القاهرة.. أخفته راكبة على جسدها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7768891601501213732.jpg" alt="«نيرة» و«ماري» و«ريماس» و«شادية».. عندما انتصرت «مطرقة القضاء» للمرأة" />
<h3>
«نيرة» و«ماري» و«ريماس» و«شادية».. عندما انتصرت «مطرقة القضاء» للمرأة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160834">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4638715261656182415.jpg" alt="ونجحت حملة «الوطن» لإنقاذ «رقية».. جمع 40 مليون جنيه والعلاج يبدأ خلال أيام" />
<h3>
ونجحت حملة «الوطن» لإنقاذ «رقية».. جمع 40 مليون جنيه والعلاج يبدأ خلال أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160282">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18187525611656093648.jpg" alt="بـ40 مليون جنيه.. ما سبب ارتفاع سعر علاج ضمور العضلات الشوكي؟" />
<h3>
بـ40 مليون جنيه.. ما سبب ارتفاع سعر علاج ضمور العضلات الشوكي؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6159085">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13551104401635082570.jpg" alt="الحصاد الأسبوعي لمجلس الوزراء.. قرارات واجتماعات ولقاءات وأنشطة" />
<h3>
الحصاد الأسبوعي لمجلس الوزراء.. قرارات واجتماعات ولقاءات وأنشطة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160906">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20881126281656184437.jpg" alt="قدموا نموذج محاكاة للحج.. «شباب النواب»: ندعم ذوي الهمم بقوة والسيسي منحهم رعاية خاصة" />
<h3>
قدموا نموذج محاكاة للحج.. «شباب النواب»: ندعم ذوي الهمم بقوة والسيسي منحهم رعاية خاصة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160825">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12668401331656182150.jpg" alt="«حماة الوطن» بالدقهلية يدشن مركزا للدراسات الاستراتيجية والتواصل المجتمعي" />
<h3>
«حماة الوطن» بالدقهلية يدشن مركزا للدراسات الاستراتيجية والتواصل المجتمعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160810">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9387498071656181620.jpg" alt="طلب من 38 عضوا بحل الهيئة العليا لحزب الوفد.. ويمامة: لن أترشح مرة أخرى" />
<h3>
طلب من 38 عضوا بحل الهيئة العليا لحزب الوفد.. ويمامة: لن أترشح مرة أخرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160735">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16204584791632166225.jpg" alt="«خطة النواب»: 90 مليار جنيه دعما للسلع التموينية في الموازنة الجديدة" />
<h3>
«خطة النواب»: 90 مليار جنيه دعما للسلع التموينية في الموازنة الجديدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161230">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12736718011639749200.jpg" alt="علي جمعة: يجوز الطواف حول الكعبة راكبا أو عائما أو طائرا «فيديو»" />
<h3>
علي جمعة: يجوز الطواف حول الكعبة راكبا أو عائما أو طائرا «فيديو»
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161023">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4616396441655892443.jpg" alt="النساء في فيديوهات مبروك عطية.. زينب شهرته ونيرة دفعته للاعتزال" />
<h3>
النساء في فيديوهات مبروك عطية.. زينب شهرته ونيرة دفعته للاعتزال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160807">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16949245401639779241.jpg" alt="المفتي: لبس المرأة للنقاب من محظورات الإحرام.. وإن تعمدت وجب عليها الفدية" />
<h3>
المفتي: لبس المرأة للنقاب من محظورات الإحرام.. وإن تعمدت وجب عليها الفدية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160669">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15400047981654598707.jpg" alt="الأزهر للفتاوى الإلكترونية: نقدم دعما دينيا ونفسيا واجتماعيا لمتابعينا" />
<h3>
الأزهر للفتاوى الإلكترونية: نقدم دعما دينيا ونفسيا واجتماعيا لمتابعينا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15697020741655724821.jpg" alt="707 آلاف طالب يبدأون اليوم امتحانات الثانوية العامة 2022 في المواد الأساسية" />
<h3>
707 آلاف طالب يبدأون اليوم امتحانات الثانوية العامة 2022 في المواد الأساسية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161113">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12487740141630354716.jpg" alt="عبدالغفار: 80% من الأبحاث العلمية المنشورة في مصر مؤخرا عن التغير المناخي" />
<h3>
عبدالغفار: 80% من الأبحاث العلمية المنشورة في مصر مؤخرا عن التغير المناخي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160840">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10823951121655790175.jpg" alt="«التعليم»: لا وجود لتسريب امتحانات الثانوية العامة ونواجه الغش الإلكتروني" />
<h3>
«التعليم»: لا وجود لتسريب امتحانات الثانوية العامة ونواجه الغش الإلكتروني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160972">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15369946951649060044.jpg" alt="التعليم تنفي صحة نسب النجاح المنتشرة للمواد غير المضافة للمجموع للثانوية" />
<h3>
التعليم تنفي صحة نسب النجاح المنتشرة للمواد غير المضافة للمجموع للثانوية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13099780681656191850.jpg" alt="أخصائية نفسية: قاتل «نيرة» وصل لدرجة الهوس بها.. «مش قادر يتحمل رفضها»" />
<h3>
أخصائية نفسية: قاتل «نيرة» وصل لدرجة الهوس بها.. «مش قادر يتحمل رفضها»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161086">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20355294891617393077.jpg" alt="إدارة الحوار الوطني: ردود الفعل الإيجابية 84%.. وتلقينا 69 ألف طلب مشاركة" />
<h3>
إدارة الحوار الوطني: ردود الفعل الإيجابية 84%.. وتلقينا 69 ألف طلب مشاركة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160858">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8498194991608396981.jpg" alt="عزة مصطفى: حازم شومان يستهتر بالأدعية وعقول المواطنين.. ما يستحقش لقب «شيخ»" />
<h3>
عزة مصطفى: حازم شومان يستهتر بالأدعية وعقول المواطنين.. ما يستحقش لقب «شيخ»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160897">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12901134761652778655.jpg" alt="اتحاد العمال يعلن الكشف النهائي لأسماء المرشحين لانتخابات مجلس إدارته" />
<h3>
اتحاد العمال يعلن الكشف النهائي لأسماء المرشحين لانتخابات مجلس إدارته
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160870">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16300532851656182507.jpg" alt="أسرة طفل العياط الغريق في حمام السباحة: ابننا راح ضحية الإهمال" />
<h3>
أسرة طفل العياط الغريق في حمام السباحة: ابننا راح ضحية الإهمال
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160888">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11988008291656185131.jpg" alt="«قتلها وحرقها عشان بتصرف على البيت».. «رانيا» بائعة مناديل ضحية زوجها بأكتوبر" />
<h3>
«قتلها وحرقها عشان بتصرف على البيت».. «رانيا» بائعة مناديل ضحية زوجها بأكتوبر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160750">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20400952471655726488.jpg" alt="من «سيدة المقابر» لـ«نيرة».. أسرع 6 قرارات إحالة للجنايات في قضايا رأي عام" />
<h3>
من «سيدة المقابر» لـ«نيرة».. أسرع 6 قرارات إحالة للجنايات في قضايا رأي عام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1159139441655796480.jpg" alt="القبض على مسجل خطر أنشأ صفحة لنشر أسئلة زعم أنها امتحانات الثانوية" />
<h3>
القبض على مسجل خطر أنشأ صفحة لنشر أسئلة زعم أنها امتحانات الثانوية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160981">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11131638651615241150.jpg" alt="نهاد أبو القمصان: قاتل نيرة أشرف لم يقل «ادفنوني جنبها»" />
<h3>
نهاد أبو القمصان: قاتل نيرة أشرف لم يقل «ادفنوني جنبها»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160885">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10773103461656183127.jpg" alt="سامي عبد الراضي يكتب: «نيرة أشرف» ورسالة لـ«قاتلها» قبل المحاكمة" />
<h3>
سامي عبد الراضي يكتب: «نيرة أشرف» ورسالة لـ«قاتلها» قبل المحاكمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6159988">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6138475121573371530.jpg" alt="«نعمة» في دعوى طلاق: «أنا راجل البيت.. بياخد المصروف مني علشان المخدرات»" />
<h3>
«نعمة» في دعوى طلاق: «أنا راجل البيت.. بياخد المصروف مني علشان المخدرات»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6157771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9560955181656002707.jpg" alt="«وفاء» سبعينية تطلب الخلع من زوجها الثمانيني بسبب استحالة العشرة" />
<h3>
«وفاء» سبعينية تطلب الخلع من زوجها الثمانيني بسبب استحالة العشرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160873">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20742876821656150644.jpg" alt="النيابة تعرض على المتهم بقتل نيرة أشرف فيديوهات الواقعة.. والجاني: حصل" />
<h3>
النيابة تعرض على المتهم بقتل نيرة أشرف فيديوهات الواقعة.. والجاني: حصل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160852">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20742876821656150644.jpg" alt="قاتل طالبة جامعة المنصورة يروي لحظة ارتكابه للواقعة.. كنت مصمم على قراري" />
<h3>
قاتل طالبة جامعة المنصورة يروي لحظة ارتكابه للواقعة.. كنت مصمم على قراري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160930">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15174548811656156069.jpg" alt="نيابة المنصورة تفض أحراز قضية «نيرة».. سكين وحقيبة يد وآيفون" />
<h3>
نيابة المنصورة تفض أحراز قضية «نيرة».. سكين وحقيبة يد وآيفون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160624">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1472693661656174065.jpg" alt="إحالة العاملين بمركز شباب بالقليوبية للتحقيق لتغيبهم عن العمل" />
<h3>
إحالة العاملين بمركز شباب بالقليوبية للتحقيق لتغيبهم عن العمل
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161218">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18594750941638977482.jpg" alt="مصرع طفلين وإصابة الأم والأب في سقوط سيارة ملاكي بترعة الإسماعيلية" />
<h3>
 مصرع طفلين وإصابة الأم والأب في سقوط سيارة ملاكي بترعة الإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160546">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5481687741656171193.jpg" alt="أشرف كابونجا يتجه للفن.. سجل أغنية باسمه ويطلقها قريبًا «فيديو»" />
<h3>
أشرف كابونجا يتجه للفن.. سجل أغنية باسمه ويطلقها قريبًا «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6204905711656157120.jpg" alt="انقلاب سيارة نقل نتيجة انفجار إطارين في الوقت نفسه بالإسماعيلية" />
<h3>
انقلاب سيارة نقل نتيجة انفجار إطارين في الوقت نفسه بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160198">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4415992901642238882.jpg" alt="جبل موسي يستقبل 1500 سائحا.. واحتفالية كبري لافتتاح «التجلي الأعظم» نهاية العام" />
<h3>
جبل موسي يستقبل 1500 سائحا.. واحتفالية كبري لافتتاح «التجلي الأعظم» نهاية العام
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160948">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16468529491656186014.jpg" alt="تعرف على اللحظات الأخيرة في حياة «بوسي» عروس كفر الشيخ (فيديو)" />
<h3>
تعرف على اللحظات الأخيرة في حياة «بوسي» عروس كفر الشيخ (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7199101831653031369.jpg" alt="إصابة 4 أشخاص في حادثين بإيتاي البارود وإدكو بالبحيرة" />
<h3>
إصابة 4 أشخاص في حادثين بإيتاي البارود وإدكو بالبحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160891">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6423645531656183770.jpg" alt="وفاة عروس في ليلة زفافها بكفر الشيخ بسبب أزمة قلبية.. «ماتت مبتسمة»" />
<h3>
وفاة عروس في ليلة زفافها بكفر الشيخ بسبب أزمة قلبية.. «ماتت مبتسمة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160708">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5506636811656177570.jpg" alt="توفير وحدات سكنية بمدينة «بشاير الخير» لـ17 أسرة متضررة بالإسكندرية" />
<h3>
توفير وحدات سكنية بمدينة «بشاير الخير» لـ17 أسرة متضررة بالإسكندرية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161206">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12301917181650749408.jpg" alt="مصرع طبيب بمستشفى الحسينية بالشرقية.. سقط من الطابق الثالث في منزله" />
<h3>
مصرع طبيب بمستشفى الحسينية بالشرقية.. سقط من الطابق الثالث في منزله
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160024">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5079430061656149986.jpg" alt="للحد من الضوضاء.. حملات لضبط مكبرات الصوت في الشرقية" />
<h3>
للحد من الضوضاء.. حملات لضبط مكبرات الصوت في الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160012">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12890857271636892734.jpg" alt="بتكلفة 128 مليون جنيه.. 7 مشروعات بقطاع الأبنية التعليمية بالعاشر" />
<h3>
بتكلفة 128 مليون جنيه.. 7 مشروعات بقطاع الأبنية التعليمية بالعاشر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160660">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12632490181656175517.jpg" alt="قصة «رقية» تتكرر بالشرقية.. حملة لجمع 40 مليون جنيه لإنقاذ «حنان» من الضمور" />
<h3>
قصة «رقية» تتكرر بالشرقية.. حملة لجمع 40 مليون جنيه لإنقاذ «حنان» من الضمور
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161212">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10905105571656201571.jpg" alt="انقذوا الطفل آدم.. حملة أهالي بني سويف لإنقاذه من ضمور العضلات «فيديو»" />
<h3>
انقذوا الطفل آدم.. حملة أهالي بني سويف لإنقاذه من ضمور العضلات «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161185">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10171403341653417601.jpg" alt="مصرع طفل دهسه فنطاس أمام منزله صرف صحي في سوهاج" />
<h3>
مصرع طفل دهسه فنطاس أمام منزله صرف صحي في سوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160336">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/344121021639736570.jpg" alt="رصف شارع «26 يوليو» بملوي ضمن مشروعات الخطة المركزية بالمنيا" />
<h3>
 رصف شارع «26 يوليو» بملوي ضمن مشروعات الخطة المركزية بالمنيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160786">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15598172801651337528.jpg" alt="وكيل صحة سوهاج يتلقى التهنئة من نقيب الأطباء ورئيس نقابة العاملين" />
<h3>
وكيل صحة سوهاج يتلقى التهنئة من نقيب الأطباء ورئيس نقابة العاملين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160819">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2197318711656181864.jpg" alt="«الإسكندرية السينمائي» ينظم ورشة للإخراج بقيادة علي بدرخان" />
<h3>
«الإسكندرية السينمائي» ينظم ورشة للإخراج بقيادة علي بدرخان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160894">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21398914541656183883.jpg" alt="محمد جمعة يفاجئ متابعيه بلوك جديد.. والجمهور: «كله رايح»" />
<h3>
محمد جمعة يفاجئ متابعيه بلوك جديد.. والجمهور: «كله رايح»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160768">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13536122721656102525.jpg" alt="السبكي يحتفل بتحقيق البرومو الرسمي لفيلم عمهم 2 مليون مشاهدة" />
<h3>
 السبكي يحتفل بتحقيق البرومو الرسمي لفيلم عمهم 2 مليون مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160918">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5280686401634768681.jpg" alt="سمية الخشاب تلخص قصة طه حسين لطلاب الثانوية العامة: «كان بياكل بيض وبصل»" />
<h3>
سمية الخشاب تلخص قصة طه حسين لطلاب الثانوية العامة: «كان بياكل بيض وبصل»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161182">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17659175401656106406.jpg" alt="وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية" />
<h3>
وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10063462401644187328.jpg" alt="لميس الحديدي تحذر من المخدرات التخليقية: تحول الفرد لشخصية شديدة العنف" />
<h3>
لميس الحديدي تحذر من المخدرات التخليقية: تحول الفرد لشخصية شديدة العنف
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160525">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6860713601656170344.jpg" alt="أبوبكر عبدالله علي يعلن انضمامه لفريق عمل مسلسل «ديفيليه»" />
<h3>
أبوبكر عبدالله علي يعلن انضمامه لفريق عمل مسلسل «ديفيليه»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6159364">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4637861681638553254.jpg" alt="ريتا حرب تخضع لجلسات العلاج الطبيعي في تركيا «فيديو»" />
<h3>
ريتا حرب تخضع لجلسات العلاج الطبيعي في تركيا «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161209">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6743611381656201177.jpg" alt="أحمد جمال يشعل أجواء مهرجان السويس في ليلته الثانية" />
<h3>
أحمد جمال يشعل أجواء مهرجان السويس في ليلته الثانية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161176">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16225122261656170055.jpg" alt="نجل محمد ثروت يكشف تطورات حالة والده الصحية: «الخير اللي عمله اترد له»" />
<h3>
نجل محمد ثروت يكشف تطورات حالة والده الصحية: «الخير اللي عمله اترد له»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161071">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19170343231624780743.jpg" alt="مصطفى حجاج يطرح أغنيته الجديدة «حب مين» الجمعة المقبلة" />
<h3>
مصطفى حجاج يطرح أغنيته الجديدة «حب مين» الجمعة المقبلة
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160855">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6709798271656182844.jpg" alt="سناء العلمي تحقق نجاحا كبيرا بكليبها الجديد «بالمختصر»" />
<h3>
سناء العلمي تحقق نجاحا كبيرا بكليبها الجديد «بالمختصر»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160927">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13867899651656184650.jpg" alt="خالد داغر: فعاليات مهرجان السويس للغناء هدفها الوصول لكل المحافظات" />
<h3>
خالد داغر: فعاليات مهرجان السويس للغناء هدفها الوصول لكل المحافظات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6160324">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8329953751647336322.jpg" alt="ست لغات جديدة تدخل الترشيح لجائزة الشيخ حمد للترجمة" />
<h3>
ست لغات جديدة تدخل الترشيح لجائزة الشيخ حمد للترجمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6157885">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3293780091653522897.jpg" alt="الإصابات تضرب أبطال مسرحية «الحفيد»: «لوسي اتكسر دراعها ومكملة»" />
<h3>
الإصابات تضرب أبطال مسرحية «الحفيد»: «لوسي اتكسر دراعها ومكملة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6155233">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2787109971507290883.jpg" alt="سلمى أبو ضيف تدرس المسرح في أمريكا.. وفنانون: تجربة عظيمة «صور»" />
<h3>
سلمى أبو ضيف تدرس المسرح في أمريكا.. وفنانون: تجربة عظيمة «صور»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160933">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2270843391651686538.jpg" alt="ما الفرق بين الذهب الإيطالي والتركي؟.. تقرير يجيب" />
<h3>
ما الفرق بين الذهب الإيطالي والتركي؟.. تقرير يجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6160627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9391212601644525856.jpg" alt="قرض شخصي من البنك الأهلي بـ 3 ملايين جنيه للعاملين بقطاع البترول" />
<h3>
قرض شخصي من البنك الأهلي بـ 3 ملايين جنيه للعاملين بقطاع البترول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160678">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6865816381651216002.jpg" alt="مزايا جديدة يقدمها «بنك القاهرة» للمصريين بالخارج" />
<h3>
مزايا جديدة يقدمها «بنك القاهرة» للمصريين بالخارج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160615">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15875882341625124360.jpg" alt="«المالية» تواصل صرف مرتبات يونيو 2022 للموظفين غدا" />
<h3>
«المالية» تواصل صرف مرتبات يونيو 2022 للموظفين غدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6136708">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9242637891652036377.jpg" alt="أيمن الجميل: تجربة الدولة المصرية لتحقيق الأمن الغذائي في عهد الرئيس السيسي ملهمة للدول النامية" />
<h3>
أيمن الجميل: تجربة الدولة المصرية لتحقيق الأمن الغذائي في عهد الرئيس السيسي ملهمة للدول النامية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6133894">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3608541781644826620.jpg" alt="«البترول»: 3.9 مليار دولار حجم صادرات الغاز منذ بداية العام" />
<h3>
«البترول»: 3.9 مليار دولار حجم صادرات الغاز منذ بداية العام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6124636">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1855163291654372060.jpg" alt="بنكا «مصر والأهلي المصري» يطلقان مشروع «وصال» الإسكاني على طريق السويس" />
<h3>
بنكا «مصر والأهلي المصري» يطلقان مشروع «وصال» الإسكاني على طريق السويس
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6124627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13523910951654372062.jpg" alt="القطاع المصرفي يدعم المشروعات الصغيرة والمتوسطة ومتناهية الصغر" />
<h3>
القطاع المصرفي يدعم المشروعات الصغيرة والمتوسطة ومتناهية الصغر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6151027">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11307072561495204720.jpg" alt="البنك الأهلي: نجحنا في 450 ألف مشروع متناهي الصغر" />
<h3>
البنك الأهلي: نجحنا في 450 ألف مشروع متناهي الصغر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6151012">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7250349041439892030.jpg" alt="البنك الأهلي: «رواد النيل» تحفز لانضمام المشروعات غير الرسمية للقطاع الرسمي" />
<h3>
البنك الأهلي: «رواد النيل» تحفز لانضمام المشروعات غير الرسمية للقطاع الرسمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6149998">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21461402681655638966.jpg" alt="المشاركون في نهائي دوري الجولف عن ملاعب مدينتي: &quot;تصميم عالمي.. صيانة دورية..تنظيم على أعلى مستوى&quot;" />
<h3>
المشاركون في نهائي دوري الجولف عن ملاعب مدينتي: &quot;تصميم عالمي.. صيانة دورية..تنظيم على أعلى مستوى&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6149491">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12285768991631696228.jpg" alt="إنطلاق فعاليات ملتقى «بُناة مصر» غدًا الإثنين بمشاركة 6 وزارت أفريقية وعربية لبحث مخططات التنمية الشاملة " />
<h3>
إنطلاق فعاليات ملتقى «بُناة مصر» غدًا الإثنين بمشاركة 6 وزارت أفريقية وعربية لبحث مخططات التنمية الشاملة 
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161200">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20519967201656199017.jpg" alt="مقتل مهندسة فلسطينية في الإمارات.. طعنها زوجها بسبب قضية طلاق" />
<h3>
مقتل مهندسة فلسطينية في الإمارات.. طعنها زوجها بسبب قضية طلاق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6160987">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3459418881656187515.jpg" alt="روسيا تنشر مشاهد للقضاء على إرهابيين في سوريا.. وتزعم: مدعومون من واشنطن" />
<h3>
روسيا تنشر مشاهد للقضاء على إرهابيين في سوريا.. وتزعم: مدعومون من واشنطن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6160210">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1765904591656154538.jpg" alt="وفاة إمام المسجد النبوي السابق محمود خليل إثر وعكة صحية" />
<h3>
وفاة إمام المسجد النبوي السابق محمود خليل إثر وعكة صحية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6159685">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10370900221542042282.jpg" alt="مواجهات بين الفلسطينيين وقوات الاحتلال الإسرائيلية جنوب «جنين»" />
<h3>
مواجهات بين الفلسطينيين وقوات الاحتلال الإسرائيلية جنوب «جنين»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
 </a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6158314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5951582861507838935.jpg" alt="مقتل عنصرين إرهابيين واعتقال 4 آخرين في عملية أمنية جنوبي الصومال" />
<h3>
مقتل عنصرين إرهابيين واعتقال 4 آخرين في عملية أمنية جنوبي الصومال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6157711">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20735863481602441521.jpg" alt="مصر تدين الهجمات الإرهابية في مالي وتقدم تعازيها لأسر الضحايا" />
<h3>
مصر تدين الهجمات الإرهابية في مالي وتقدم تعازيها لأسر الضحايا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6154912">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1550731551623177946.jpg" alt="«المصري للشؤون الأفريقية»: مصر هي محور الربط بين الدول العربية والقارة السمراء" />
<h3>
«المصري للشؤون الأفريقية»: مصر هي محور الربط بين الدول العربية والقارة السمراء
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6154924">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15378357091516895646.jpg" alt="«حليمة»: الدول الأفريقية والعربية يمكن أن تكون قطبا دوليا جديدا" />
<h3>
«حليمة»: الدول الأفريقية والعربية يمكن أن تكون قطبا دوليا جديدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161221">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11267636031561119567.jpg" alt="الحرس الثوري الإيراني يعين قائدا جديدا لفيلق حماية المرشد علي خامنئي" />
<h3>
الحرس الثوري الإيراني يعين قائدا جديدا لفيلق حماية المرشد علي خامنئي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161224">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11750515111584458574.jpg" alt="«الصحة العالمية» تدق الناقوس: تفشي جدري القردة يشكل تهديدا مقلقا" />
<h3>
«الصحة العالمية» تدق الناقوس: تفشي جدري القردة يشكل تهديدا مقلقا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9484602031448484440.jpg" alt="الشيشان: تحرير 800 مدني كانت تتخذهم أوكرانيا دروعا بشرية في «آزوت»" />
<h3>
الشيشان: تحرير 800 مدني كانت تتخذهم أوكرانيا دروعا بشرية في «آزوت»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6161197">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3186563411645416680.jpg" alt="مقتل 3 أشخاص على الأقل جراء قصف صاروخي روسي على غربي أوكرانيا" />
<h3>
مقتل 3 أشخاص على الأقل جراء قصف صاروخي روسي على غربي أوكرانيا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
 </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
 <a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>




</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'فن','author_name': 'محمود البدوي', 'GroupName': 'محرر الاستماع والمشاهدة'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6161182" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="فن">
<a href="/section/60">
فن
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/29">راديو وتليفزيون</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية
</h1>
</div>
</div>
 <div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/محمود-البدوي">
<h3>محمود البدوي</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>12:39 ص | الأحد 26 يونيو 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6161182','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6161182' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6161182"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/17659175401656106406.jpg" alt="الفنانة وفاء عامر" />
</div>
 </div>
<div class="col-12">
<div class="article-subject-title">
<p>
الفنانة وفاء عامر
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6161182','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6161182' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6161182"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>أعربت الفنانة وفاء عامر عن سعادتها البالغة لاكتمال جمع الـ40 مليون جنيه لعلاج الطفلة رقية، إذ قالت: &laquo;مبروك إننا قدرنا نعمل حاجة لطفلة لا حول لها ولا قوة، عشمي كبير جدًا فينا إحنا كأسرة عربية واحدة، سواء مصريين من داخل مصر أو خارج مصر، ده مش جديد على الفنانين يبقى ليهم مشاركات مجتمعية،&nbsp; كان فيه في مصر الفنانة فاتن حمامة، ويوسف بيه وهبي، وتحية كاريوكا، كان ليهم أدوار اجتماعية كبيرة جدًا&raquo;.</p>
<h2>الفنانين وغيرهم كان لهم أدوار اجتماعية كبيرة للغاية سواء لدعم المجتمع</h2>
<p>وأضافت &laquo;<a href="https://www.elwatannews.com/news/details/6161026">عامر</a>&raquo;، خلال مداخلة هاتفية في برنامج &laquo;التاسعة&raquo;، الذي يقدمه الإعلامي يوسف الحسيني على شاشة &laquo;الأولى&raquo;، أن هؤلاء الفنانين وغيرهم كان لهم أدوار اجتماعية كبيرة للغاية سواء لدعم المجتمع أو الدولة أو الجيش، &laquo; الحقيقة فيه جنود غيري كتير، أنا انضميت في آخر 3 أيام من المبادرة، كنت بسمع عن موضوع رقية، وكنت بقول مستحيل يقدروا يجمعوا 40 مليون جنية، دول 40 مليون جنية&raquo;.</p>
<h2>كانت محظوظة بتواصل &laquo;الوطن&raquo; بالتواصل معي مبكرا&nbsp;</h2>
<p>وتابعت <a href="https://www.elwatannews.com/news/details/6160153">الفنانة وفاء عامر</a>: &laquo;بعد واقعة رقية، بقول لو عملنا حملات هنقدر، كان فيه دعم من الفنانين، أحمد العوضي نزل وأيتن عامر نزلت على صفحتها&raquo;، موضحة أنها كانت محظوظة للغاية بأن قامت &laquo;الوطن&raquo; بالتواصل معها مبكرًا من أجل عمل لقاء لدعم الطفلة رقية، &laquo; أنا مش بطبيعتي بصحى بدري، لكن كنت سايبة التليفون مفتوح، أول ما الوطن كلمتني رحبت على طول، وكان وقتها الرقم واقف على 23 مليون جنيه&raquo;.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/6161026">
<i class="fas fa-angle-left"></i>
<h3>وفاء عامر تشكر «الوطن» بسبب «رقية»: فرحانة كأني ملكت الدنيا وما فيها</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6160153">
<i class="fas fa-angle-left"></i>
 <h3>على خطى وفاء عامر.. نادر عباسي يدعم الطفلة سيلين للعلاج من ضمور العضلات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6159550">
<i class="fas fa-angle-left"></i>
<h3>وفاء عامر تشكر «الوطن» بعد اكتمال مبلغ 40 مليون جنيه للطفلة رقية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6159319">
<i class="fas fa-angle-left"></i>
<h3>وفاء عامر: جمعنا أكثر من 38 مليون جنيه.. وبشكر كل اللي ساهم في علاج رقية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6157894">
<i class="fas fa-angle-left"></i>
<h3>وفاء عامر تؤجل سفرها خارج البلاد لحين جمع التبرعات للطفلة رقية</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
 <a style="font-size: 14px" href="/search/news/وفاء-عامر">
<h3>
وفاء عامر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الطفلة-رقية">
<h3>
الطفلة رقية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/دعم-الطفلة-رقية">
<h3>
دعم الطفلة رقية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/يوسف-الحسيني">
<h3>
يوسف الحسيني
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الوطن">
<h3>
الوطن
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/محمود-البدوي">
<span>بقلم</span>
<span>محمود البدوي</span>
</a>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6159832">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19817713201647969698.jpg?1656146343" alt="الدكتور خالد قاسم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159832">
<h3>
في أسبوعها العاشر.. 55 مليون جنيه حجم مبيعات مبادرة «سند الخير»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6159823">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18981643561651394706.jpg?1656146360" alt="محمد سعفان وزير القوى العاملة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159823">
<h3>
صرف 68 ألف جنيه رعاية اجتماعية لـ23 عاملا غير منتظم في الإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6159760">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4616396441655892443.jpg?1656146352" alt="عودة مبروك عطية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159760">
<h3>
عودة مبروك عطية بعد اعتزاله الظهور الإعلامي: «القفة» كناية عن الستر «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
 <div class="trend-image">
<a href="/news/details/6159730">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8779540671573236651.jpg?1656146378" alt="جمال عبدالحميد">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159730">
<h3>
جمال عبدالحميد: «مستوى الكرة عندنا بينزل ولازم نراجع نفسنا»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6159706">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/12961322811637070242.jpg?1656146369" alt="الدكتور حسام عبدالغفار متحدث وزارة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159706">
<h3>
«الصحة» توضح أعراض الاكتئاب وتحدد طرق التواصل مع أطباء متخصصين مجانًا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6159616">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/17492455821655641592.jpg?1656146382" alt="حسن شاكوش">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6159616">
<h3>
عضو مجلس إدارة نقابة الموسيقين: أرفض انضمام حسن شاكوش للنقابة
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6160897">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/12901134761652778655.jpg" alt="الانتخابات العمالية ـ أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6160897">
<h3>اتحاد العمال يعلن الكشف النهائي لأسماء المرشحين لانتخابات مجلس إدارته</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6161155">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10797700391656193099.jpg" alt="مجموعة السبع - أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6161155">
<h3> ألمانيا: قضايا سوريا وليبيا وإيران وأفغانستان على أجندة مجموعة السبع </h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6160900">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/19304707541647076440.jpg" alt="جانب من الدراسة بمدارس التمريض">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6160900">
<h3>مدارس التمريض نظام الخمس سنوات.. اعرف ضوابط القبول وشروط الوظيفة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6160903">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/816580271656184295.jpg" alt="الدكتور محمد الصعيدي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6160903">
<h3>«الآثار» تكشف الحالة الوحيدة للسماح بحيازة قطع أثرية: لا يجوز التصرف فيها</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6160906">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20881126281656184437.jpg" alt="جانب من الحفل">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6160906">
<h3>قدموا نموذج محاكاة للحج.. «شباب النواب»: ندعم ذوي الهمم بقوة والسيسي منحهم رعاية خاصة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="6161182">
<input type="hidden" class="getId" postid="6161068">
<input type="hidden" class="getId" postid="6161023">
<input type="hidden" class="getId" postid="6160117">
<input type="hidden" class="getId" postid="6160282">
<input type="hidden" class="getId" postid="6160363">
<input type="hidden" class="getId" postid="6160249">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6159763">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6159034">
</div>
</div>

</div>

</section>

<section id="ytBoxCon" , onclick="remove(this)">
<i class="fas fa-times ytClose"></i>
<div class="yt-player-box" id="id-2eHtemqhj_M"></div>
</section>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>
<script>
        // 2. This code loads the IFrame Player API code asynchronously.
        var tag = document.createElement('script');
        tag.src = 'https://www.youtube.com/iframe_api';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        // 3. This function creates an <iframe> (and YouTube player)
        //    after the API code downloads.
        var player;

        function onYouTubeIframeAPIReady() {
            player = new YT.Player('id-2eHtemqhj_M', {
                height: '270',
                width: '480',
                videoId: '2eHtemqhj_M',
                playerVars: {
                    autoplay: 1,
                    controls: 1,
                    modestbranding: 1,
                    loop: 1,
                    autohide: 0,
                    mute: 1,
                    playsinline: 1,
                    // playlist: 'dAL0I7MwESI,S4o_Lpz2yXM', // for multible videos when first one end start the secound etc :)
                    playlist: '2eHtemqhj_M', // for just one video
                },
                events: {
                    onReady: onPlayerReady,
                    // 'onStateChange': onPlayerStateChange
                },
            });
        }
        // 4. The API will call this function when the video player is ready.
        function onPlayerReady(event) {
            event.target.setVolume(25);
            event.target.playVideo();
        }

        // remove player on click
        function remove(elem) {
            elem.parentNode.removeChild(elem);
        }
        function remove(el) {
            var element = el;
            element.remove();
        }

        const ytel = document.querySelector('.yt-player-box');

        if (ytel === null) {
            const element = document.querySelector(".ytClose");
            element.remove();
        } else {
            element.show();
        }
    </script>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 60;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6161182/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6161182",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6161182",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/17659175401656106406.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6161182"
  },
  "headline": "وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/17659175401656106406.jpg",
    "https://cdn.elwatannews.com/watan/408x229/17659175401656106406.jpg",
    "https://cdn.elwatannews.com/watan/610x300/17659175401656106406.jpg"
   ],
  "datePublished": "2022-06-26T00:39:30+02:00",
  "dateModified": "2022-06-26T00:39:30+02:00",
  "author": {
    "@type": "Person",
    "name": "محمود البدوي",
    "url": "https://www.elwatannews.com/journalist/محمود-البدوي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"فن",
  "description": "الفنانة فاتن حمامة، ويوسف بيه وهبي، وتحيا كاريوكا، كان ليهم أدوار اجتماعية كبيرة جدًا",
    "articleBody": "أعربت الفنانة وفاء عامر عن سعادتها البالغة لاكتمال جمع الـ40 مليون جنيه لعلاج الطفلة رقية، إذ قالت: &amp;laquo;مبروك إننا قدرنا نعمل حاجة لطفلة لا حول لها ولا قوة، عشمي كبير جدًا فينا إحنا كأسرة عربية واحدة، سواء مصريين من داخل مصر أو خارج مصر، ده مش جديد على الفنانين يبقى ليهم مشاركات مجتمعية،&amp;nbsp; كان فيه في مصر الفنانة فاتن حمامة، ويوسف بيه وهبي، وتحية كاريوكا، كان ليهم أدوار اجتماعية كبيرة جدًا&amp;raquo;.
الفنانين وغيرهم كان لهم أدوار اجتماعية كبيرة للغاية سواء لدعم المجتمع
وأضافت &amp;laquo;عامر&amp;raquo;، خلال مداخلة هاتفية في برنامج &amp;laquo;التاسعة&amp;raquo;، الذي يقدمه الإعلامي يوسف الحسيني على شاشة &amp;laquo;الأولى&amp;raquo;، أن هؤلاء الفنانين وغيرهم كان لهم أدوار اجتماعية كبيرة للغاية سواء لدعم المجتمع أو الدولة أو الجيش، &amp;laquo; الحقيقة فيه جنود غيري كتير، أنا انضميت في آخر 3 أيام من المبادرة، كنت بسمع عن موضوع رقية، وكنت بقول مستحيل يقدروا يجمعوا 40 مليون جنية، دول 40 مليون جنية&amp;raquo;.
كانت محظوظة بتواصل &amp;laquo;الوطن&amp;raquo; بالتواصل معي مبكرا&amp;nbsp;
وتابعت الفنانة وفاء عامر: &amp;laquo;بعد واقعة رقية، بقول لو عملنا حملات هنقدر، كان فيه دعم من الفنانين، أحمد العوضي نزل وأيتن عامر نزلت على صفحتها&amp;raquo;، موضحة أنها كانت محظوظة للغاية بأن قامت &amp;laquo;الوطن&amp;raquo; بالتواصل معها مبكرًا من أجل عمل لقاء لدعم الطفلة رقية، &amp;laquo; أنا مش بطبيعتي بصحى بدري، لكن كنت سايبة التليفون مفتوح، أول ما الوطن كلمتني رحبت على طول، وكان وقتها الرقم واقف على 23 مليون جنيه&amp;raquo;.",
  "keywords":" وفاء عامر,الطفلة رقية,دعم الطفلة رقية,يوسف الحسيني,الوطن"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6161182/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/60", "name": "فن"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6161182", "name": "وفاء عامر: كنت محظوظة بتواصل «الوطن» معي لدعم الطفلة رقية"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7212d9a3f9cf19c3","version":"2022.6.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
