<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين - أخبار مصر - الوطن</title>
<meta name="description" content="تابع الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية، تقدم الأعمال بالمشروعات الجارية بمدينة ملوي الجديدة إحدى مدن الجيل الرابع الجاري تنفيذها د" />
<meta name="keywords" content="وزير الإسكان,عاصم الجزار,المجتمعات العمرانية,سكن لكل المصريين" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6197440" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6197440" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6197440" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6197440" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أيمن حمزة">
<meta property="og:title" content="وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين" />
<meta property="og:description" content="تابع الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية، تقدم الأعمال بالمشروعات الجارية بمدينة ملوي الجديدة إحدى مدن الجيل الرابع الجاري تنفيذها د" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/8758210651658129557.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/8758210651658129557.jpg" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2022-07-18T09:44:54+02:00" />
<meta property="article:modified_time" content="2022-07-18T09:44:54+02:00" />
<meta property="article:author" content="أيمن حمزة" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="RfChvFAc5OZzDrwqnclYy1mzZdJ26bHbJveQO01H" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66956;
    _sf_async_config.domain = 'elwatannews.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'أخبار مصر'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'أيمن حمزة'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.aplhb.adipolo.com/prebidlink/' + cb + '/wrapper_hb_450996_15339.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        // googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());

        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Mob-W400', [[300, 250], [400, 300], [336, 280]], 'div-gpt-ad-1655298649206-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="RfChvFAc5OZzDrwqnclYy1mzZdJ26bHbJveQO01H" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
 <h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>

 
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
 <a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6197335">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14675480081657624532.jpg" alt="«الصحة»: حالات كورونا في ارتفاع.. و49 مليون شخص حصلوا على اللقاح" />
<h3>
«الصحة»: حالات كورونا في ارتفاع.. و49 مليون شخص حصلوا على اللقاح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196321">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12015577331619793707.jpg" alt="قطع المياه اليوم عن القليوبية والمنوفية.. اعرف المناطق المتأثرة" />
<h3>
قطع المياه اليوم عن القليوبية والمنوفية.. اعرف المناطق المتأثرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196117">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16693617401646362586.jpg" alt="كيف تفرق بين نزلة البرد وأعراض فيروس كورونا؟.. استشاري مناعة يجيب" />
<h3>
كيف تفرق بين نزلة البرد وأعراض فيروس كورونا؟.. استشاري مناعة يجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195634">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3263130451591830309.jpg" alt="مواعيد القطارات اليوم على خطوط بحري.. تأخيرات تصل إلى 60 دقيقة" />
<h3>
مواعيد القطارات اليوم على خطوط بحري.. تأخيرات تصل إلى 60 دقيقة
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197005">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6942650681658084997.jpg" alt="«الصحة» تطالب المسنين والمرضى بالحصول على جرعة تنشيطية جديدة للوقاية من «كورونا»" />
<h3>
«الصحة» تطالب المسنين والمرضى بالحصول على جرعة تنشيطية جديدة للوقاية من «كورونا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196702">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15520993371658070463.jpg" alt="خبير عن إعادة استخدام الطريقة الفرعونية بجراحة المخ: «عندنا 700 وصفة لعلاج الأمراض»" />
<h3>
خبير عن إعادة استخدام الطريقة الفرعونية بجراحة المخ: «عندنا 700 وصفة لعلاج الأمراض»
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195985">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7447368641607333332.jpg" alt="«كيرة والجن» في مذكرات أعضاء الجهاز السري لثورة 1919.. بطولات في مقاومة الاحتلال" />
<h3>
«كيرة والجن» في مذكرات أعضاء الجهاز السري لثورة 1919.. بطولات في مقاومة الاحتلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195595">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13777412781653255168.jpg" alt="ارتفاع إصابات جدري القرود.. اعرف سبب انتشاره والفئات الأكثر عرضة" />
<h3>
ارتفاع إصابات جدري القرود.. اعرف سبب انتشاره والفئات الأكثر عرضة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6197317">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8190035951658105958.jpg" alt="عضو تنسيقية الشباب: اختلاف وجهات النظر «ظاهرة صحية» في الحوار الوطني" />
<h3>
عضو تنسيقية الشباب: اختلاف وجهات النظر «ظاهرة صحية» في الحوار الوطني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196771">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4227616361658074127.jpg" alt="رئيس «المصريين الأحرار» يعين ثلاثة نواب و4 أعضاء بالمكتب السياسي" />
<h3>
رئيس «المصريين الأحرار» يعين ثلاثة نواب و4 أعضاء بالمكتب السياسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196210">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5590841961647197383.jpg" alt="الوفد يشيد بكلمة السيسي في قمة جدة: تحمل حلولا لجميع مشكلات المنطقة" />
<h3>
الوفد يشيد بكلمة السيسي في قمة جدة: تحمل حلولا لجميع مشكلات المنطقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195052">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14639978481655404259.jpg" alt="أميرة صابر: كلمة مصر في قمة جدة مرتبة بشكل متوازن مع قضايا الوطن العربي" />
<h3>
أميرة صابر: كلمة مصر في قمة جدة مرتبة بشكل متوازن مع قضايا الوطن العربي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196993">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17761035561644772694.jpg" alt="حكم اقتناء الهاتف المحمول المزود بكاميرا الفيديو؟.. علي جمعة يوضح" />
<h3>
حكم اقتناء الهاتف المحمول المزود بكاميرا الفيديو؟.. علي جمعة يوضح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196459">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19261750471551925928.jpg" alt="هل يقع يمين الطلاق وقت الغضب؟.. عضو بـ«الشئون الإسلامية» يجيب" />
<h3>
هل يقع يمين الطلاق وقت الغضب؟.. عضو بـ«الشئون الإسلامية» يجيب
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196528">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8120330441658064908.jpg" alt="أزهري يعلق على تحرك «النواب» ضد مستخدمي السحر: «مطلب شرعي وواجب وطني»" />
<h3>
أزهري يعلق على تحرك «النواب» ضد مستخدمي السحر: «مطلب شرعي وواجب وطني»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9276946371658059909.jpg" alt="بروتوكول تعاون بين الأوقاف والطيران المدني لتسهيل خدمات نقل الأئمة للخارج" />
<h3>
بروتوكول تعاون بين الأوقاف والطيران المدني لتسهيل خدمات نقل الأئمة للخارج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195373">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15677314841640174720.jpg" alt="جامعة الملك سلمان تحدد مصروفات برنامج الصيدلة وتفاصيل الدراسة" />
<h3>
جامعة الملك سلمان تحدد مصروفات برنامج الصيدلة وتفاصيل الدراسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196936">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14913072131636897168.jpg" alt="«إعلام القاهرة» تطلق مهرجان مشاريع تخرج قسم الإذاعة والتليفزيون" />
<h3>
«إعلام القاهرة» تطلق مهرجان مشاريع تخرج قسم الإذاعة والتليفزيون
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196531">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17707866211579614367.jpg" alt="شروط التقديم بمدرسة عمار للتكنولوجيا التطبيقية لطلاب الشهادة الإعدادية" />
<h3>
شروط التقديم بمدرسة عمار للتكنولوجيا التطبيقية لطلاب الشهادة الإعدادية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196969">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14750848851658083726.jpg" alt="«طلاب الثانوية»: امتحانات الجيولوجيا وعلم النفس سهلة ونقاط خاصة للمتفوقين..و«التعليم»: ضبط 7 حالات غش" />
<h3>
«طلاب الثانوية»: امتحانات الجيولوجيا وعلم النفس سهلة ونقاط خاصة للمتفوقين..و«التعليم»: ضبط 7 حالات غش
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197233">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10183912151651655366.jpg" alt="الأسرة والطفولة بـ«التضامن»: لدينا 167 دارا للمسنين في 24 محافظة" />
<h3>
الأسرة والطفولة بـ«التضامن»: لدينا 167 دارا للمسنين في 24 محافظة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196960">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20082427671658083343.jpg" alt="وفد «القومي لحقوق الإنسان» يتفقد مركز إصلاح وتأهيل النساء بالقناطر الخيرية  " />
<h3>
وفد «القومي لحقوق الإنسان» يتفقد مركز إصلاح وتأهيل النساء بالقناطر الخيرية  
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14337754381645018153.jpg" alt="محافظ الإسكندرية عن مشروع كوبري ونفق 45: «مش هينقص متر واحد من الشاطئ»" />
<h3>
محافظ الإسكندرية عن مشروع كوبري ونفق 45: «مش هينقص متر واحد من الشاطئ»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196807">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17517310191658075102.jpg" alt="نقيب المهندسين يشارك في فعاليات مناقشة مشاريع تخرج طلاب جامعة طنطا" />
<h3>
نقيب المهندسين يشارك في فعاليات مناقشة مشاريع تخرج طلاب جامعة طنطا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
 <a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196273">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14209040111645963385.jpg" alt="«أنا زميلكم».. مسجل خطر ينصب كمينا بالقرب من قسم الأزبكية" />
<h3>
«أنا زميلكم».. مسجل خطر ينصب كمينا بالقرب من قسم الأزبكية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197020">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9798750761658084542.jpg" alt="قصة ميت بحلوان.. نقلوه للمستشفى مصابا في حادث وخرج إلى قبره قتيلا" />
<h3>
قصة ميت بحلوان.. نقلوه للمستشفى مصابا في حادث وخرج إلى قبره قتيلا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197263">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/893632311658094892.jpg" alt="انتشال جثمان الطفلة مريم من نيل حلوان بعد 48 ساعة من سقوطها" />
<h3>
انتشال جثمان الطفلة مريم من نيل حلوان بعد 48 ساعة من سقوطها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197257">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12301917181650749408.jpg" alt="مبيد حشري ينهي حياة «مسن» في العياط" />
<h3>
مبيد حشري ينهي حياة «مسن» في العياط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195073">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7088769901629651795.jpg" alt="حكاية جريمة.. تفاصيل إنهاء حياة شاب على يد 3 أشقاء في الصف بسبب الثأر" />
<h3>
حكاية جريمة.. تفاصيل إنهاء حياة شاب على يد 3 أشقاء في الصف بسبب الثأر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6194938">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6138475121573371530.jpg" alt="زوج في دعوى نشوز زوجته: «عاوزة مصروف 10 آلاف جنيه في الأسبوع زي أختها»" />
<h3>
زوج في دعوى نشوز زوجته: «عاوزة مصروف 10 آلاف جنيه في الأسبوع زي أختها»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6194104">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19671792221634838940.jpg" alt="«نجوى» تخلع زوجها لعدم دفاعه عنها: «تعرضت للتحرش فقالي اسكتي هتفضحينا»" />
<h3>
«نجوى» تخلع زوجها لعدم دفاعه عنها: «تعرضت للتحرش فقالي اسكتي هتفضحينا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6194911">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18954491521657996037.jpg" alt="والدة الطفل «سلطان»: أنا لحد دلوقتي مستنية مكالمة تقول لي ابنك عايش" />
<h3>
والدة الطفل «سلطان»: أنا لحد دلوقتي مستنية مكالمة تقول لي ابنك عايش
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/6196963">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8730322801657105228.jpg" alt="حقيقة وفاة أم محمد عادل قاتل فتاة المنصورة.. الخال يكشف التفاصيل" />
<h3>
حقيقة وفاة أم محمد عادل قاتل فتاة المنصورة.. الخال يكشف التفاصيل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196846">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20713984341658076331.jpg" alt="محافظ القليوبية في مواقف السيارات لمتابعة التزام السائقين بالتعريفة" />
<h3>
محافظ القليوبية في مواقف السيارات لمتابعة التزام السائقين بالتعريفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196834">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13871836811651829802.jpg" alt="جهود مكثفة للعثور على جثة عامل غرق أثناء «تكريك» نهر النيل ببنها" />
<h3>
جهود مكثفة للعثور على جثة عامل غرق أثناء «تكريك» نهر النيل ببنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196006">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19214666631658055551.jpg" alt="رفع 60 طن مخلفات من مدخل السكة الحديد في نطاق حي طرة" />
<h3>
رفع 60 طن مخلفات من مدخل السكة الحديد في نطاق حي طرة
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197287">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21255414191658012836.jpg" alt="إصابة سيدتين سقطتا من قطار بمحطة الكاب ببورسعيد" />
<h3>
إصابة سيدتين سقطتا من قطار بمحطة الكاب ببورسعيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195448">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7846930811649405333.jpg" alt="تخصيص بيتين ريفيين لإقامة مدرسة مؤقتة بقرية الظهير جنوب الشيخ زويد" />
<h3>
تخصيص بيتين ريفيين لإقامة مدرسة مؤقتة بقرية الظهير جنوب الشيخ زويد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6195559">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5558310521658046385.jpg" alt="مصرع اثنين وإصابة 14 في 4 حوادث سير متفرقة بجنوب سيناء" />
<h3>
مصرع اثنين وإصابة 14 في 4 حوادث سير متفرقة بجنوب سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196630">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3661863061658067571.jpg" alt="جامعة قناة السويس تطلق 10 قوافل بيئية في أغسطس وسبتمبر" />
<h3>
جامعة قناة السويس تطلق 10 قوافل بيئية في أغسطس وسبتمبر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197167">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11184785231658076521.jpg" alt="أخبار الإسكندرية اليوم.. هدوء على الشواطئ واستعدادات لمعرض الكتاب" />
<h3>
أخبار الإسكندرية اليوم.. هدوء على الشواطئ واستعدادات لمعرض الكتاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17314635961658082495.jpg" alt="28 محضرا تموينيا لمواجهة ارتفاع أسعار السجائر في الإسكندرية" />
<h3>
28 محضرا تموينيا لمواجهة ارتفاع أسعار السجائر في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196747">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4928492601619434519.jpg" alt="شروط الحصول على الماجستير والدكتوراه في معهد البحوث الطبية بالإسكندرية" />
<h3>
شروط الحصول على الماجستير والدكتوراه في معهد البحوث الطبية بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196885">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1002967531657794836.jpg" alt="نصائح لتحصين الماشية ضد الحمى القلاعية.. المفعول يبدأ بعد أسبوعين" />
<h3>
نصائح لتحصين الماشية ضد الحمى القلاعية.. المفعول يبدأ بعد أسبوعين
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197245">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20309782111656070321.jpg" alt="والد نيرة: مرتضى ينضم للدفاع حال قبول النقض.. ألغينا 4 توكيلات لمحامين بالقضية" />
<h3>
والد نيرة: مرتضى ينضم للدفاع حال قبول النقض.. ألغينا 4 توكيلات لمحامين بالقضية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197125">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5435968931639640607.jpg" alt="أخبار المنوفية في 24 ساعة.. مصرع سائق بصعق كهربائي وانتشال جثة طفل غارق" />
<h3>
أخبار المنوفية في 24 ساعة.. مصرع سائق بصعق كهربائي وانتشال جثة طفل غارق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197059">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12890857271636892734.jpg" alt="تحرير محضرين لطالبة ثانوية سرّبت الامتحان وآخر احتفظ بهاتفه في الشرقية" />
<h3>
تحرير محضرين لطالبة ثانوية سرّبت الامتحان وآخر احتفظ بهاتفه في الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195859">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16344774791658052248.jpg" alt="أسرة صيدلي تحتفل بتسميعه القرآن كاملا في 7 ساعات.. تورتة عليها صورته" />
<h3>
أسرة صيدلي تحتفل بتسميعه القرآن كاملا في 7 ساعات.. تورتة عليها صورته
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197329">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21255414191658012836.jpg" alt="إصابة مزارع ببتر القدمين في حادث قطار روسي بسوهاج" />
 <h3>
إصابة مزارع ببتر القدمين في حادث قطار روسي بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197320">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18739927741494070562.jpg" alt="«شاب» يطلق النار على نجل عمومته لخلافات عائلية بسوهاج" />
<h3>
«شاب» يطلق النار على نجل عمومته لخلافات عائلية بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6723220571652000565.jpg" alt="ضبط طالب ثانوي يروج نقودا مزورة بالمراغة" />
<h3>
ضبط طالب ثانوي يروج نقودا مزورة بالمراغة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197311">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10524942721656931168.jpg" alt="ضبط «مستريح» بسوهاج.. أوهم راغبي السفر إلى ليبيا بتأشيرة بـ100 ألف" />
<h3>
ضبط «مستريح» بسوهاج.. أوهم راغبي السفر إلى ليبيا بتأشيرة بـ100 ألف
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196282">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18806594891653315820.jpg" alt="اليوم.. أنغام تلتقي جمهورها على خشبة مسرح الأوبرا" />
<h3>
 اليوم.. أنغام تلتقي جمهورها على خشبة مسرح الأوبرا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6194677">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20009360241590428588.jpg" alt="صدقي صخر: استعنت بطبيب نفسي للتحضير لشخصية «مروان» في مسلسل ريفو" />
<h3>
صدقي صخر: استعنت بطبيب نفسي للتحضير لشخصية «مروان» في مسلسل ريفو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17545326321658093280.jpg" alt="زواج جينفير لوبيز وأفليك بعد قصة «حب وانفصال» دامت لـ20 عاما" />
<h3>
زواج جينفير لوبيز وأفليك بعد قصة «حب وانفصال» دامت لـ20 عاما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196780">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9465502981630582333.jpg" alt="محمد التاجي: كفاية هدم في الرجال.. المرأة «مش مظلومة»" />
<h3>
محمد التاجي: كفاية هدم في الرجال.. المرأة «مش مظلومة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197344">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2025759101635652208.jpg" alt="هبة قطب: «الملل في الجواز زي التعبان الدفيان اللي هيعض العلاقة في مقتل»" />
<h3>
هبة قطب: «الملل في الجواز زي التعبان الدفيان اللي هيعض العلاقة في مقتل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197290">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18647702981618782813.jpg" alt="مشادة كلامية بين لميس الحديدي وعضو نقابة الأطباء بسبب ميدو" />
<h3>
مشادة كلامية بين لميس الحديدي وعضو نقابة الأطباء بسبب ميدو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197185">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11472565991658091467.jpg" alt="وفاة المذيع رشاد رمضان عن عمر ناهز 74 عاما" />
 <h3>
وفاة المذيع رشاد رمضان عن عمر ناهز 74 عاما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6194728">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2107552141656594450.jpg" alt="محمد رمضان ساخرا من إلصاق الجرائم بأعماله الفنية: أنا السبب في الأزمة الأوكرانية" />
<h3>
محمد رمضان ساخرا من إلصاق الجرائم بأعماله الفنية: أنا السبب في الأزمة الأوكرانية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196891">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3427574121645016213.jpg" alt="بشرى تكشف لـ«الوطن» تفاصيل عملها الغنائي الجديد" />
<h3>
بشرى تكشف لـ«الوطن» تفاصيل عملها الغنائي الجديد
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197242">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6664268001656726466.jpg" alt="حسن شاكوش يعتذر لصناع أغنية حاجة مستخبية: «متزعلوش.. كنت فاهم غلط»" />
<h3>
حسن شاكوش يعتذر لصناع أغنية حاجة مستخبية: «متزعلوش.. كنت فاهم غلط»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197200">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18256560571656862736.jpg" alt="إليسا تحتفل بأغنيتها الجديدة زهرة من الياسمين في حفلها ببيروت" />
<h3>
إليسا تحتفل بأغنيتها الجديدة زهرة من الياسمين في حفلها ببيروت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196894">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4898232241657273994.jpg" alt="3 أغنيات لـ«لطيفة» ضمن قائمة الأكثر مشاهدة في العالم.. بينها هنعيشها مرة واحدة" />
<h3>
3 أغنيات لـ«لطيفة» ضمن قائمة الأكثر مشاهدة في العالم.. بينها هنعيشها مرة واحدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197296">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11273511051658101219.jpg" alt="«بيمن» يسلط الضوء على أفكار شائكة في مسرحية «رسالة من كنيسة الشيطان»" />
<h3>
«بيمن» يسلط الضوء على أفكار شائكة في مسرحية «رسالة من كنيسة الشيطان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196801">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4951112311658075026.jpg" alt="مروة رضوان: 50 ممثلا على خشبة الهناجر يوميًا بسبب «أشباح الأوبرا» " />
<h3>
مروة رضوان: 50 ممثلا على خشبة الهناجر يوميًا بسبب «أشباح الأوبرا» 
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196231">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18984792411658059195.jpg" alt="يضم 2000 مصطلح.. مجمع اللغة العربية يصدر معجم الصيدلة 2022" />
<h3>
يضم 2000 مصطلح.. مجمع اللغة العربية يصدر معجم الصيدلة 2022
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6193153">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10850533621628801466.jpg" alt="محمد فاضل: الفن رسالة مقدسة.. وهذه شروطي للعمل مع أحمد العوضي وآسر ياسين" />
<h3>
محمد فاضل: الفن رسالة مقدسة.. وهذه شروطي للعمل مع أحمد العوضي وآسر ياسين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196342">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7976479441623403140.jpg" alt="انخفاض أسعار الذهب العالمية.. واتجاه المستثمرين إلى الدولار" />
<h3>
انخفاض أسعار الذهب العالمية.. واتجاه المستثمرين إلى الدولار
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196324">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14215063091646072577.jpg" alt="«شعبة الدواجن»: انخفاض أسعار الفراخ بسبب كثرة لحوم الأضاحي" />
<h3>
«شعبة الدواجن»: انخفاض أسعار الفراخ بسبب كثرة لحوم الأضاحي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196219">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12888306071658059246.jpg" alt="البنك التجاري الدولي CIB يفتح باب التوظيف أمام الخريجين" />
<h3>
البنك التجاري الدولي CIB يفتح باب التوظيف أمام الخريجين
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196033">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18877027681658055595.jpg" alt="كيفية تبريد السيارة من الداخل في الطقس الحار.. 6 خطوات بسيطة" />
<h3>
كيفية تبريد السيارة من الداخل في الطقس الحار.. 6 خطوات بسيطة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6191629">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9067963191445019983.jpg" alt="خبير اقتصادي: حديث رئيس الوزراء اليوم «مكاشفة» تطمئن المواطنين" />
<h3>
خبير اقتصادي: حديث رئيس الوزراء اليوم «مكاشفة» تطمئن المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6188575">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15216707501657646471.jpg" alt="اقتصادي: ارتفاع نسبة التضخم في أمريكا لـ9% الأعلى منذ 42 عاما" />
<h3>
اقتصادي: ارتفاع نسبة التضخم في أمريكا لـ9% الأعلى منذ 42 عاما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6178864">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1588788241657015367.jpg" alt="خبير اقتصادي: العمر الافتراضي للعملات البلاستيكية يصل لـ6 سنوات" />
<h3>
خبير اقتصادي: العمر الافتراضي للعملات البلاستيكية يصل لـ6 سنوات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6173329">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11955955061656699190.jpg" alt="التموين: زيادة ضريبة مصنعية الذهب تصل لـ70 قرشا.. ولن يشعر بها المستهلك" />
<h3>
التموين: زيادة ضريبة مصنعية الذهب تصل لـ70 قرشا.. ولن يشعر بها المستهلك
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6184276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3390879731657133415.jpg" alt="مصادر مصرفية: 100 جنيه غرامة رفض الـ10 جنيهات الجديدة" />
<h3>
مصادر مصرفية: 100 جنيه غرامة رفض الـ10 جنيهات الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6180562">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11513068431657119499.jpg" alt="&quot;طلعت مصطفى&quot; تبدأ الأعمال الإنشائية بمدينة &quot;نور&quot;.. أول مدينة ذكية خضراء في محور شرق القاهرة" />
<h3>
&quot;طلعت مصطفى&quot; تبدأ الأعمال الإنشائية بمدينة &quot;نور&quot;.. أول مدينة ذكية خضراء في محور شرق القاهرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6162595">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9242637891652036377.jpg" alt="أيمن الجميل : إطلاق ودعم الشركات الناشئة وريادة الأعمال شهد طفرة كبرى فى عهد الرئيس السيسي" />
<h3>
أيمن الجميل : إطلاق ودعم الشركات الناشئة وريادة الأعمال شهد طفرة كبرى فى عهد الرئيس السيسي
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6151027">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11307072561495204720.jpg" alt="البنك الأهلي: نجحنا في 450 ألف مشروع متناهي الصغر" />
<h3>
البنك الأهلي: نجحنا في 450 ألف مشروع متناهي الصغر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197236">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14324964501658093599.jpg" alt="محمد ملا فائق يوضح فضل الصيام في بداية السنة الهجرية: ثواب عظيم" />
<h3>
محمد ملا فائق يوضح فضل الصيام في بداية السنة الهجرية: ثواب عظيم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15403293961642983353.jpg" alt="البيت الأبيض: علاقات الولايات المتحدة ودول الخليح استراتيجية وتاريخية" />
<h3>
البيت الأبيض: علاقات الولايات المتحدة ودول الخليح استراتيجية وتاريخية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197215">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4633897731630839776.jpg" alt="رابط الاستعلام عن نتائج الصف التاسع 2022 عبر موقع وزارة التربية السورية" />
<h3>
رابط الاستعلام عن نتائج الصف التاسع 2022 عبر موقع وزارة التربية السورية
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196729">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15910273601657997324.jpg" alt="«عباس» يشكر الملك سلمان وولي عهده على وقوفهما إلى جانب الفلسطينيين في قمة جدة" />
<h3>
«عباس» يشكر الملك سلمان وولي عهده على وقوفهما إلى جانب الفلسطينيين في قمة جدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197140">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15787023471657920710.jpg" alt="غانا تعلن أول انتشار لمرض فيروس ماربورج ووفاة شخصين" />
<h3>
غانا تعلن أول انتشار لمرض فيروس ماربورج ووفاة شخصين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6196009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18088316381658055527.jpg" alt="نيويورك تايمز: جثمان رئيس أنجولا السابق يشعل معركة قضائية عبر القارات" />
<h3>
نيويورك تايمز: جثمان رئيس أنجولا السابق يشعل معركة قضائية عبر القارات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6195034">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17604971311622695154.jpg" alt="اتحاد المصريين بجنوب أفريقيا: لو حرامي ثبتك إدي له اللي معاك وما تفكرش.. هيقتلك" />
<h3>
اتحاد المصريين بجنوب أفريقيا: لو حرامي ثبتك إدي له اللي معاك وما تفكرش.. هيقتلك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6190261">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17996876451657745648.jpg" alt="‎تفاصيل مشروع قانون الاحتياط العسكري في الجزائر" />
<h3>
‎تفاصيل مشروع قانون الاحتياط العسكري في الجزائر
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13169541991658111389.jpg" alt="مقتل 4 أشخاص جراء إطلاق نار في مركز تجاري بأمريكا" />
<h3>
مقتل 4 أشخاص جراء إطلاق نار في مركز تجاري بأمريكا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6313383031649120974.jpg" alt="كوريا الجنوبية تسجل 26299 إصابة بـ«كورونا».. و«ماربورج» يضرب غانا" />
<h3>
كوريا الجنوبية تسجل 26299 إصابة بـ«كورونا».. و«ماربورج» يضرب غانا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6197293">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4958564811542766440.jpg" alt="إسرائيل: مستعدون لهجوم عسكري ضد «نووي» إيران حال فشل «الدبلوماسية»" />
<h3>
إسرائيل: مستعدون لهجوم عسكري ضد «نووي» إيران حال فشل «الدبلوماسية»
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6196927">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10376213291658081312.jpg" alt="وفاة 360 شخصًا في إسبانيا بسبب ارتفاع درجات الحرارة" />
<h3>
وفاة 360 شخصًا في إسبانيا بسبب ارتفاع درجات الحرارة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
 </div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
اتكلم براحتك
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
 </li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1651145181707-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145181707-0'); });
  </script>
</div>




</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'أيمن حمزة', 'GroupName': 'محرر وكالة'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6197440" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار مصر">
<a href="/section/115">
أخبار مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أيمن-حمزة">
<h3>أيمن حمزة</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>09:44 ص | الإثنين 18 يوليو 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6197440','sharer', 'width=655,height=430'); return false;">
 <i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6197440' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6197440"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/8758210651658129557.jpg" alt="وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6197440','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6197440' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6197440"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>تابع الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية، تقدم الأعمال بالمشروعات الجارية بمدينة ملوي الجديدة إحدى مدن الجيل الرابع الجاري تنفيذها داخل إقليم محافظة المنيا،&nbsp; ومدينة الفشن الجديدة، إحدى مدن الجيل الرابع الجاري تنفيذها داخل إقليم محافظة بني سويف، مؤكداً ضرورة دفع العمل بالمشروعات وتذليل العقبات إن وجدت لتحقيق التنمية المستهدفة.</p>
<p>وشملت مشروعات الإسكان الجارية بمدينة ملوي الجديدة، تنفيذ 32 عمارة تضم 1024 وحدة سكنية بمشروع الإسكان &laquo;جنة&raquo;، بمتوسط نسبة تنفيذ 83%، وجارٍ طرح أعمال تنسيق الموقع للعمارات، بجانب الفتح الفني لعددٍ من عمارات مشروع &laquo;<a href="https://www.elwatannews.com/news/details/6151315">سكن لكل المصريين</a>&raquo; بالمدينة.</p>
<h2>حجز 129 قطعة أرض</h2>
<p>وفيما يتعلق بمحور الأراضي السكنية، تم حجز 129 قطعة أرض وجارٍ تنفيذ أعمال الفرمة للطرق بالقطع بنسبة 70%، وفيما يتعلق بالخدمات جارٍ تنفيذ مباني &laquo;حضانة &ndash; سوق تجارية &ndash; مدرسة &ndash; وحدة صحية&raquo;، وجارٍ طرح تنفيذ مباني &laquo;نقطة شرطة - نقطة إطفاء - نقطة إسعاف &ndash; ملعب خماسي&raquo;.</p>
<p>وفيما يتعلق بقطاع المرافق بملوي الجديدة، فيتم حاليا تنفيذ شبكات المرافق &laquo;مياه - صرف صحي &ndash; ري - طرق (فرمة)&raquo; لموقع قطع أراضي المجاورتين 1، 2، وفرمة الطرق الرئيسية للمنطقة الشرقية من المرحلة الأولى بمساحة 480 فدانا بنسبة 70% للفرمة وتم البدء في أعمال حفر المرافق، وجارٍ تنفيذ أعمال شبكات المرافق لمساحة 400 فدان، كما تم التنسيق مع شركة مياه الشرب والصرف الصحي بالمنيا لإمداد المرحلة العاجلة &laquo;موقع العمارات&raquo; بالمياه من البوستر المنفذ أمام المدينة، وجارٍ تنفيذ أعمال التغذية الرئيسية للكهرباء وشبكة الجهد المتوسط والمنخفض والإنارة للمرحلة العاجلة، وأعمال الشبكة الرئيسية والثانوية للتليفونات.</p>
<h2>جارٍ تنفيذ 512 وحدة سكنية &laquo;إسكان متميز&raquo;</h2>
<p>وفي مدينة الفشن الجديدة، تم وجارٍ تنفيذ 512 <a href="https://www.elwatannews.com/news/details/6196597">وحدة سكنية</a> &laquo;إسكان متميز&raquo; نموذجي&nbsp; أ ، ب، وجارٍ تنفيذ شبكات المرافق &laquo;مياه - صرف صحي &ndash; ري - طرق&raquo; للمرحلة العاجلة بمساحة 150 فدانا، كما تم إسناد وجارٍ البدء في تنفيذ أعمال التغذية الرئيسية بالكهرباء وشبكة الجهد المتوسط والمنخفض والإنارة بالمرحلة العاجلة.</p>
<p>كما تم إسناد تنفيذ مشروع وحدة صحية، وجارٍ تجهيز الموقع وإعداد تقارير التربة وإعداد الرسومات التنفيذية لمباني &laquo;مدرسة تعليم أساسي &ndash; حضانة - سوق تجارية&raquo; بالمرحلة الأولى.</p>


<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5103695531658129537.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/16577406911658129539.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/6859641181658129541.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/6065504641658129543.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/516197571658129545.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/16733785451658129547.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/860227521658129549.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/12312807771658129551.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5819748821658129553.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/19218711391658129555.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>
<img src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/8758210651658129557.jpg" alt="{&quot;description&quot;:&quot;\u0648\u0632\u064a\u0631 \u0627\u0644\u0625\u0633\u0643\u0627\u0646 \u064a\u062a\u0627\u0628\u0639 \u062a\u0642\u062f\u0645 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u064a\u0629 \u0628\u0645\u062f\u064a\u0646\u062a\u064a \u0645\u0644\u0648\u064a \u0648\u0627\u0644\u0641\u0634\u0646 \u0627\u0644\u062c\u062f\u064a\u062f\u062a\u064a\u0646&quot;}">
<br>

</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/6192490">
<i class="fas fa-angle-left"></i>
<h3> وزير الإسكان يشدد على مراعاة الجودة والكفاءة في مشروعات «برج العرب الجديدة»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6190144">
<i class="fas fa-angle-left"></i>
<h3>بريد الوطن .. وحدة سكنية ضمن الأرامل والحالات القاسية يا وزير الإسكان</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6187807">
 <i class="fas fa-angle-left"></i>
<h3>وزير الإسكان يكشف تفاصيل تنفيذ 36 مشروعا لمياه الشرب والصرف الصحي بالمنوفية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6186331">
<i class="fas fa-angle-left"></i>
<h3>بريد الوطن .. وجّه بتنفيذ الصرف الصحى بـ«منشأة القناطر» يا وزير الإسكان</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/وزير-الإسكان">
<h3>
وزير الإسكان
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/عاصم-الجزار">
<h3>
عاصم الجزار
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/المجتمعات-العمرانية">
 <h3>
المجتمعات العمرانية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/سكن-لكل-المصريين">
<h3>
سكن لكل المصريين
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/أيمن-حمزة">
<span>بقلم</span>
<span>أيمن حمزة</span>
</a>
</div>
<div class="author-content">
<p>مسئول مكتب الوطن بمطار القاهرة.</p>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<div id='div-gpt-ad-1655298649206-0' style='width: 300px; height: 250px; margin: 20px auto 80px auto'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655298649206-0'); });
  </script>
</div>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197344">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/2025759101635652208.jpg?1658122923" alt="الدكتورة هبة قطب">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197344">
<h3>
هبة قطب: «الملل في الجواز زي التعبان الدفيان اللي هيعض العلاقة في مقتل»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197317">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8190035951658105958.jpg?1658122935" alt="عضو مجلس الشيوخ عن تنسيقية شباب الأحزاب والسياسيين">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197317">
<h3>
عضو تنسيقية الشباب: اختلاف وجهات النظر «ظاهرة صحية» في الحوار الوطني
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197305">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3670230221640893566.jpg?1658122941" alt="كوكب الشرق أم كلثوم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197305">
<h3>
«حياة كريمة» تعلن تكفلها بترميم منزل أم كلثوم بقرية طماي الزهايرة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197290">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18647702981618782813.jpg?1658122961" alt="الإعلامية لميس الحديدي">
</a>
</div>
 </div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197290">
<h3>
مشادة كلامية بين لميس الحديدي وعضو نقابة الأطباء بسبب ميدو
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197221">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/13996094001615459746.jpg?1658122972" alt="اللواء محمد الشريف محافظ الإسكندرية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197221">
<h3>
محافظ الإسكندية: 19 غريقا في موسم الصيف حتى الآن
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6197188">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10377480401585751536.jpg?1658122916" alt="الفنان أحمد آدم">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6197188">
<h3>
استكمال محاكمة أحمد آدم في قضية التهرب الضريبي اليوم
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6196480">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/12875948791656841939.jpg" alt="برج الأسد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6196480">
<h3>حظك اليوم برج الأسد الاثنين 18-7-2022 مهنيا وعاطفيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6196993">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17761035561644772694.jpg" alt="الدكتور علي جمع عضو هيئة كبار العلماء">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6196993">
<h3>حكم اقتناء الهاتف المحمول المزود بكاميرا الفيديو؟.. علي جمعة يوضح</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">

<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6195715">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2984307921657740580.jpg" alt="سعر جرام الذهب من عيار 21">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6195715">
<h3>سعر جرام الذهب عيار 21 اليوم الإثنين 18-7-2022 في محلات الصاغة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6196996">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6990729541658001871.jpg" alt="موعد مباراه الاهلي والزمالك">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6196996">
<h3>موعد مباراة الأهلي والزمالك في نهائي كأس مصر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6194437">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/17793631151657979928.jpg" alt="متحف رشيد الوطني">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6194437">
<h3>متحف رشيد يعلن فتح باب القبول لمتطوعين جُدد.. تعرف على الشروط والتفاصيل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="6197440">
<input type="hidden" class="getId" postid="6196303">
<input type="hidden" class="getId" postid="6195424">
<input type="hidden" class="getId" postid="6196315">
<input type="hidden" class="getId" postid="6195964">
<input type="hidden" class="getId" postid="6196063">
<input type="hidden" class="getId" postid="6196513">
<input type="hidden" class="getId" postid="6195697">
<input type="hidden" class="getId" postid="6196567">
<input type="hidden" class="getId" postid="6196456">
<input type="hidden" class="getId" postid="6195394">
</div>
</div>

</div>

</section>

<section id="ytBoxCon" , onclick="remove(this)">
<i class="fas fa-times ytClose"></i>
<div class="yt-player-box" id="id-bCDVqRIJU5U"></div>
</section>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
 </div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
 </div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6197440/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6197440",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6197440",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/8758210651658129557.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6197440"
  },
  "headline": "وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/8758210651658129557.jpg",
    "https://cdn.elwatannews.com/watan/408x229/8758210651658129557.jpg",
    "https://cdn.elwatannews.com/watan/610x300/8758210651658129557.jpg"
   ],
  "datePublished": "2022-07-18T09:44:54+02:00",
  "dateModified": "2022-07-18T09:44:54+02:00",
  "author": {
    "@type": "Person",
    "name": "أيمن حمزة",
    "url": "https://www.elwatannews.com/journalist/أيمن-حمزة"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار مصر",
  "description": "تابع الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية، تقدم الأعمال بالمشروعات الجارية بمدينة ملوي الجديدة إحدى مدن الجيل الرابع الجاري تنفيذها د",
    "articleBody": "تابع الدكتور عاصم الجزار، وزير الإسكان والمرافق والمجتمعات العمرانية، تقدم الأعمال بالمشروعات الجارية بمدينة ملوي الجديدة إحدى مدن الجيل الرابع الجاري تنفيذها داخل إقليم محافظة المنيا،&amp;nbsp; ومدينة الفشن الجديدة، إحدى مدن الجيل الرابع الجاري تنفيذها داخل إقليم محافظة بني سويف، مؤكداً ضرورة دفع العمل بالمشروعات وتذليل العقبات إن وجدت لتحقيق التنمية المستهدفة.
وشملت مشروعات الإسكان الجارية بمدينة ملوي الجديدة، تنفيذ 32 عمارة تضم 1024 وحدة سكنية بمشروع الإسكان &amp;laquo;جنة&amp;raquo;، بمتوسط نسبة تنفيذ 83%، وجارٍ طرح أعمال تنسيق الموقع للعمارات، بجانب الفتح الفني لعددٍ من عمارات مشروع &amp;laquo;سكن لكل المصريين&amp;raquo; بالمدينة.
حجز 129 قطعة أرض
وفيما يتعلق بمحور الأراضي السكنية، تم حجز 129 قطعة أرض وجارٍ تنفيذ أعمال الفرمة للطرق بالقطع بنسبة 70%، وفيما يتعلق بالخدمات جارٍ تنفيذ مباني &amp;laquo;حضانة &amp;ndash; سوق تجارية &amp;ndash; مدرسة &amp;ndash; وحدة صحية&amp;raquo;، وجارٍ طرح تنفيذ مباني &amp;laquo;نقطة شرطة - نقطة إطفاء - نقطة إسعاف &amp;ndash; ملعب خماسي&amp;raquo;.
وفيما يتعلق بقطاع المرافق بملوي الجديدة، فيتم حاليا تنفيذ شبكات المرافق &amp;laquo;مياه - صرف صحي &amp;ndash; ري - طرق (فرمة)&amp;raquo; لموقع قطع أراضي المجاورتين 1، 2، وفرمة الطرق الرئيسية للمنطقة الشرقية من المرحلة الأولى بمساحة 480 فدانا بنسبة 70% للفرمة وتم البدء في أعمال حفر المرافق، وجارٍ تنفيذ أعمال شبكات المرافق لمساحة 400 فدان، كما تم التنسيق مع شركة مياه الشرب والصرف الصحي بالمنيا لإمداد المرحلة العاجلة &amp;laquo;موقع العمارات&amp;raquo; بالمياه من البوستر المنفذ أمام المدينة، وجارٍ تنفيذ أعمال التغذية الرئيسية للكهرباء وشبكة الجهد المتوسط والمنخفض والإنارة للمرحلة العاجلة، وأعمال الشبكة الرئيسية والثانوية للتليفونات.
جارٍ تنفيذ 512 وحدة سكنية &amp;laquo;إسكان متميز&amp;raquo;
وفي مدينة الفشن الجديدة، تم وجارٍ تنفيذ 512 وحدة سكنية &amp;laquo;إسكان متميز&amp;raquo; نموذجي&amp;nbsp; أ ، ب، وجارٍ تنفيذ شبكات المرافق &amp;laquo;مياه - صرف صحي &amp;ndash; ري - طرق&amp;raquo; للمرحلة العاجلة بمساحة 150 فدانا، كما تم إسناد وجارٍ البدء في تنفيذ أعمال التغذية الرئيسية بالكهرباء وشبكة الجهد المتوسط والمنخفض والإنارة بالمرحلة العاجلة.
كما تم إسناد تنفيذ مشروع وحدة صحية، وجارٍ تجهيز الموقع وإعداد تقارير التربة وإعداد الرسومات التنفيذية لمباني &amp;laquo;مدرسة تعليم أساسي &amp;ndash; حضانة - سوق تجارية&amp;raquo; بالمرحلة الأولى.",
  "keywords":" وزير الإسكان,عاصم الجزار,المجتمعات العمرانية,سكن لكل المصريين"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6197440/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6197440", "name": "وزير الإسكان يتابع تقدم الأعمال بالمشروعات الجارية بمدينتي ملوي والفشن الجديدتين"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72c9aedca98093dd","version":"2022.6.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
