<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta charset="UTF-8" />
<title>الحظر اترفع والحر مستمر.. الأرصاد تكشف طقس أول يوم بعد الفتح - أي خدمة - الوطن</title>
<meta name="description" content="تستعرض &quot;الوطن&quot; توقعات الأرصاد للمواطنين تزامنًا مع بدء عودة الحياة تدريجيًا وفتح المحال والمقاهي والكافيهات." />
<meta name="keywords" content="الغاء الحظر,الحظر,رفع الحظر,حظر التجوال في مصر,الطقس,حالة الطقس,الطقس اليوم,الارصاد,الارصاد الجوية,درجة الحرارة,درجات الحرارة,درجة الحرارة اليوم" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/4869353" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/4869353" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/4869353" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/4869353" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أمنية سعيد">
<meta property="og:title" content="الحظر اترفع والحر مستمر.. &quot;الأرصاد&quot; تكشف طقس أول يوم بعد الفتح" />
<meta property="og:description" content="تستعرض &quot;الوطن&quot; توقعات الأرصاد للمواطنين تزامنًا مع بدء عودة الحياة تدريجيًا وفتح المحال والمقاهي والكافيهات." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/4115629701592220228.jpg" />
<meta property="twitter:image" content="https://www.elwatannews.com/thumbnail/watan/840/473/4115629701592220228.jpg" />
<meta property="article:section" content="أي خدمة" />
<meta property="article:published_time" content="2020-06-24T15:18:21+02:00" />
<meta property="article:modified_time" content="2020-06-24T15:18:21+02:00" />
<meta property="article:author" content="أمنية سعيد" />
<meta property="article:tag" content="الغاء الحظر" />
<meta property="article:tag" content="الحظر" />
<meta property="article:tag" content="رفع الحظر" />
<meta property="article:tag" content="حظر التجوال في مصر" />
<meta property="article:tag" content="الطقس" />
<meta property="article:tag" content="حالة الطقس" />
<meta property="article:tag" content="الطقس اليوم" />
<meta property="article:tag" content="الارصاد" />
<meta property="article:tag" content="الارصاد الجوية" />
<meta property="article:tag" content="درجة الحرارة" />
<meta property="article:tag" content="درجات الحرارة" />
<meta property="article:tag" content="درجة الحرارة اليوم" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ertqdgdfesdsdferewrfsdfrqwre">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->
<script data-cfasync="false">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-101483010-1', 'auto', 'elwatannews');
    ga('elwatannews.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="Yj5eAgWImyO2lDqJo6lpZE1S0PFzpVWh5Y9EH7M9" />


<style>
    .corona-whats {
        margin-bottom: 24px;
    }

    .corona-whats img {
        width: 100%;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 18px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 18px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:20px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
     color: #000;
}

@media (max-width: 575.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin-top: 24px;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .corona {
        margin-top: 24px;
        display: flex;
        justify-content: center;
        margin-bottom: 0;
    }

    .corona-whats img {
        margin: 24px auto;
        width: auto;
        display: block;
    }

    .side-news-container .row:nth-child(2) .col-12:nth-of-type(3) {
        display: block;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2) {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 12px;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}



@media (min-width: 1280px) and (max-width: 1440px) {
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(1), 
    .side-news-container .row:nth-child(2) .col-12:nth-of-type(2), {
        display: none;
    }

    .corona {
        margin-bottom: 24px;
    }

.corona-counter-con {
    position: absolute;
    bottom: 0;
    right: 0;
    left: 0;
}   

.corona-counter-con .counter-title {
    font-family: Watan-Regular,sans-serif;
    font-size: 14px;
    color:#fff;   
    text-align: center;
}

.corona-counter-con .counter-numbers {
    font-family: Watan-Extra-Bold,sans-serif;
    font-size: 14px;
    color:#000; text-align: center;
}

.corona-counter-con .main-counter-title {
    font-family:Watan-Extra-Bold,sans-serif;
     font-size:16px;
    text-align: center;
    text-align: center;
     padding: 12px 0;
}
}

@media (min-width: 1200px) {
    .corona-counter-con {
        right: 0;
        left: 0;
    }
}
    </style>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1572779086511-0' style='width: 430px; height: 60px;'>
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1572779086511-0');
                                    });
                                </script>
</div>
</div>
</div>

</div>
</div>

<script type="text/javascript" src="https://ads.vidoomy.com/elwatannews_11608.js"></script>
</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1572437769632-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437769632-0');
                                });
                            </script>
</div>
</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/4869584">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8094810421593006567.jpg" alt="مدير &quot;فارما&quot;: &quot;ريمديسيفر&quot; سيعالج الحالات الحرجة لمرضى كورونا فقط" />
<h3>
مدير &quot;فارما&quot;: &quot;ريمديسيفر&quot; سيعالج الحالات الحرجة لمرضى كورونا فقط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869461">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16256494081592820660.jpg" alt="قطع عرضي لشارع مراد بتقاطعه بالاتجاهين اليوم.. خلال ساعات حظر التجوال" />
<h3>
قطع عرضي لشارع مراد بتقاطعه بالاتجاهين اليوم.. خلال ساعات حظر التجوال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869539">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11832786201590700450.jpg" alt="&quot;الزراعة&quot;: استمرار غلق حدائق الحيوان والأسماك بمختلف المحافظات" />
<h3>
&quot;الزراعة&quot;: استمرار غلق حدائق الحيوان والأسماك بمختلف المحافظات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869302">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16308199201589025751.jpg" alt="مجلس الدولة يرفض منح طبيبة أطفال &quot;راسبة&quot; درجة الماجستير" />
<h3>
مجلس الدولة يرفض منح طبيبة أطفال &quot;راسبة&quot; درجة الماجستير
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869374">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9253498001592915166.jpg" alt="إعدام حسين.. مطالبة أحد أقارب ضحية الدقهلية: الجاني كان مكروها بالقرية" />
<h3>
إعدام حسين.. مطالبة أحد أقارب ضحية الدقهلية: الجاني كان مكروها بالقرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869275">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9253498001592915166.jpg" alt="شقيق ضحية الدقهلية: باعت دهبها عشان جوزها وأكل وشرب عندنا بعد قتلها" />
<h3>
شقيق ضحية الدقهلية: باعت دهبها عشان جوزها وأكل وشرب عندنا بعد قتلها
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868987">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20913230781592321691.jpg" alt="بعد توقعات بالوصول لـ70 ألف إصابة آخر يونيو.. كيفية حساب أرقام كورونا" />
<h3>
بعد توقعات بالوصول لـ70 ألف إصابة آخر يونيو.. كيفية حساب أرقام كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869047">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7535604421592995217.jpg" alt="من كفر الشيخ للعباسية.. الدكتور محمود يبث الأمل في قلوب مصابي كورونا" />
<h3>
من كفر الشيخ للعباسية.. الدكتور محمود يبث الأمل في قلوب مصابي كورونا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869482">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/16213064491564404476.jpg" alt="&quot;الوفد&quot;: سنخوض الانتخابات في قوائم مع &quot;مستقبل وطن&quot; وآخرين" />
<h3>
&quot;الوفد&quot;: سنخوض الانتخابات في قوائم مع &quot;مستقبل وطن&quot; وآخرين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869491">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1747703611471001924.jpg" alt="هلال عبدالحميد: &quot;المصري الديمقراطي&quot; رحب بالتحالف مع &quot;مستقبل وطن&quot;" />
<h3>
هلال عبدالحميد: &quot;المصري الديمقراطي&quot; رحب بالتحالف مع &quot;مستقبل وطن&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869389">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8777109551580072795.jpg" alt="&quot;خطة النواب&quot;: 47.1 مليار جنيه استثمارات بالصعيد خلال عام 2020/2021" />
<h3>
&quot;خطة النواب&quot;: 47.1 مليار جنيه استثمارات بالصعيد خلال عام 2020/2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869479">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13350812701555960923.jpg" alt="موسى مصطفى: توافقنا على تشكيل قوائم وطنية وخوض الانتخابات في تحالف" />
<h3>
موسى مصطفى: توافقنا على تشكيل قوائم وطنية وخوض الانتخابات في تحالف
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869590">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10921229331584022232.jpg" alt="1 يوليو.. عودة جميع العاملين بجامعة الأزهر مع اتخاذ الإجراءات الوقائية" />
<h3>
1 يوليو.. عودة جميع العاملين بجامعة الأزهر مع اتخاذ الإجراءات الوقائية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869566">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1499604691592933973.jpg" alt="سد حاجة المرضى أولى من الحج.. الدين للمتبرعين: سيؤتيك الله أجرك مرتين" />
<h3>
سد حاجة المرضى أولى من الحج.. الدين للمتبرعين: سيؤتيك الله أجرك مرتين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869380">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13814247851592669145.jpg" alt="&quot;وتواصوا بالحق&quot;.. حملة أزهرية إلكترونية لنشر المحبة بين الناس" />
<h3>
&quot;وتواصوا بالحق&quot;.. حملة أزهرية إلكترونية لنشر المحبة بين الناس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869449">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20104317661593003422.jpg" alt="عاجل.. الإنجيلية تقرر استمرار غلق الكنائس حتى 6 يوليو لدراسة خطة العودة" />
<h3>
عاجل.. الإنجيلية تقرر استمرار غلق الكنائس حتى 6 يوليو لدراسة خطة العودة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869422">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7746619761588280112.jpg" alt="جامعة بني سويف تنفرد بإطلاق برامج الهوية الرقمية والبصمة الموحدة" />
<h3>
جامعة بني سويف تنفرد بإطلاق برامج الهوية الرقمية والبصمة الموحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869194">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12504169431537593228.jpg" alt="التعليم: استبعاد رئيس لجنة المنيرة الامتحانية لظروف مرضية" />
<h3>
التعليم: استبعاد رئيس لجنة المنيرة الامتحانية لظروف مرضية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869023">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13862595421472047644.jpg" alt="تفعيل &quot;مسحة كورونا&quot; من السيارة بالجامعة الأمريكية فرع التجمع الخامس" />
<h3>
تفعيل &quot;مسحة كورونا&quot; من السيارة بالجامعة الأمريكية فرع التجمع الخامس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869206">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4186963081590752298.jpg" alt="وزير التعليم العالي يعلن تقديم مصر 77 تجربة سريرية مسجلة حول كورونا" />
<h3>
وزير التعليم العالي يعلن تقديم مصر 77 تجربة سريرية مسجلة حول كورونا
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869368">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9203420591442746522.jpg" alt="&quot;اتحاد العمال&quot;: نقف خلف الرئيس في مواجهة التحديات التي تواجه مصر" />
<h3>
&quot;اتحاد العمال&quot;: نقف خلف الرئيس في مواجهة التحديات التي تواجه مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869209">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5852790581492878587.jpg" alt="اتحاد عمال مصر: نعيش أزهى مراحل الفخر بالداخل والخارج في عهد السيسي" />
<h3>
اتحاد عمال مصر: نعيش أزهى مراحل الفخر بالداخل والخارج في عهد السيسي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869287">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4288736791508690545.jpg" alt="&quot;الأعلى للإعلام&quot; يضع 7 ضوابط للبرامج الطبية.. أبرزها: حظر تأجير الوقت" />
<h3>
&quot;الأعلى للإعلام&quot; يضع 7 ضوابط للبرامج الطبية.. أبرزها: حظر تأجير الوقت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868756">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11616000931592383076.jpg" alt="نقيب المحامين يشكل لجنة لتقرير مخصصات النقابات الفرعية للعام الجديد" />
<h3>
نقيب المحامين يشكل لجنة لتقرير مخصصات النقابات الفرعية للعام الجديد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869455">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18887858701568582502.jpg" alt="الساعة بـ 3 آلاف جنيه.. ضبط شبكة &quot;كوكي&quot; لممارسة الدعارة في وسط البلد" />
<h3>
الساعة بـ 3 آلاف جنيه.. ضبط شبكة &quot;كوكي&quot; لممارسة الدعارة في وسط البلد
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869416">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14949631061582728681.jpg" alt="السجن 10 سنوات لمدير في وزارة التخطيط لإدانته بتلقي رشوة" />
<h3>
السجن 10 سنوات لمدير في وزارة التخطيط لإدانته بتلقي رشوة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869227">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13033968471592967037.jpg" alt="أزهق روحها وعاشرها &quot;بالاتفاق مع الزوج&quot;.. القصة الكاملة لجريمة الدقهلية" />
<h3>
أزهق روحها وعاشرها &quot;بالاتفاق مع الزوج&quot;.. القصة الكاملة لجريمة الدقهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869233">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17912229341582728638.jpg" alt="الحكم على 8 متهمين في أحداث عنف حلوان 25 أغسطس" />
<h3>
الحكم على 8 متهمين في أحداث عنف حلوان 25 أغسطس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869230">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8923909121544731639.jpg" alt="الحبس سنتين لوائل وشهرته &quot;مليكة&quot; بتهمة ممارسة الشذوذ" />
<h3>
الحبس سنتين لوائل وشهرته &quot;مليكة&quot; بتهمة ممارسة الشذوذ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869404">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17912229341582728638.jpg" alt="الحكم على رئيس &quot;القاهرة لحقوق الإنسان&quot; بتهمة التحريض على العنف 25 أغسطس" />
<h3>
الحكم على رئيس &quot;القاهرة لحقوق الإنسان&quot; بتهمة التحريض على العنف 25 أغسطس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869428">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14835525961548863353.jpg" alt="تأجيل محاكمة سعاد الخولي بتهمة الكسب غير المشروع إلى الغد" />
<h3>
تأجيل محاكمة سعاد الخولي بتهمة الكسب غير المشروع إلى الغد
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869263">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11229550931591021747.jpg" alt="اختلسا 103 آلاف جنيه.. تأجيل محاكمة موظفين بجمعية نقابة أطباء الأسنان" />
<h3>
اختلسا 103 آلاف جنيه.. تأجيل محاكمة موظفين بجمعية نقابة أطباء الأسنان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4861628">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4558827271579167504.jpg" alt="حكاية الشياطين الثلاثة المتهمين بقتل محاسب بسبب علاقة شاذة ومبلغ مالي" />
<h3>
حكاية الشياطين الثلاثة المتهمين بقتل محاسب بسبب علاقة شاذة ومبلغ مالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4858550">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;طلقة في الرأس&quot;.. الغموض يسيطر على جريمة قتل شاب أمام أسرته بالوراق" />
<h3>
&quot;طلقة في الرأس&quot;.. الغموض يسيطر على جريمة قتل شاب أمام أسرته بالوراق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4856768">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6187063761555580497.jpg" alt="&quot;مهمتي التوصيل بس&quot;.. تفاصيل ضبط عاطل وسيدة لتصنيعهما المخدرات" />
<h3>
&quot;مهمتي التوصيل بس&quot;.. تفاصيل ضبط عاطل وسيدة لتصنيعهما المخدرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4851731">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14623032801579167483.jpg" alt="&quot;بابا اتضرب بالنار.. والدم غرق الأوضة&quot;.. أقوال ابن ضحية حادث الوراق" />
<h3>
&quot;بابا اتضرب بالنار.. والدم غرق الأوضة&quot;.. أقوال ابن ضحية حادث الوراق
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868999">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21007556621592994489.jpg" alt="حملة لإزالة الإشغالات والمواقف العشوائية ببنها" />
<h3>
حملة لإزالة الإشغالات والمواقف العشوائية ببنها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869134">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16856542711585913064.jpg" alt="لجان لمتابعة استعدادات فتح المساجد بالقليوبية" />
<h3>
لجان لمتابعة استعدادات فتح المساجد بالقليوبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869167">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1170172801583356742.jpg" alt="ضبط 6 أطنان لحوم فاسدة بشبرا الخيمة" />
<h3>
ضبط 6 أطنان لحوم فاسدة بشبرا الخيمة
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868726">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13220035361592914029.jpg" alt="&quot;تعليم بنها&quot; لـ&quot;أولياء الأمور&quot;: حضوركم للجان الامتحانات مرفوض" />
<h3>
&quot;تعليم بنها&quot; لـ&quot;أولياء الأمور&quot;: حضوركم للجان الامتحانات مرفوض
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869260">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17068600531593000326.jpg" alt="الإسماعيلية تبحث آليات التعامل مع قانون التصالح في مخلفات البناء" />
<h3>
الإسماعيلية تبحث آليات التعامل مع قانون التصالح في مخلفات البناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869419">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16179429651593002901.jpg" alt="تعافي 128 مصابا بكورونا في جنوب سيناء" />
<h3>
تعافي 128 مصابا بكورونا في جنوب سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869098">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/393365091480055580.jpg" alt="خطة جنوب سيناء لإعادة فتح المساجد" />
<h3>
خطة جنوب سيناء لإعادة فتح المساجد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869242">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13713499501590579874.jpg" alt="غرق شاب بترعة بالسويس" />
<h3>
غرق شاب بترعة بالسويس
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869314">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20195081901593001120.jpg" alt="يوميا.. رفع 470 طن قمامة ومخلفات صلبة بمرسى مطروح" />
<h3>
يوميا.. رفع 470 طن قمامة ومخلفات صلبة بمرسى مطروح
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868906">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8954583681592993092.jpg" alt="تطهير شوارع الحمام وسيوة لمواجهة كورونا" />
<h3>
تطهير شوارع الحمام وسيوة لمواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868201">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11158831581592948237.jpg" alt="إزالة تعديات على مباني أملاك دولة بسيوة" />
<h3>
إزالة تعديات على مباني أملاك دولة بسيوة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868060">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12208538751576312574.jpg" alt="محافظ مطروح: إنشاء أول مدرسة تمريض للبنين" />
<h3>
محافظ مطروح: إنشاء أول مدرسة تمريض للبنين
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869350">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/5540073161585324663.jpg" alt="المنوفية تهدد المخالفين لضوابط فتح المقاهي بالغلق الفوري" />
<h3>
المنوفية تهدد المخالفين لضوابط فتح المقاهي بالغلق الفوري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869359">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1907450271549974566.jpg" alt="المنوفية الأولى على الجمهورية في التحصين ضد الحمى القلاعية" />
<h3>
المنوفية الأولى على الجمهورية في التحصين ضد الحمى القلاعية
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869521">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14930272291593005149.jpg" alt="حملات لتطهير وتعقيم شوارع كفر الشيخ" />
<h3>
حملات لتطهير وتعقيم شوارع كفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869446">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10027591191593003629.jpg" alt="&quot;أطباء المنوفية&quot; تقاضي الصيدلي مخترع علاج كورونا &quot;الوهمي&quot;" />
<h3>
&quot;أطباء المنوفية&quot; تقاضي الصيدلي مخترع علاج كورونا &quot;الوهمي&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869527">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4989238931590923360.jpg" alt="تدريب رؤساء مدن المنيا على تفعيل بوابة خدمات المحليات إلكترونيا" />
<h3>
تدريب رؤساء مدن المنيا على تفعيل بوابة خدمات المحليات إلكترونيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868816">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/571411861592991665.jpg" alt="محافظ أسيوط يتابع إجراءات علاج مصابي كورونا بمستشفيي الإيمان والشاملة" />
<h3>
محافظ أسيوط يتابع إجراءات علاج مصابي كورونا بمستشفيي الإيمان والشاملة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869335">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/8273192601438943640.jpg" alt="للسرقة.. ضبط عاملين قتلا سائق توك توك بأسيوط" />
<h3>
للسرقة.. ضبط عاملين قتلا سائق توك توك بأسيوط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869386">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6367562911593002433.jpg" alt="انتهاء امتحان الثانوي الأزهري بالأقصر.. و&quot;التعليم&quot;: لا شكاوى" />
<h3>
انتهاء امتحان الثانوي الأزهري بالأقصر.. و&quot;التعليم&quot;: لا شكاوى
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون

</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869536">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10030120011593005444.jpg" alt="نتفليكس تطرح فيلم الكارتون الكوري &quot;فوق القمر&quot; خريف 2020" />
<h3>
نتفليكس تطرح فيلم الكارتون الكوري &quot;فوق القمر&quot; خريف 2020
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869440">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7630947921575575199.jpg" alt="فيديو.. أوهمها أنه قص شعرها.. مقلب ابن وفاء عامر يثير غضبها" />
<h3>
فيديو.. أوهمها أنه قص شعرها.. مقلب ابن وفاء عامر يثير غضبها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869281">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12470941871593000362.jpg" alt="منصة نتفلكس تعلن عرض &quot;Ned Kelly&quot; للراحل هيث ليدجر.. أول يوليو" />
<h3>
منصة نتفلكس تعلن عرض &quot;Ned Kelly&quot; للراحل هيث ليدجر.. أول يوليو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869284">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/18781334981589028469.jpg" alt="يسرا لـ&quot;الوطن&quot;: سعيدة بنجاح خيانة عهد ولا أعلم موعد عرض &quot;صاحب المقام&quot;" />
<h3>
يسرا لـ&quot;الوطن&quot;: سعيدة بنجاح خيانة عهد ولا أعلم موعد عرض &quot;صاحب المقام&quot;
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869605">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16604616041481565391.jpg" alt="الإعلامي إبراهيم الكرداني ينفي وفاته: تحققوا من الأخبار قبل تداولها" />
<h3>
الإعلامي إبراهيم الكرداني ينفي وفاته: تحققوا من الأخبار قبل تداولها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869005">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/11158685491592966232.jpg" alt="هاجمه متابعوه والأمن يلاحقه.. القصة الكاملة لـ&quot;أدوية عمرو راضي&quot;" />
<h3>
هاجمه متابعوه والأمن يلاحقه.. القصة الكاملة لـ&quot;أدوية عمرو راضي&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868021">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7502896421592944366.jpg" alt="المرسي يكشف كواليس تصوير إعلان وزارة السياحة الجديد: أنجزناه في 4 أيام" />
<h3>
المرسي يكشف كواليس تصوير إعلان وزارة السياحة الجديد: أنجزناه في 4 أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4867943">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7972549371588716536.jpg" alt="بعد تخفيف الإجراءات السبت.. حمو بيكا لجمهوره: ربنا بيحبني" />
<h3>
بعد تخفيف الإجراءات السبت.. حمو بيكا لجمهوره: ربنا بيحبني
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
 <a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869524">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13642264571593005258.jpg" alt="Spotify تفتتح موسم الموسيقى بـ&quot;ذكرياتك من الصيف الماضي&quot;" />
<h3>
Spotify تفتتح موسم الموسيقى بـ&quot;ذكرياتك من الصيف الماضي&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869437">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20963479651593003448.jpg" alt="حسن شاكوش يحذف cover أغنية بنت الجيران لهنا إبراهيم يسري" />
<h3>
حسن شاكوش يحذف cover أغنية بنت الجيران لهنا إبراهيم يسري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869290">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16283038521579112305.jpg" alt="صور.. الفنانة يارا: بحب ممارسة الرياضة في البيت" />
<h3>
صور.. الفنانة يارا: بحب ممارسة الرياضة في البيت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869203">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7283670981582134857.jpg" alt="أمير طعيمة للجيش الأبيض: تضحياتكم فوق راسنا" />
<h3>
أمير طعيمة للجيش الأبيض: تضحياتكم فوق راسنا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868279">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2227563331592926916.jpg" alt="برومو مسرحية &quot;مشهور مش مشهور&quot; يحقق أكثر من 100 ألف مشاهدة" />
<h3>
برومو مسرحية &quot;مشهور مش مشهور&quot; يحقق أكثر من 100 ألف مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4867595">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2227563331592926916.jpg" alt="&quot;مشهور مش مشهور&quot; ثالث عروض &quot; اضحك - فكر - اعرف&quot; ...الخميس المقبل" />
<h3>
&quot;مشهور مش مشهور&quot; ثالث عروض &quot; اضحك - فكر - اعرف&quot; ...الخميس المقبل
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4867430">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2227563331592926916.jpg" alt="قبل عرضها على يوتيوب.. برومو &quot;مشهور مش مشهور&quot; يقترب من 100 ألف مشاهدة" />
<h3>
قبل عرضها على يوتيوب.. برومو &quot;مشهور مش مشهور&quot; يقترب من 100 ألف مشاهدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4862594">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7995216991592653455.jpg" alt="جوائز الدولة.. تكريم مستحق يخلو من المجاملات" />
<h3>
جوائز الدولة.. تكريم مستحق يخلو من المجاملات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869551">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16656172521593005877.jpg" alt="البترول تمد موعد إغلاق مزايدة البحث عن الذهب شهرين" />
<h3>
البترول تمد موعد إغلاق مزايدة البحث عن الذهب شهرين
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869515">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20536114531593005069.jpg" alt="وزير البترول يعين &quot;طاهر&quot; مديرا عاما للشؤون الإدارية بـ&quot;ويبكو&quot;" />
<h3>
وزير البترول يعين &quot;طاهر&quot; مديرا عاما للشؤون الإدارية بـ&quot;ويبكو&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869278">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/1640069911586428650.jpg" alt="&quot;المالية&quot;: لا صحة لفرض ضريبة شهرية على مستخدمي آيفون في مصر" />
<h3>
&quot;المالية&quot;: لا صحة لفرض ضريبة شهرية على مستخدمي آيفون في مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869155">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19730855801592346358.jpg" alt="وزيرة التعاون الدولي لطلاب &quot;هارفارد&quot;: لا وقت للتشاؤم والتفاؤل بالأزمات" />
<h3>
وزيرة التعاون الدولي لطلاب &quot;هارفارد&quot;: لا وقت للتشاؤم والتفاؤل بالأزمات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4859759">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16083949861574531748.jpg" alt="دينا عبد الفتاح تكتب: لا &quot;للكاش&quot;!" />
<h3>
دينا عبد الفتاح تكتب: لا &quot;للكاش&quot;!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4859771">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9842170021592675525.jpg" alt="السياحة.. هل يتوقف نزيف الخسائر بداية يوليو؟!" />
<h3>
السياحة.. هل يتوقف نزيف الخسائر بداية يوليو؟!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4859777">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21453335951592675501.jpg" alt="بنك مصر يوقع بروتوكول تعاون مع غرفة التطوير العقاري باتحاد الصناعات" />
<h3>
بنك مصر يوقع بروتوكول تعاون مع غرفة التطوير العقاري باتحاد الصناعات
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4859783">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17892434831588103604.jpg" alt="اليوم.. بدء صرف الدفعة الثانية لمنحة العمالة غير المنتظمة" />
<h3>
اليوم.. بدء صرف الدفعة الثانية لمنحة العمالة غير المنتظمة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
 <div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869569">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14506837411575747242.jpg" alt="&quot;النقد الدولي&quot;: اقتصاد مصر بين أكبر 30 اقتصادا في العالم" />
<h3>
&quot;النقد الدولي&quot;: اقتصاد مصر بين أكبر 30 اقتصادا في العالم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869392">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10190643611536246651.jpg" alt="أحزاب يمنية تدين هجمات الحوثيين ضد السعودية" />
<h3>
أحزاب يمنية تدين هجمات الحوثيين ضد السعودية
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869410">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/250676841589808756.jpg" alt="لبنان يدين القصف الصاروخي للرياض ويؤكد تضامنه مع السعودية" />
<h3>
لبنان يدين القصف الصاروخي للرياض ويؤكد تضامنه مع السعودية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869458">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9101157011495630888.jpg" alt="محكمة جزائرية تقضي بسجن رئيس وزراء سابق 12 سنة بتهمة الفساد" />
<h3>
محكمة جزائرية تقضي بسجن رئيس وزراء سابق 12 سنة بتهمة الفساد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4868666">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/7132098481566147927.jpg" alt="حمدوك يؤكد أنه سيواصل جهوده للوصول لاتفاق مرض حول سد النهضة" />
<h3>
حمدوك يؤكد أنه سيواصل جهوده للوصول لاتفاق مرض حول سد النهضة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4867313">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10375806091592480406.jpg" alt="مدير استخبارات الصومال سابقا: &quot;تحالف شيطاني&quot; مع قطر دمر بلدي" />
<h3>
مدير استخبارات الصومال سابقا: &quot;تحالف شيطاني&quot; مع قطر دمر بلدي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4867412">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16208730081590761525.jpg" alt="لعبة أردوغان.. ضبط أسلحة تركية بالسودان في طريقها إلى إثيوبيا" />
<h3>
لعبة أردوغان.. ضبط أسلحة تركية بالسودان في طريقها إلى إثيوبيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4866089">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6105756451586338970.jpg" alt="النيجر: إلغاء ديون أفريقيا غير كاف لمواجهة تداعيات كورونا" />
<h3>
النيجر: إلغاء ديون أفريقيا غير كاف لمواجهة تداعيات كورونا
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869611">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/21054814521590147830.jpg" alt="باكستان تكشف: كورونا وراء تحطم طائرة إيرباص الشهر الماضي" />
<h3>
باكستان تكشف: كورونا وراء تحطم طائرة إيرباص الشهر الماضي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869587">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14103421341584208917.jpg" alt="النقد الدولي: التجارة العالمية قد تنكمش بنسبة -11.9% بسبب كورونا" />
<h3>
النقد الدولي: التجارة العالمية قد تنكمش بنسبة -11.9% بسبب كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869596">
 <img class="img-fluid w-100" src="/thumbnail/watan/277/156/7393038131577467758.jpg" alt="السيسي يهنئ &quot;فرسان مالطة&quot; بعيدها القومي" />
<h3>
السيسي يهنئ &quot;فرسان مالطة&quot; بعيدها القومي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/4869557">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2598282481509554853.jpg" alt="النقد الدولي يخفض توقعاته لنمو الاقتصاد العالمي للمرة الثانية في 2020" />
<h3>
النقد الدولي يخفض توقعاته لنمو الاقتصاد العالمي للمرة الثانية في 2020
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-6  َ">
<a class="nav-link hvr-overline-from-center " href="/section/6" id="d-sec6"> سيارات</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
 <li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
<a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147413/رئيس-بلدية-إسطنبول-نظام-أردوغان-تجاهل-أزمة-السيول-منذ-25-عاما">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2266141631593005407.jpg" alt="رئيس بلدية إسطنبول: نظام أردوغان تجاهل أزمة السيول منذ 25 عاما" />
<h3>
رئيس بلدية إسطنبول: نظام أردوغان تجاهل أزمة السيول منذ 25 عاما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147410/الشعب-الجمهوري-قصر-أردوغان-يفسد-ميزان-العدالة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/13883710901593002493.jpg" alt="&quot;الشعب الجمهوري&quot;: &quot;قصر&quot; أردوغان يفسد ميزان العدالة" />
<h3>
&quot;الشعب الجمهوري&quot;: &quot;قصر&quot; أردوغان يفسد ميزان العدالة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147407/فتحي-وكهربا-ووليد-سليمان-أول-الحضور-لمران-الأهلي">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/10267461031592994667.jpg" alt="فتحي وكهربا ووليد سليمان أول الحضور لمران الأهلي" />
<h3>
فتحي وكهربا ووليد سليمان أول الحضور لمران الأهلي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147404/حزب-الشعب-تركيا-لن-تنهض-بوجود-أردوغان-في-الحكم">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/6211471581592944290.jpg" alt="حزب الشعب: تركيا لن تنهض بوجود أردوغان في الحكم" />
<h3>
حزب الشعب: تركيا لن تنهض بوجود أردوغان في الحكم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147398/زبادي-وبيض-ماسك-طبيعي-لترطيب-الشعر-وعلاج-التساقط">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/4521649881589628434.jpg" alt="زبادي وبيض.. ماسك طبيعي لترطيب الشعر وعلاج التساقط" />
<h3>
زبادي وبيض.. ماسك طبيعي لترطيب الشعر وعلاج التساقط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147401/القهاوي-هتحدد-ال-٢٥٪-إزاي-رئيس-شعبة-المقاهي-يجيب">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14798512951592940369.jpg" alt="&quot;القهاوي هتحدد الـ ٢٥٪ إزاي؟&quot;.. رئيس شعبة المقاهي يجيب" />
<h3>
&quot;القهاوي هتحدد الـ ٢٥٪ إزاي؟&quot;.. رئيس شعبة المقاهي يجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147395/سألنا-الناس-عن-رأيهم-في-تخفيف-الحظرالحياة-لازم-تمشي-بحذر">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14656117731592935434.jpg" alt="سألنا الناس عن رأيهم في تخفيف الحظر:&quot;الحياة لازم تمشي.. بحذر&quot;" />
<h3>
سألنا الناس عن رأيهم في تخفيف الحظر:&quot;الحياة لازم تمشي.. بحذر&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147335/القصة-الكاملة-لمصابة-بكورونا-تركها-اولادها-10-ايام-حتى-توفت">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/17984882621592836403.jpg" alt="القصة الكاملة لمصابة بكورونا تركها أولادها 10 أيام حتى توفت" />
<h3>
القصة الكاملة لمصابة بكورونا تركها أولادها 10 أيام حتى توفت
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147341/رفع-4-أطنان-مخلفات-في-حملة-تنظيف-أعماق-مياه-البحر-الأحمر">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9854548281592839157.jpg" alt="رفع 4 أطنان مخلفات في حملة تنظيف أعماق مياه البحر الأحمر" />
 <h3>
رفع 4 أطنان مخلفات في حملة تنظيف أعماق مياه البحر الأحمر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147287/محافظ-مطروح-ينصح-طلاب-الثانوية-العامة-حلوا-الامتحان-بهدوء">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/20879642981592741550.jpg" alt="محافظ مطروح ينصح طلاب الثانوية العامة: &quot;حلوا الامتحان بهدوء&quot;" />
<h3>
محافظ مطروح ينصح طلاب الثانوية العامة: &quot;حلوا الامتحان بهدوء&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147281/في-حضور-المحافظ-ارتباك-وإغماءات-أمام-لجان-الثانوية-العامة-بالمنصورة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/16191405011592740286.jpg" alt="في حضور المحافظ.. ارتباك وإغماءات أمام لجان الثانوية العامة بالمنصورة" />
<h3>
في حضور المحافظ.. ارتباك وإغماءات أمام لجان الثانوية العامة بالمنصورة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147278/التعقيم-للجميعطلاب-الثانوية-يؤدون-امتحان-اللغة-العربية-بجنوب-سيناء">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/9849135071592738749.jpg" alt="&quot;التعقيم للجميع&quot;..طلاب الثانوية يؤدون امتحان اللغة العربية بجنوب سيناء" />
<h3>
&quot;التعقيم للجميع&quot;..طلاب الثانوية يؤدون امتحان اللغة العربية بجنوب سيناء
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147356/تربوي-يشرح-لطلاب-الثانوية-العامة-طريقة-بسيطة-لحل-البوكليت">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/14525217181592851736.jpg" alt="تربوي يشرح لطلاب الثانوية العامة طريقة بسيطة لحل &quot;البوكليت&quot;" />
<h3>
تربوي يشرح لطلاب الثانوية العامة طريقة بسيطة لحل &quot;البوكليت&quot;
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147221/تجار-الأرواح-تحقيق-بلازما-المتعافين-من-كورونا">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/19971534491592686128.jpg" alt="تجار الأرواح.. تحقيق بلازما المتعافين من كورونا" />
<h3>
تجار الأرواح.. تحقيق بلازما المتعافين من كورونا
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147167/ميدو-يتحدث-عن-الدوري-ونادي-القرن-وفايلر-وكارتيرون-ورمضان-ومصطفى-محمد">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/2276645691592576102.jpg" alt="ميدو يتحدث عن الدوري ونادي القرن وفايلر وكارتيرون ورمضان ومصطفى محمد" />
<h3>
ميدو يتحدث عن الدوري ونادي القرن وفايلر وكارتيرون ورمضان ومصطفى محمد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/147116/الجو-عامل-إيه-الأرصاد-تعلن-بداية-الصيف-وارتفاع-درجات-الحرارة">
<img class="img-fluid w-100" src="/thumbnail/watan/277/156/12792422631592487078.jpg" alt="الجو عامل إيه؟.. الأرصاد تعلن بداية الصيف وارتفاع درجات الحرارة" />
<h3>
الجو عامل إيه؟.. الأرصاد تعلن بداية الصيف وارتفاع درجات الحرارة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


 <li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/19">
تحقيقات وملفات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/weather">
الطقس
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
<li>
<a href="https://www.elwatannews.com/paper-version">
النسخة الورقية
</a>
</li>
<li>
<a href="https://www.elwatannews.com/hotfile">
الملفات التفاعلية
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/19">تحقيقات وملفات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1572437056337-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1572437056337-0');
                                });
                            </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>


<div id='div-gpt-ad-1581239367029-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581239367029-0'); });
                </script>
</div>
</section>



<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="4869353" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أي خدمة">
<a href="/section/226">
أي خدمة
</a>
</li>
</ol>
</nav>


<section id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
الحظر اترفع والحر مستمر.. &quot;الأرصاد&quot; تكشف طقس أول يوم بعد الفتح
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أمنية-سعيد">
<h3>أمنية سعيد</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>03:18 م | الأربعاء 24 يونيو 2020</h6>
</div>
</div>
</div>
 </div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4869353','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4869353' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4869353"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="/thumbnail/watan/840/473/4115629701592220228.jpg" alt="حالة الطقس أول أيام رفع الحظر" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
حالة الطقس أول أيام رفع الحظر
</p>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/4869353','sharer', 'width=655,height=430'); return false;">
 <i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/4869353' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/4869353"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">








<p>بعد 90 يومًا من <a href="https://www.elwatannews.com/news/details/4869071">حظر</a> المواطنين بالمنازل، أعلنت الحكومة في اجتماعها، أمس، تخفيف الإجراءات الاحترازية التي أقرتها مسبقًا لمواجهة فيروس كورونا، والتي كان من أبرزها إعادة فتح المطاعم والمقاهي والكافيهات والنوادي الرياضية والسينمات بطاقة 25% من استيعابها.</p>
<p>ومن المقرر أن يبدأ العمل بهذه الإجراءات من يوم السبت الموافق 27 يونيو الحالي، لذا تقدم "الوطن" في التقرير التالي توقعات <a href="https://www.elwatannews.com/news/details/4868819">الأرصاد</a> ونصائحها للمواطنين في أول أيام عودة الحياة تدريجيًا.</p>
<p>قال الدكتور محمود شاهين؛ مدير مركز التحاليل والتنبؤات الجوية في حديثه لـ"الوطن" إنه يسود أجواءً صيفية تتمثل في طقس معتدل على جميع السواحل الشمالية، ومن مائل للحرارة إلى حار على الوجه البحري والقاهرة، وشديد الحرارة على شمال وجنوب الصعيد خلال ساعات النهار، ويستمر الطقس لطيف ليلًا على أغلب مدن ومحافظات الجمهورية، لنشهد استقرارًا واضحًا في الأحوال الجوية.</p>
<h2>منخفض الهند الموسمي يرفع نسب الرطوبة</h2>
<p>وأضاف "شاهين" أنّه يمتد تأثير منخفض الهند الموسمي الذي يجلب كتلة هوائية رطبة تعمل على رفع نسب الرطوبة على شمال البلاد سواء السواحل الشمالية أو الوجه البحري أو القاهرة، الأمر الذي يزيد من إحساس المواطنين بارتفاع درجات الحرارة على مدار اليوم.</p>
<p>وأوضح مدير مركز التنبؤات، أنه لن يكون هناك ظواهر جوية حادة أو عنيفة، إلا الشبورة المائية الخفيفة في الصباح الباكر على الطرق الزراعية والقريبة من المسطحات المائية، والرياح معتدلة على أغلب مدن ومحافظات الجمهورية.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/15225715471585998733.jpg" /></p>
<p>وعن المدن الساحلية قال "شاهين" إنها تشهد أجواءً مستقرة بشكل كبير إذ يستمتع المواطنين بالمدن الساحلية المطلة على البحرين المتوسط والأحمر.</p>
<p>وينصح "شاهين" المواطنين بعدم التعرض المباشر لأشعة الشمس لفترات طويلة، وتجنب التواجد في الأماكن المغلقة أو سيئة التهوية لارتفاع نسب الرطوبة، والحرص على تهوية المكان وتجديد الهواء باستمرار، خاصة لأصحاب الأمراض الصدرية والتنفسية وكبار السن.</p>



 </div>

<section id="POSTQUARE-section">
<div class="container">
<div class="row">
<div class="col-12">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2083">
<script>
                                (spksdk = window.spksdk || []).push({
                                    widget_id: "wi-2083",
                                    element: "sp-wi-2083"
                                });
                            </script>
</div>
</div>
</div>
</div>
</section>



<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الغاء-الحظر">
<h3>
الغاء الحظر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الحظر">
<h3>
الحظر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/رفع-الحظر">
<h3>
رفع الحظر
</h3>
</a>
</li>
<li>
 <span></span>
<a style="font-size: 14px" href="/search/news/حظر-التجوال-في-مصر">
<h3>
حظر التجوال في مصر
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الطقس">
<h3>
الطقس
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/حالة-الطقس">
<h3>
حالة الطقس
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الطقس-اليوم">
<h3>
الطقس اليوم
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الارصاد">
<h3>
الارصاد
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الارصاد-الجوية">
<h3>
الارصاد الجوية
</h3>
</a>
 </li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/درجة-الحرارة">
<h3>
درجة الحرارة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/درجات-الحرارة">
<h3>
درجات الحرارة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/درجة-الحرارة-اليوم">
<h3>
درجة الحرارة اليوم
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row m-0">
<div class="col-12">
<div>
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 90%; height: 400px; margin: 0 auto; display: block" width="90%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>
</div>
</section>


<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>



</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1581849303633-0' style='width: 300px; height: 250px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849303633-0'); });
                        </script>
</div>
<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="weather">
<div class="row m-0">
<div class="col-md-12 p-0">
<div class="row m-0">
<div class="col-md-8 col-sm-8 col-8 p-0">
<a href="/weather">
<div class="row m-0">
<div class="col-md-12 col-sm-11 col-10 p-0">
<div class="weather-title">
<h3>حالة الطقس</h3>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4 col-sm-4 col-4 p-0">
<div class="weather-select">
<select onchange="weather(this.value)">
<option value="Cairo" selected>القاهره</option>
<option value="Alexandria">اﻻسكندرية</option>
<option value="Marsa_Matruh">مرسي مطروح</option>
<option value="Aswan">أسوان</option>
<option value="Rafah">شمال سيناء</option>
</select>
<i class="fas fa-angle-down"></i>
</div>
</div>
</div>
<a href="/weather">
<div class="row m-0 weather-states-con">
<div class="col-md-6 col-sm-6 col-6 pr-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="currentTemp">32</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="currentIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>درجة الحرارة الان</h5>
</div>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 pl-0">
<div class="row m-0">
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-result">
<i class="far fa-circle"></i> <span id="minTemp">21</span>
</div>
</div>
<div class="col-md-6 col-sm-6 col-6 p-0">
<div class="weather-states">
<i id="minIcon" class="wi wi-day-sunny"></i>
</div>
</div>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-now-title">
<h5>الصغرى</h5>
</div>
</div>
</div>
</div>
</div>
</a>
<div class="col-md-12 col-sm-12 col-12 p-0">
<div class="weather-weeks">
<a href="/weather">
<h3>درجات الحرارة طوال اﻷسبوع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
 <div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4869140">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20961976611534764053.jpg?1592999744" alt="صلاح نظمي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4869140">
<h3>
صلاح نظمي.. شرير الفن طيّب السيرة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4868867">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8432780121591272069.jpg?1592995299" alt="أرشيفية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4868867">
<h3>
عاجل.. &quot;التضامن&quot;: سنبدأ بفتح الحضانات التأهيلية والعلاجية قريبا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4868594">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9026991121576687744.jpg?1592989881" alt="رئيس مجلس النواب الليبى">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4868594">
<h3>
النواب الليبي: شعبنا يؤيد جهود الرئيس السيسي لحماية البلاد وحقن الدماء
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
 <div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/4868345">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/19865797781592489942.jpg?1592966129" alt="رجاء الجداوي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/4868345">
<h3>
ابنة رجاء الجداوي: لما كنت بقول لمامي مفيش أمل.. بترد تقولي يحيي العظام
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div>
<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Watan-ADX-Monster */
        google_ad_slot = "Watan-ADX-Monster";
        google_ad_width = 300;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div>
</div>
</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4868420">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/9253498001592915166.jpg" alt="المجني عليها إيمان">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4868420">
<h3>إعدام حسين.. مطالبات بمعاقبة زوج استعان بعامل لاغتصاب زوجته ثم قتلها</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
 <div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4867892">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/6802987701592444164.jpg" alt="الاستعلام عن الرقم التأمينى">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4867892">
<h3>بداية من الغد.. خطوات استخراج الرقم التأميني لمعرفة موقف العلاوات الخمس</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4867919">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/5994093081587054646.jpg" alt="المستشار نادر سعد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4867919">
<h3>&quot;الوزراء&quot;: مواعيد إغلاق المحال والمطاعم والمقاهي ستكون دائمة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4868147">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/11360956661581970142.jpg" alt="النائب العام">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
 <a href="/news/details/4868147">
<h3>عاجل.. حبس سناء سيف بتهمة نشر أخبار كاذبة والدعوة للتظاهر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/4868345">
<img class="img-fluid w-100" src="/thumbnail/watan/92/92/19865797781592489942.jpg" alt="رجاء الجداوي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/4868345">
<h3>ابنة رجاء الجداوي: لما كنت بقول لمامي مفيش أمل.. بترد تقولي يحيي العظام</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="7">
<input type="hidden" id="mainArticle" value="4869353">
<input type="hidden" class="getId" postid="4868381">
<input type="hidden" class="getId" postid="4868030">
<input type="hidden" class="getId" postid="4868015">
<input type="hidden" class="getId" postid="4868264">
<input type="hidden" class="getId" postid="4868339">
<input type="hidden" class="getId" postid="4867640">
<input type="hidden" class="getId" postid="4865027">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
 <i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
 </a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/19">
تحقيقات وملفات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script type="text/javascript">
                $bos("Brid_39680733", {
                    "id": "7766",
                    "width": "480",
                    "height": "270"
                });
            </script>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"c_60JxnY3IzLH0_IjpIQgG05jYwBSfLneWAS4vOqMvamD9SDmZ7o",after:s});})();</script>
</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js?jdsufhdiugsdfds></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                console.log(this.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1581239281853-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1581239281853-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
        function weather(city) {
            $.get("https://www.elwatannews.com/weather/home/"+city , function(data){
                $('#currentTemp').html(data.current);
                $('#currentIcon').attr("class", 'wi ' + data.currentIcon);
                $('#minTemp').html(data.minimum);
                $('#minIcon').attr("class", 'wi ' + data.minimumIcon);
            })
        }
    </script>
<script>
  $('.article-subject p').eq(2).after(
    '<div class="col-12 p-0 new-related-subject">'
    + '<div class="row>'

    // Start Title
    + '<div class="col-12">'
    + '<div class="subject-title">'
    + '<p>موضوعات متعلقة</p>'
    + '</div>'
    + '</div>'
    // End Title

    + '<div class="col-md-12 p-0">'
    + '<div class="row">'
    // Start First Div
            
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4868819">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/12748334111587988369.jpg" alt="الأرصاد" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4868819">'
    + '<h3>الأرصاد تحذر كبار السن وأصحاب أمراض الصدر من التواجد بأماكن مغلقة</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
        
    + '<div class="col-md-6">'
    + '<div class="new-related-subject-container">'
    + '<div class="row">'

    // Start Image
    + '<div class="col-4 d-flex align-items-center">'
    + '<div class="class="new-related-subject-image">'
    + '<a href="/news/details/4867328">'
    // + '<img class="class="img-fluid w-100" src="">'
          +  '<img class="img-fluid w-100" src="/thumbnail/watan/126/84/14573443481589283798.jpg" alt="حالة الطقس" />'
    
    + '</a>'
    + '</div>'
    + '</div>'

    // Start Content
    + '<div class="col-8">'
    + '<div class="new-related-subject-article">'
    + '<a href="/news/details/4867328">'
    + '<h3>الأرصاد: طقس الغد مائل للحرارة ورياح مثيرة للرمال على بعض المناطق</h3>'
    + '</a>'
    + '</div>'
    + '</div>'

    + '</div>'
    + '</div>'
    + '</div>'
    // End First Div
                        + '</div>'
    + '</div>'


    + '</div>' // mian row
    + '</div>' // main div container
  );
  </script>
<script>
    var section = 226;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/4869353",
  "url":"https://www.elwatannews.com/news/details/4869353",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/4869353",
  "thumbnailUrl":"https://www.elwatannews.com/thumbnail/watan/170/170/4115629701592220228.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/4869353"
  },
  "headline": "الحظر اترفع والحر مستمر.. &amp;quot;الأرصاد&amp;quot; تكشف طقس أول يوم بعد الفتح",
  "image": [
    "https://www.elwatannews.com/thumbnail/watan/300/200/4115629701592220228.jpg",
    "https://www.elwatannews.com/thumbnail/watan/408/229/4115629701592220228.jpg",
    "https://www.elwatannews.com/thumbnail/watan/610/300/4115629701592220228.jpg"
   ],
  "datePublished": "2020-06-24T15:18:21+02:00",
  "dateModified": "2020-06-24T15:18:21+02:00",
  "author": {
    "@type": "Person",
    "name": "أمنية سعيد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أي خدمة",
  "description": "تستعرض &amp;quot;الوطن&amp;quot; توقعات الأرصاد للمواطنين تزامنًا مع بدء عودة الحياة تدريجيًا وفتح المحال والمقاهي والكافيهات.",
    "articleBody": "بعد 90 يومًا من حظر المواطنين بالمنازل، أعلنت الحكومة في اجتماعها، أمس، تخفيف الإجراءات الاحترازية التي أقرتها مسبقًا لمواجهة فيروس كورونا، والتي كان من أبرزها إعادة فتح المطاعم والمقاهي والكافيهات والنوادي الرياضية والسينمات بطاقة 25% من استيعابها.
ومن المقرر أن يبدأ العمل بهذه الإجراءات من يوم السبت الموافق 27 يونيو الحالي، لذا تقدم &quot;الوطن&quot; في التقرير التالي توقعات الأرصاد ونصائحها للمواطنين في أول أيام عودة الحياة تدريجيًا.
قال الدكتور محمود شاهين؛ مدير مركز التحاليل والتنبؤات الجوية في حديثه لـ&quot;الوطن&quot; إنه يسود أجواءً صيفية تتمثل في طقس معتدل على جميع السواحل الشمالية، ومن مائل للحرارة إلى حار على الوجه البحري والقاهرة، وشديد الحرارة على شمال وجنوب الصعيد خلال ساعات النهار، ويستمر الطقس لطيف ليلًا على أغلب مدن ومحافظات الجمهورية، لنشهد استقرارًا واضحًا في الأحوال الجوية.
منخفض الهند الموسمي يرفع نسب الرطوبة
وأضاف &quot;شاهين&quot; أنّه يمتد تأثير منخفض الهند الموسمي الذي يجلب كتلة هوائية رطبة تعمل على رفع نسب الرطوبة على شمال البلاد سواء السواحل الشمالية أو الوجه البحري أو القاهرة، الأمر الذي يزيد من إحساس المواطنين بارتفاع درجات الحرارة على مدار اليوم.
وأوضح مدير مركز التنبؤات، أنه لن يكون هناك ظواهر جوية حادة أو عنيفة، إلا الشبورة المائية الخفيفة في الصباح الباكر على الطرق الزراعية والقريبة من المسطحات المائية، والرياح معتدلة على أغلب مدن ومحافظات الجمهورية.

وعن المدن الساحلية قال &quot;شاهين&quot; إنها تشهد أجواءً مستقرة بشكل كبير إذ يستمتع المواطنين بالمدن الساحلية المطلة على البحرين المتوسط والأحمر.
وينصح &quot;شاهين&quot; المواطنين بعدم التعرض المباشر لأشعة الشمس لفترات طويلة، وتجنب التواجد في الأماكن المغلقة أو سيئة التهوية لارتفاع نسب الرطوبة، والحرص على تهوية المكان وتجديد الهواء باستمرار، خاصة لأصحاب الأمراض الصدرية والتنفسية وكبار السن.",
  "keywords":" الغاء الحظر,الحظر,رفع الحظر,حظر التجوال في مصر,الطقس,حالة الطقس,الطقس اليوم,الارصاد,الارصاد الجوية,درجة الحرارة,درجات الحرارة,درجة الحرارة اليوم"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/4869353",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/226", "name": "أي خدمة"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/4869353", "name": "الحظر اترفع والحر مستمر.. &amp;quot;الأرصاد&amp;quot; تكشف طقس أول يوم بعد الفتح"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // console.log(form)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                console.log(form);
            }
        });
    });
</script>
<script>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    $(document).ready(function () {

        var articleID = 4869353;
        // $.ajaxSetup({
        //     headers: {
        //         'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        //     }
        // });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                console.log('success');
            }

        });
        // console.log(articleID);
        // console.log($('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                console.log(data);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111365/tag"></script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
</body>
</html>
