<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />
<title>السيسي: أدركنا حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد - مصر - الوطن</title>
<meta name="description" content="قال الرئيس عبدالفتاح السيسي، إن مصر لا تزال تحقق معدل تقدم مناسب، في ظل المسار الذي انتهجته، والنتائج التي أنجزتها حتى الآن، رغم التأثير السلبي لجائحة كورونا" />
<meta name="keywords" content="السيسي,عبدالفتاح السيسي" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5536291" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5536291" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5536291" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5536291" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="شريف سليمان">
<meta property="og:title" content="السيسي: أدركنا حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد" />
<meta property="og:description" content="قال الرئيس عبدالفتاح السيسي، إن مصر لا تزال تحقق معدل تقدم مناسب، في ظل المسار الذي انتهجته، والنتائج التي أنجزتها حتى الآن، رغم التأثير السلبي لجائحة كورونا" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/4821714201623944915.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/4821714201623944915.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2021-06-17T23:32:11+02:00" />
<meta property="article:modified_time" content="2021-06-17T23:32:11+02:00" />
<meta property="article:author" content="شريف سليمان" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="Ag5DIwlymos4GbZaLU75HuGmVRT3z039YJbI7apI" />
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">










<link rel="preload" as="style" href="https://www.elwatannews.com/css/style.min.css?ggg">
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">

<link rel="stylesheet" href="https://www.elwatannews.com/css/style.min.css?ggg">
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script id="vad-hb-snippet" data-publisher="elwatannews">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="elwatannews",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<script async src="//twpasol.com/c/elwatannews.com.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT83FG6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="csrf-token" content="Ag5DIwlymos4GbZaLU75HuGmVRT3z039YJbI7apI" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1618744010003-0' style='width: 430px; height: 60px; margin:auto'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618744010003-0'); });
                              </script>
</div>
</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
 <div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12547698031617014596.jpg" alt="مستشار الرئيس: مصر تخطت ذروة الموجة الثالثة لفيروس كورونا" />
<h3>
مستشار الرئيس: مصر تخطت ذروة الموجة الثالثة لفيروس كورونا
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536325">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10492931951439221866.jpg" alt="السيسي: توليد الكهرباء من حق الإثيوبيين لكن مش على حساب الآخرين" />
<h3>
السيسي: توليد الكهرباء من حق الإثيوبيين لكن مش على حساب الآخرين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536317">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/759487391438901799.jpg" alt="السيسي: معندناش وقت ولا جهد ولا فرصة إننا نتآمر ونخرب بلاد الآخرين" />
<h3>
السيسي: معندناش وقت ولا جهد ولا فرصة إننا نتآمر ونخرب بلاد الآخرين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4443178621438901791.jpg" alt="السيسي: لا نستهدف زعزعة استقرار جيراننا.. ونحمي مقدرات أمننا القومي" />
<h3>
السيسي: لا نستهدف زعزعة استقرار جيراننا.. ونحمي مقدرات أمننا القومي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536043">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18771876641605779551.jpg" alt="يصل مصر قريبا.. طبيب: فاعلية جرعة واحدة من لقاح جونسون تتجاوز الـ88%" />
<h3>
يصل مصر قريبا.. طبيب: فاعلية جرعة واحدة من لقاح جونسون تتجاوز الـ88%
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536141">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17614724421560782347.jpg" alt="ذكرى وفاة الشيخ الشعراوي.. أسرار عن علاقته بآل بيت الرسول" />
<h3>
ذكرى وفاة الشيخ الشعراوي.. أسرار عن علاقته بآل بيت الرسول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19053504831607952398.jpg" alt="محمد حسين يعقوب «نجم شرائط كاسيت» التسعينيات: أشهرها «الثعبان الأقرع»" />
<h3>
محمد حسين يعقوب «نجم شرائط كاسيت» التسعينيات: أشهرها «الثعبان الأقرع»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536185">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15664432601623956800.jpg" alt="وزير التعليم: أسئلة «امتحانات الثانوية» سلسة وبعيدة عن التعقيد.. وتسليم أرقام الجلوس غداً" />
<h3>
وزير التعليم: أسئلة «امتحانات الثانوية» سلسة وبعيدة عن التعقيد.. وتسليم أرقام الجلوس غداً
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536201">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3085570341623957601.jpg" alt="نواب تنسيقية الشباب يشاركون بمؤتمر «بناء الوعي» بالهيئة الإنجيلية" />
<h3>
نواب تنسيقية الشباب يشاركون بمؤتمر «بناء الوعي» بالهيئة الإنجيلية
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536039">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10707360731623950032.jpg" alt="اجتماع مشترك لنواب التنسيقية بحقوق الإنسان والتضامن في غرفتي البرلمان" />
<h3>
اجتماع مشترك لنواب التنسيقية بحقوق الإنسان والتضامن في غرفتي البرلمان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535797">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2314697391622641951.jpg" alt="«رئيس محلية النواب»: تجربة المنطقة الصناعية في بورسعيد فريدة" />
<h3>
«رئيس محلية النواب»: تجربة المنطقة الصناعية في بورسعيد فريدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535393">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14091677791623777401.jpg" alt="3 فئات تستحق «معاش الطفل» بالقانون.. «لو تحت 18 سنة»" />
<h3>
3 فئات تستحق «معاش الطفل» بالقانون.. «لو تحت 18 سنة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536029">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/358882051619624737.jpg" alt="المفتي أمام مجلس اللوردات البريطاني: الإخوان جماعة إرهابية" />
<h3>
المفتي أمام مجلس اللوردات البريطاني: الإخوان جماعة إرهابية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536145">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16818322371623955262.jpg" alt="سبب ارتداء شيوخ «لعلهم يفقهون» دائرة عليها أسماء الأئمة الأربعة" />
<h3>
سبب ارتداء شيوخ «لعلهم يفقهون» دائرة عليها أسماء الأئمة الأربعة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535799">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1658761481623919457.jpg" alt="«مسلَّم»: مصر مستهدفة.. وقضية الوعي غائبة عن أجندة الحكومة.. وبعض النخبة ضللت الناس" />
<h3>
«مسلَّم»: مصر مستهدفة.. وقضية الوعي غائبة عن أجندة الحكومة.. وبعض النخبة ضللت الناس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535757">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8639811601623869516.jpg" alt="«الوطن» في شارع العزيز بالله: من هنا خرجت أفكار يعقوب وحسان" />
<h3>
«الوطن» في شارع العزيز بالله: من هنا خرجت أفكار يعقوب وحسان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535135">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9321765471622533026.jpg" alt="الآن.. نتيجة الشهادة الإعدادية 2021 محافظة القاهرة بالاسم ورقم الجلوس" />
<h3>
الآن.. نتيجة الشهادة الإعدادية 2021 محافظة القاهرة بالاسم ورقم الجلوس
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536257">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4919141671619355726.jpg" alt="تعرف على تعليمات الإجابة على البابل شيت في الثانوية العامة 2021" />
<h3>
تعرف على تعليمات الإجابة على البابل شيت في الثانوية العامة 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535879">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20031488581622898690.jpg" alt="&quot;شوقي&quot; يكافئ أوائل الإعدادية بمدارس 30 يونيو بإعفائهم من كامل المصروفات" />
<h3>
&quot;شوقي&quot; يكافئ أوائل الإعدادية بمدارس 30 يونيو بإعفائهم من كامل المصروفات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536063">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16686251181623950154.jpg" alt="«الظن» فيلم درامي لمشروع تخرج بجامعة الأزهر يحث على التماس الأعذار" />
<h3>
«الظن» فيلم درامي لمشروع تخرج بجامعة الأزهر يحث على التماس الأعذار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535781">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14875293491623935225.jpg" alt="«تحيا مصر» ينظم قوافل المبادرة الرئاسية «نور حياة» في 4 محافظات (صور)" />
<h3>
«تحيا مصر» ينظم قوافل المبادرة الرئاسية «نور حياة» في 4 محافظات (صور)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5534691">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14536314141623864090.jpg" alt="الأكاديمية الوطنية تستقبل وفدا من الدفعة الثانية لمنحة ناصر للقيادة" />
<h3>
الأكاديمية الوطنية تستقبل وفدا من الدفعة الثانية لمنحة ناصر للقيادة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5534679">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10359891581607950941.jpg" alt="نقيب المحامين: توريد 30 مليون جنيه من أتعاب المحاماة إلى خزينة النقابة" />
<h3>
نقيب المحامين: توريد 30 مليون جنيه من أتعاب المحاماة إلى خزينة النقابة
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5534657">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6947257711619779370.jpg" alt="المعاش المبكر 2021.. اعرف كيفية تسوية الحقوق التأمينية بنص القانون" />
<h3>
المعاش المبكر 2021.. اعرف كيفية تسوية الحقوق التأمينية بنص القانون
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/104">نيابة ومحاكم</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

 <li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub104">
نيابة ومحاكم
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536341">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8421354181622534569.jpg" alt="عاجل.. التحريات تكشف حقيقة وفاة موظف الجيزة في حملة حدائق الأهرام: طبيعية" />
<h3>
عاجل.. التحريات تكشف حقيقة وفاة موظف الجيزة في حملة حدائق الأهرام: طبيعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536171">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1704946831623781036.jpg" alt="القصة الكاملة لمتحرش المطار.. حكم بحبسه 3 سنوات خلال 48 ساعة فقط" />
<h3>
القصة الكاملة لمتحرش المطار.. حكم بحبسه 3 سنوات خلال 48 ساعة فقط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536243">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1062452631579304598.jpg" alt="عاجل.. القبض على المتهم بمحاولة دهس طبيبة بالشرقية" />
<h3>
عاجل.. القبض على المتهم بمحاولة دهس طبيبة بالشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1704946831623781036.jpg" alt="ضحية «متحرش المطار» بعد الحكم بسجنه 3 سنوات: «البلد فيها قانون»" />
<h3>
ضحية «متحرش المطار» بعد الحكم بسجنه 3 سنوات: «البلد فيها قانون»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub104">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5530457">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1356099701606727226.jpg" alt="تشغيل تجريبي لـ12 مكتبًا رقميًّا لخدمات نيابات الأسرة تمهيدًا لافتتاحها" />
<h3>
تشغيل تجريبي لـ12 مكتبًا رقميًّا لخدمات نيابات الأسرة تمهيدًا لافتتاحها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5528715">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13108481111623496725.jpg" alt="رئيس المحكمة الدستورية: الرئيس السيسي أول من نبه عن خطر الإرهاب" />
<h3>
رئيس المحكمة الدستورية: الرئيس السيسي أول من نبه عن خطر الإرهاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5526455">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19622432191617105284.jpg" alt="تأجيل محاكمة «عامل» خطف وهتك عرض طالبة في حلوان" />
<h3>
تأجيل محاكمة «عامل» خطف وهتك عرض طالبة في حلوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5522211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17795730631623091644.jpg" alt="رئيس المحكمة الدستورية يطالب بإعداد برنامج لتدريس اللغة العربية لشباب القضاة" />
<h3>
رئيس المحكمة الدستورية يطالب بإعداد برنامج لتدريس اللغة العربية لشباب القضاة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/104">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5533619">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8490530801510399203.jpg" alt="على طريقة «جزيرة الشيطان».. خبير يحذر من سرقة مقتنيات السفن الغارقة" />
<h3>
على طريقة «جزيرة الشيطان».. خبير يحذر من سرقة مقتنيات السفن الغارقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5531613">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14651565321623661431.jpg" alt="بعد اعترافه بالكبت الجنسي.. نفسي عن متحرش قطار الصعيد: مريض بيدوفيليا" />
 <h3>
بعد اعترافه بالكبت الجنسي.. نفسي عن متحرش قطار الصعيد: مريض بيدوفيليا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5525587">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21328927921547452944.jpg" alt="حكاية «صباح».. قتلت زوجها وشقيقه وحماتها وسلفتها بالزرنيخ" />
<h3>
حكاية «صباح».. قتلت زوجها وشقيقه وحماتها وسلفتها بالزرنيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5525303">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7871926921613923499.jpg" alt="حكاية جريمة.. كيف توصلت الشرطة لقاتل «فرحانة» وأطفالها من «آثار قدمه»؟" />
<h3>
حكاية جريمة.. كيف توصلت الشرطة لقاتل «فرحانة» وأطفالها من «آثار قدمه»؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
 قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536175">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18253496951594460841.jpg" alt="تلقى 10 طعنات.. تأجيل قضية مقتل موظف بالمعاش في طوخ" />
<h3>
تلقى 10 طعنات.. تأجيل قضية مقتل موظف بالمعاش في طوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18076658221623957319.jpg" alt="«ندى» أولى الشهادة الإعدادية بالجيزة: «مبخدش دروس وبذاكر بالليل»" />
<h3>
«ندى» أولى الشهادة الإعدادية بالجيزة: «مبخدش دروس وبذاكر بالليل»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536005">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16371012181613309234.jpg" alt="المشدد 15 سنة لمقاول استولى على وثائق مكتب بريد بطوخ" />
<h3>
المشدد 15 سنة لمقاول استولى على وثائق مكتب بريد بطوخ
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535643">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16371012181613309234.jpg" alt="المشدد 5 سنوات لعاطل شرع في سرقة محل مجوهرات بطوخ" />
<h3>
المشدد 5 سنوات لعاطل شرع في سرقة محل مجوهرات بطوخ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14624864511623952445.jpg" alt="جولة افتراضية لمتحف شرم الشيخ بالتعاون مع أيكوم الإمارات" />
<h3>
جولة افتراضية لمتحف شرم الشيخ بالتعاون مع أيكوم الإمارات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535913">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7342423251623940957.jpg" alt="أسعار البرامج والرحلات الداخلية الترفيهية في جنوب سيناء" />
<h3>
أسعار البرامج والرحلات الداخلية الترفيهية في جنوب سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535809">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12499085371623936170.jpg" alt="410 حالات تعد على أملاك الدولة في شرم الشيخ" />
<h3>
410 حالات تعد على أملاك الدولة في شرم الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535197">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15883135761623440200.jpg" alt="«باقي أسبوعين وتظهر».. أرخص وأفضل أنواع المانجو «الإسماعيلاوي»" />
<h3>
«باقي أسبوعين وتظهر».. أرخص وأفضل أنواع المانجو «الإسماعيلاوي»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536287">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3622210601623961174.jpg" alt="حريق يلتهم محتويات غرفة أعلى سطح عمارة بالإسكندرية (فيديو)" />
<h3>
حريق يلتهم محتويات غرفة أعلى سطح عمارة بالإسكندرية (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536123">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10518693201623954337.jpg" alt="أرملة «الشهيد منسي»: «الاختيار 2» نقل مشاعر زوجات الضباط بواقعية" />
<h3>
أرملة «الشهيد منسي»: «الاختيار 2» نقل مشاعر زوجات الضباط بواقعية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535735">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21041499731623933705.jpg" alt="محافظ مطروح: تعاون مع الأردن بمشروعات تنمية الثروة الحيوانية" />
<h3>
محافظ مطروح: تعاون مع الأردن بمشروعات تنمية الثروة الحيوانية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535665">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11238345951623932160.jpg" alt="«ابن الشهيد منسي» يرفع علم مصر بصورة والده والرئيس بأعماق المتوسط" />
<h3>
«ابن الشهيد منسي» يرفع علم مصر بصورة والده والرئيس بأعماق المتوسط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536315">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7198765431600082424.jpg" alt="قطع المياه عن 18 قرية في مركز أجا بالدقهلية 4 ساعات غداً" />
<h3>
قطع المياه عن 18 قرية في مركز أجا بالدقهلية 4 ساعات غداً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535891">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5368919031623941133.jpg" alt="محافظ دمياط تشارك في اجتماع المجلس التنفيذى لمنظمة المدن والحكومات" />
<h3>
 محافظ دمياط تشارك في اجتماع المجلس التنفيذى لمنظمة المدن والحكومات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536245">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5766805811623959771.jpg" alt="ضبط 53 صنف أدوية غير صالحة داخل مخزن غير مرخص بطنطا" />
<h3>
ضبط 53 صنف أدوية غير صالحة داخل مخزن غير مرخص بطنطا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536183">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/552975351623956823.jpg" alt="توافد المواطنين بمقابر شبين بعد استخراج مريض نفسي أكفان الموتى" />
<h3>
توافد المواطنين بمقابر شبين بعد استخراج مريض نفسي أكفان الموتى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536305">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4250296731623963320.jpg" alt="مصرع عامل سقط من الدور الخامس أثناء رفع «عفش» بالفيوم   " />
<h3>
مصرع عامل سقط من الدور الخامس أثناء رفع «عفش» بالفيوم  
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535699">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18276534381623933162.jpg" alt="محافظ قنا يبحث تطوير مجمع نقادة الصناعي السياحي الثقافي" />
<h3>
محافظ قنا يبحث تطوير مجمع نقادة الصناعي السياحي الثقافي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536225">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1342232171623958610.jpg" alt="محافظ الفيوم يستبعد الشركات غير الملتزمة بمواعيد تنفيذ المشروعات" />
<h3>
محافظ الفيوم يستبعد الشركات غير الملتزمة بمواعيد تنفيذ المشروعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536157">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5497774931623955191.jpg" alt="إطلاق أسماء شهداء الجيش والشرطة والأطباء على شوارع الفيوم" />
 <h3>
إطلاق أسماء شهداء الجيش والشرطة والأطباء على شوارع الفيوم
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2750103831623688126.jpg" alt="موعد عرض فيلم العارف بطولة أحمد فهمي وأحمد عز" />
<h3>
موعد عرض فيلم العارف بطولة أحمد فهمي وأحمد عز
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536209">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10203989601608463032.jpg" alt="محمد الباسوسي عن فيلم صفية العمري: العمل الجماعي ممتع" />
<h3>
محمد الباسوسي عن فيلم صفية العمري: العمل الجماعي ممتع
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535973">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5211284131623097135.jpg" alt="أحمد فهمي يصل تونس لدعم الأهلي أمام الترجى: أتمنى فوز المارد الأحمر" />
<h3>
أحمد فهمي يصل تونس لدعم الأهلي أمام الترجى: أتمنى فوز المارد الأحمر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536199">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2467473341615407735.jpg" alt="سميرة عبدالعزيز: محمد رمضان قال لي «يا شحاتة أنا باخد 20 مليون وأنتي 20 ألف»" />
<h3>
سميرة عبدالعزيز: محمد رمضان قال لي «يا شحاتة أنا باخد 20 مليون وأنتي 20 ألف»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5536173">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19898246921623956419.jpg" alt="والد الطفل معاذ نجم «ذا فويس كيدز»: سلمته بنفسي لقسم الشرطة" />
<h3>
والد الطفل معاذ نجم «ذا فويس كيدز»: سلمته بنفسي لقسم الشرطة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7779239801623957851.jpg" alt="كل الناس كرهته.. 10 تصريحات لوالد «معاذ» طفل «ذا فويس كيدز» في ظهوره الأول" />
<h3>
كل الناس كرهته.. 10 تصريحات لوالد «معاذ» طفل «ذا فويس كيدز» في ظهوره الأول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536189">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21087478961623957043.jpg" alt="والد الطفل معاذ لـ أسرة المجني عليه: «أطلب العفو لوجه الله»" />
<h3>
والد الطفل معاذ لـ أسرة المجني عليه: «أطلب العفو لوجه الله»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535981">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/143958111613879517.jpg" alt="محمد هنيدي على مقعد المذيع.. ليست المرة الأولى" />
<h3>
محمد هنيدي على مقعد المذيع.. ليست المرة الأولى
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535873">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9046378411623939702.jpg" alt="«Deezer for Creators» تطبيق جديد على الهواتف لمساعدة منتجي الموسيقى" />
<h3>
«Deezer for Creators» تطبيق جديد على الهواتف لمساعدة منتجي الموسيقى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535999">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16669288171623937747.jpg" alt="هاني شاكر يكشف لـ«الوطن» تفاصيل أغنيته الجديدة «لو سمحتوا»" />
<h3>
هاني شاكر يكشف لـ«الوطن» تفاصيل أغنيته الجديدة «لو سمحتوا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535945">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5838542511623942190.jpg" alt="رقصتا معًا.. زوجة وطليقة مصطفى قمر تحتفلان بزفاف نجله إياد «فيديو»" />
<h3>
رقصتا معًا.. زوجة وطليقة مصطفى قمر تحتفلان بزفاف نجله إياد «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535847">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4804579761623937738.jpg" alt="«لو سمحتوا».. تعرف على أسرار وكواليس لوك هاني شاكر الجديد" />
<h3>
«لو سمحتوا».. تعرف على أسرار وكواليس لوك هاني شاكر الجديد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536021">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1528317861623949240.jpg" alt="«دموع الخريف» مجموعة قصصية تقدم وجبة خفيفة للقارئ في معرض الكتاب" />
<h3>
«دموع الخريف» مجموعة قصصية تقدم وجبة خفيفة للقارئ في معرض الكتاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536151">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10756190571607009804.jpg" alt="مصادر: الأوبرا تفتح تحقيقًا في «تسميم قطة مهرجان القاهرة السينمائي»" />
<h3>
مصادر: الأوبرا تفتح تحقيقًا في «تسميم قطة مهرجان القاهرة السينمائي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535851">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13918362141623938676.jpg" alt="مدير نهضة مصر: تخفيضات تصل إلى 80% على إصداراتنا في معرض الكتاب" />
<h3>
مدير نهضة مصر: تخفيضات تصل إلى 80% على إصداراتنا في معرض الكتاب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535967">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16722406411591879730.jpg" alt="«الأعلى للثقافة» يعلن أسماء الفائزين في مسابقة سهير القلماوي للأطفال" />
<h3>
«الأعلى للثقافة» يعلن أسماء الفائزين في مسابقة سهير القلماوي للأطفال
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
 <div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">
 
<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535977">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10778054091612865036.jpg" alt="المدخنون على موعد مع زيادة أسعار السجائر خلال أيام" />
<h3>
المدخنون على موعد مع زيادة أسعار السجائر خلال أيام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535899">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3787409681614012980.jpg" alt="رئيس «المواد البترولية» السابق يتوقع ارتفاع أسعار البنزين 25 قرشا" />
<h3>
رئيس «المواد البترولية» السابق يتوقع ارتفاع أسعار البنزين 25 قرشا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536071">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2340414821621105152.jpg" alt="البنك المركزي يكشف أسباب تثبيت أسعار الفائدة" />
<h3>
البنك المركزي يكشف أسباب تثبيت أسعار الفائدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536049">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2340414821621105152.jpg" alt="عاجل.. البنك المركزي يثبت أسعار الفائدة عند 8.25% للإيداع" />
<h3>
عاجل.. البنك المركزي يثبت أسعار الفائدة عند 8.25% للإيداع
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5532499">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/836598811619165271.jpg" alt="الأسمنت يتراجع 11% فى شهر..وغرفة الشرقية: غرامات البناء أنقذت الاقتصاد" />
<h3>
الأسمنت يتراجع 11% فى شهر..وغرفة الشرقية: غرامات البناء أنقذت الاقتصاد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5529097">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4423812711623524259.jpg" alt="بنكا «الأهلى ومصر» يضخان 17.5 مليار جنيه ضمن مبادرة التمويل العقارى" />
<h3>
بنكا «الأهلى ومصر» يضخان 17.5 مليار جنيه ضمن مبادرة التمويل العقارى
 </h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5529095">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20212557601601324278.jpg" alt="«المصرف المتحد» يضخ تمويلات عقارية بأكثر من مليار جنيه ضمن مبادرة الإسكان الاجتماعي" />
<h3>
«المصرف المتحد» يضخ تمويلات عقارية بأكثر من مليار جنيه ضمن مبادرة الإسكان الاجتماعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5529087">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11872270091623524146.jpg" alt="«الأهلي المصري» و«الاستثمار الأوروبي» يوقعان عقد تمويل بـ100 مليون دولار" />
<h3>
«الأهلي المصري» و«الاستثمار الأوروبي» يوقعان عقد تمويل بـ100 مليون دولار
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
 </div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536109">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10163230921623950477.jpg" alt="رئيس جامعة الخليج الطبية: لدينا حديقة علاجية وسينما داخل المستشفى" />
<h3>
رئيس جامعة الخليج الطبية: لدينا حديقة علاجية وسينما داخل المستشفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536267">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13184655261623399957.jpg" alt="مقتل رانيا العبادي يشعل مواقع التواصل الاجتماعي في الأردن" />
<h3>
مقتل رانيا العبادي يشعل مواقع التواصل الاجتماعي في الأردن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536133">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6381899901623954658.jpg" alt="عميد «طب الأسنان بجامعة الخليج»: الطالب يقضي 5 سنوات بمعامل محاكاة قبل التعامل مع المرضى" />
<h3>
عميد «طب الأسنان بجامعة الخليج»: الطالب يقضي 5 سنوات بمعامل محاكاة قبل التعامل مع المرضى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536137">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14771033001623955080.jpg" alt="تسجيل اللقاحات إلكترونيا في السعودية.. دعوات لجميع القادمين للمملكة" />
<h3>
تسجيل اللقاحات إلكترونيا في السعودية.. دعوات لجميع القادمين للمملكة
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535231">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4579751451623079493.jpg" alt="على لسان زعيمها الجديد.. بوكو حرام تؤكد مقتل أبو بكر شيكاو" />
<h3>
على لسان زعيمها الجديد.. بوكو حرام تؤكد مقتل أبو بكر شيكاو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535099">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9027477331622124720.jpg" alt="4 دول تشهد انتشار «جدري القرود» بعد ظهوره ببريطانيا.. منهم 3 بأفريقيا" />
<h3>
4 دول تشهد انتشار «جدري القرود» بعد ظهوره ببريطانيا.. منهم 3 بأفريقيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5534887">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11048227351595190512.jpg" alt="قاسم: استضافة مقر منظمة المدن الأفريقية نقطة إشعاع في العمل المشترك" />
<h3>
قاسم: استضافة مقر منظمة المدن الأفريقية نقطة إشعاع في العمل المشترك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5534697">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11049335781623864348.jpg" alt="أستاذ اقتصاد: مصر من أوائل الدول التي ساعدت جنوب السودان" />
<h3>
أستاذ اقتصاد: مصر من أوائل الدول التي ساعدت جنوب السودان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536343">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6101068131464689022.jpg" alt="19 يونيو عطلة فيدرالية.. ذكرى إلغاء العبودية في أمريكا" />
<h3>
19 يونيو عطلة فيدرالية.. ذكرى إلغاء العبودية في أمريكا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5535953">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7975776941616537339.jpg" alt="مسؤول أمريكي: واشنطن تنفق 3 مليارات دولار لتطوير علاج مضاد لكورونا" />
<h3>
مسؤول أمريكي: واشنطن تنفق 3 مليارات دولار لتطوير علاج مضاد لكورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536121">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14699578531580231748.jpg" alt="بعد انتشاره بعدة دول.. طبيب: «دلتا الهند» يهاجم الجسم بسهولة ويقاوم اللقاحات" />
<h3>
بعد انتشاره بعدة دول.. طبيب: «دلتا الهند» يهاجم الجسم بسهولة ويقاوم اللقاحات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5536191">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5714781901623163466.jpg" alt="طفل فرنسي يصدم ماكرون بسؤال محرج: كيف حالك بعد الصفعة؟ (فيديو)" />
<h3>
طفل فرنسي يصدم ماكرون بسؤال محرج: كيف حالك بعد الصفعة؟ (فيديو)
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>

<li class="nav-item dropdown dropdown-mega elwatan-tv">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" id="d-tv-menu" href="/tv" role="button" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-tv-menu">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#tvSub6">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#tvSub43">
ملامح
</a>
 <a data-toggle="mega-tab" href="#tvSub46">
محافظات
</a>
<a data-toggle="mega-tab" href="#tvSub61">
برامج
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="tvSub6">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160275/أول-ظهور-لضحية-جزار-السلام-وأسرتها-كان-هيموتني-أنا-وولادي">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8498686811623967168.jpg" alt="أول ظهور لضحية «جزار السلام» وأسرتها: «كان هيموتني أنا وولادي»" />
<h3>
أول ظهور لضحية «جزار السلام» وأسرتها: «كان هيموتني أنا وولادي»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160267/تفاصيل-سيارة-حمو-بيكا-عيار-24-دهب-ولا-مش-دهب">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4895204021623959987.jpg" alt="تفاصيل سيارة حمو بيكا «عيار 24».. دهب ولا مش دهب؟" />
<h3>
تفاصيل سيارة حمو بيكا «عيار 24».. دهب ولا مش دهب؟
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160265/وزير-الإسكان-يشهد-احتفالية-انتهاء-الأعمال-الخرسانية-للبرج-الأيقوني">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2958468911623953327.jpg" alt="وزير الإسكان يشهد احتفالية انتهاء الأعمال الخرسانية للبرج الأيقوني" />
<h3>
وزير الإسكان يشهد احتفالية انتهاء الأعمال الخرسانية للبرج الأيقوني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160263/فى-ذكرى-وفاته-حكايات-فى-حياة-الشعراوى-لا-يعرفها-الكثيرون">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/306402591623952718.jpg" alt="فى ذكرى وفاته.. حكايات فى حياة الشعراوى لا يعرفها الكثيرون" />
<h3>
فى ذكرى وفاته.. حكايات فى حياة الشعراوى لا يعرفها الكثيرون
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/6">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub43">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160253/السفير-الأوكراني-يعزم-مصري-وزوجته-الأوكرانية-على-طبق-كشري-في-أبو-طارق">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12139373561623923823.jpg" alt="السفير الأوكراني يعزم مصري وزوجته الأوكرانية على طبق كشري في أبو طارق" />
<h3>
السفير الأوكراني يعزم مصري وزوجته الأوكرانية على طبق كشري في أبو طارق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160229/اللص-التائب-قطعت-إيدي-عشان-أمنع-نفسي-من-السرقة-ونفسي-في-شغل-حلال">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4612751011623852786.jpg" alt="اللص التائب: قطعت إيدي عشان أمنع نفسي من السرقة ونفسي في شغل حلال" />
<h3>
اللص التائب: قطعت إيدي عشان أمنع نفسي من السرقة ونفسي في شغل حلال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160217/الدنيا-جت-عليهعم-أشرف-حداد-بريمو-حوله-المرض-لفقير-بيلم-كانزات">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/296838891623786304.jpg" alt="«الدنيا جت عليه»..عم أشرف «حداد بريمو» حوله المرض لفقير «بيلم كانزات»" />
<h3>
«الدنيا جت عليه»..عم أشرف «حداد بريمو» حوله المرض لفقير «بيلم كانزات»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160195/الحلقة-السابعة--اليوم-الأخير-سيرة-ابو-ضحكة-جنان">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8279980681623701827.jpg" alt="الحلقة السابعة | اليوم الأخير.. سيرة أبو ضحكة جنان" />
<h3>
 الحلقة السابعة | اليوم الأخير.. سيرة أبو ضحكة جنان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/43">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub46">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160277/افتتاح-أكبر-ورشة-لمتعافي-الإدمان-ضمن-مبادرة-بإيدينا-في-المنيا">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21469677691623967718.jpg" alt="افتتاح أكبر ورشة لمتعافي الإدمان ضمن مبادرة «بإيدينا» في المنيا" />
<h3>
افتتاح أكبر ورشة لمتعافي الإدمان ضمن مبادرة «بإيدينا» في المنيا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160273/أول-قطفة-في-مصر-مزارعو-قرية-فارسبأسوان-يبدأون-حصاد-المانجو">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7674616751623966839.jpg" alt="أول قطفة في مصر.. مزارعو قرية &quot;فارس&quot;بأسوان يبدأون حصاد المانجو" />
<h3>
أول قطفة في مصر.. مزارعو قرية &quot;فارس&quot;بأسوان يبدأون حصاد المانجو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160271/ابن-الشهيد-منسي-يرفع-علم-مصر-بصورة-والده-والرئيس-بأعماق-المتوسط">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12017754091623965767.jpg" alt="«ابن الشهيد منسي» يرفع علم مصر بصورة والده والرئيس بأعماق المتوسط" />
<h3>
«ابن الشهيد منسي» يرفع علم مصر بصورة والده والرئيس بأعماق المتوسط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160269/افتتاح-مبنى-هيئة-قضايا-الدولة-المميكن-بالمنصورة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9829684521623962411.jpg" alt="افتتاح مبنى هيئة قضايا الدولة المميكن بالمنصورة" />
<h3>
افتتاح مبنى هيئة قضايا الدولة المميكن بالمنصورة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/46">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="tvSub61">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160259/أمهات-طلاب-الثانوية-المؤجلين-عن-التنسيق-الموحد-عيالنا-اتضحك-عليهم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10087902751623944882.jpg" alt="أمهات طلاب الثانوية المؤجلين عن التنسيق الموحد: عيالنا اتضحك عليهم" />
<h3>
أمهات طلاب الثانوية المؤجلين عن التنسيق الموحد: عيالنا اتضحك عليهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160193/الفصل-أولياء-أمور-عن-التنسيق-الموحد-للثانوية-العامة-هيضيع-مستقبلهم">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12423434251623693538.jpg" alt="الفصل| أولياء أمور عن التنسيق الموحد للثانوية العامة: «هيضيع مستقبلهم»" />
<h3>
الفصل| أولياء أمور عن التنسيق الموحد للثانوية العامة: «هيضيع مستقبلهم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/tv/view/160177/خالد-الصاوي-عن-مشاهد-ضربه-لياسمين-عبد-العزيزأحمد-العوضي-إيده-تقيلة">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7232845331623619686.jpg" alt="خالد الصاوي عن مشاهد ضربه لياسمين عبد العزيز:أحمد العوضي إيده تقيلة" />
<h3>
خالد الصاوي عن مشاهد ضربه لياسمين عبد العزيز:أحمد العوضي إيده تقيلة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/tv/view/160119/احمد-فهمي-يعلن-لاول-مرة-احتمالية-غيابه-عن-دراما-رمضان-2022">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6338989051623348715.jpg" alt="أحمد فهمي يعلن لأول مرة احتمالية غيابه عن دراما رمضان 2022" />
<h3>
أحمد فهمي يعلن لأول مرة احتمالية غيابه عن دراما رمضان 2022
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/tv/section/61">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>


<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
 المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
 <li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'مصر','author_name': 'شريف سليمان', 'GroupName': 'محرر الاستماع والمشاهدة'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5536291" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/117">أخبار</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
السيسي: أدركنا حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/شريف-سليمان">
<h3>شريف سليمان</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>11:32 م | الخميس 17 يونيو 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
 <ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5536291','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5536291' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5536291"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/4821714201623944915.jpg" alt="الرئيس عبدالفتاح السيسي" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
الرئيس عبدالفتاح السيسي
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5536291','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
 <li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5536291' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5536291"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الرئيس عبد الفتاح السيسي، إن مصر لا تزال&nbsp;تحقق معدل تقدم مناسب، في ظل المسار الذي انتهجته، والنتائج التي أنجزتها حتى الآن،&nbsp;رغم التأثير السلبي لجائحة كورونا على العالم كله.</p>
<p>وأضاف رئيس الجمهورية في كلمته، التي نشرتها القناة الرسمية لرئاسة الجمهورية عبر يوتيوب، خلال لقائه مع وزراء ومسئولي الإعلام العرب: &laquo;كان الهدف الأول في اختيار الإصلاح الاقتصادي، مصلحة المواطن&raquo;، مردفًا أن&nbsp;مصر أدركت حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد.</p>
<p>ووجه رئيس الجمهورية حديثه للوزراء العرب، قائلا: &laquo;ولعلكم تلحظون كلما زرتم مصر، أن هناك تطورات في البنية التحتية والمشروعات القومية.. في عام 2013 و2014، كنتم تجدون أن في مصر مشكلة في الطاقة بكل أنواعها مثل الكهرباء والغاز الطبيعي، والبنية الأساسية كانت متهالكة ومتواضعة جدا، وبالتالي مكنش فيه فرص للمستثمرين في مصر، يشتغل ازاي ومفيش طاقة كهربية ومفيش طاقة غاز والمواني محتاجة تطوير؟!&raquo;.</p>
<p>وأوضح: &laquo;في آخر 7 سنوات، استطعنا تجاوز كل ذلك، وبقى عندنا فائض حوالي 25 ألف ميجا للكهرباء، والموانئ جرى تطويرها، والمطارات جارٍ تطويرها، وعملنا موانئ ومطارات جديدة، وشغالين في البنية التحتية حتى الآن، فضلا عن مشروع القطار الكهربائي، الذي سيربط موانئ البحر الأحمر بالبحر المتوسط&raquo;.</p>



</div>
 <section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5536239">
<i class="fas fa-angle-left"></i>
<h3>السيسي: واجهنا مشكلاتنا بتجرد وليس بتصور سياسي.. وقرار الإصلاح أنقذنا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5536221">
<i class="fas fa-angle-left"></i>
<h3>السيسي: البعض تصور توقف مسيرة التنمية بسبب الإرهاب.. «معملناش كده»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5536207">
<i class="fas fa-angle-left"></i>
<h3>السيسي: مصر بذلت خير أبنائها للتصدي لما يحاك لها طيلة 7 سنوات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5536197">
<i class="fas fa-angle-left"></i>
<h3>السيسي: الأفكار المتطرفة تعيد المنطقة قرونا طويلة للوراء</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="read-links">
<a href="/news/details/5536119">
<i class="fas fa-angle-left"></i>
<h3>بتوجيهات من السيسي.. عباس كامل يلتقي حفتر وينقل إشادة الرئيس بالجيش الليبي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5536061">
<i class="fas fa-angle-left"></i>
<h3>«مهما هاجمونا هنشتغل».. أبرز رسائل السيسي لوزراء الإعلام العرب</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/السيسي">
<h3>
السيسي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/عبدالفتاح-السيسي">
<h3>
عبدالفتاح السيسي
</h3>
</a>
</li>
 </ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>



<div style="margin-top: 24px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5535723">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18288680301623933492.jpg?1623960876" alt="شريف دسوقي وحسن أبو الروس داخل المستشفى">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535723">
<h3>
شريف دسوقي يؤدي حركات ملاكمة من داخل المستشفى: «أيام وراجع» (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5535677">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14561593691570251757.jpg?1623933854" alt="ماهر عصام">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535677">
<h3>
3 أعوام على رحيل ماهر عصام.. «حادث غريب» وراء وفاته
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5535673">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/8837795741623932365.jpg?1623933909" alt="اول اعدادية بني سويف">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535673">
<h3>
الأولى على «إعدادية بني سويف»: لم أركز في أنباء تسريب الامتحانات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
 <div class="trend-image">
<a href="/news/details/5535407">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/1704946831623781036.jpg?1623946897" alt="ضحية موظف مطار القاهرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535407">
<h3>
«مريض جنس تلصصي».. تحليل سلوك متحرش المطار مُصوِّر الفتيات من الخلف
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5535291">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14076163501623784813.jpg?1623922241" alt="فتاة المطار">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535291">
<h3>
متحرش المطار.. صور الفتيات من الخلف وحاول خداع النيابة: «برصد الزحمة»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5535241">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/443077371600084224.jpg?1623956384" alt="محمد متولي الشعراوي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5535241">
<h3>
في ذكرى وفاته.. تعرف على دعاء فك السحر للإمام الشعراوي: 33 كلمة فقط
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5536199">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/2467473341615407735.jpg" alt="سميرة عبدالعزيز">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5536199">
<h3>سميرة عبدالعزيز: محمد رمضان قال لي «يا شحاتة أنا باخد 20 مليون وأنتي 20 ألف»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5536023">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4099233661544987505.jpg" alt="ماهر عصام">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5536023">
<h3>هذه الفتاة «الرقم الصعب» في حياة ماهر عصام.. رفض الواقع بعدها</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5536243">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1062452631579304598.jpg" alt="أرشيفية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5536243">
<h3>عاجل.. القبض على المتهم بمحاولة دهس طبيبة بالشرقية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5535715">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/20706302991623847113.jpg" alt="رصد نسر مصري مفترس نادر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5535715">
<h3>بيرهوب يكشف لـ«الوطن» تفاصيل رصد نسر مصري نادر لأول مرة منذ 150 عام ببريطانيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5535915">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14561593691570251757.jpg" alt="ماهر عصام">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5535915">
<h3>وصية لم تنفذ لـ ماهر عصام.. «كان نفسه يدفن مع أخته»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5536291">
<input type="hidden" class="getId" postid="5536051">
<input type="hidden" class="getId" postid="5536023">
<input type="hidden" class="getId" postid="5536025">
<input type="hidden" class="getId" postid="5535829">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5535275">
<input type="hidden" class="getId" postid="5534933">
<input type="hidden" class="getId" postid="5534481">
<input type="hidden" class="getId" postid="5534373">
<input type="hidden" class="getId" postid="">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
 <a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5536291/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5536291",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5536291",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/4821714201623944915.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5536291"
  },
  "headline": "السيسي: أدركنا حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/4821714201623944915.jpg",
    "https://cdn.elwatannews.com/watan/408x229/4821714201623944915.jpg",
    "https://cdn.elwatannews.com/watan/610x300/4821714201623944915.jpg"
   ],
  "datePublished": "2021-06-17T23:32:11+02:00",
  "dateModified": "2021-06-17T23:32:11+02:00",
  "author": {
    "@type": "Person",
    "name": "شريف سليمان"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "قال الرئيس عبدالفتاح السيسي، إن مصر لا تزال تحقق معدل تقدم مناسب، في ظل المسار الذي انتهجته، والنتائج التي أنجزتها حتى الآن، رغم التأثير السلبي لجائحة كورونا",
    "articleBody": "قال الرئيس عبد الفتاح السيسي، إن مصر لا تزال&amp;nbsp;تحقق معدل تقدم مناسب، في ظل المسار الذي انتهجته، والنتائج التي أنجزتها حتى الآن،&amp;nbsp;رغم التأثير السلبي لجائحة كورونا على العالم كله.
وأضاف رئيس الجمهورية في كلمته، التي نشرتها القناة الرسمية لرئاسة الجمهورية عبر يوتيوب، خلال لقائه مع وزراء ومسئولي الإعلام العرب: &amp;laquo;كان الهدف الأول في اختيار الإصلاح الاقتصادي، مصلحة المواطن&amp;raquo;، مردفًا أن&amp;nbsp;مصر أدركت حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد.
ووجه رئيس الجمهورية حديثه للوزراء العرب، قائلا: &amp;laquo;ولعلكم تلحظون كلما زرتم مصر، أن هناك تطورات في البنية التحتية والمشروعات القومية.. في عام 2013 و2014، كنتم تجدون أن في مصر مشكلة في الطاقة بكل أنواعها مثل الكهرباء والغاز الطبيعي، والبنية الأساسية كانت متهالكة ومتواضعة جدا، وبالتالي مكنش فيه فرص للمستثمرين في مصر، يشتغل ازاي ومفيش طاقة كهربية ومفيش طاقة غاز والمواني محتاجة تطوير؟!&amp;raquo;.
وأوضح: &amp;laquo;في آخر 7 سنوات، استطعنا تجاوز كل ذلك، وبقى عندنا فائض حوالي 25 ألف ميجا للكهرباء، والموانئ جرى تطويرها، والمطارات جارٍ تطويرها، وعملنا موانئ ومطارات جديدة، وشغالين في البنية التحتية حتى الآن، فضلا عن مشروع القطار الكهربائي، الذي سيربط موانئ البحر الأحمر بالبحر المتوسط&amp;raquo;.",
  "keywords":" السيسي,عبدالفتاح السيسي"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5536291/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5536291", "name": "السيسي: أدركنا حتمية تطوير البنية التحتية للارتقاء بتنافسية الاقتصاد"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5536291;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"660fbd70dfb05a4c","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.5.2","si":10}'></script>
</body>
</html>
