<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta charset="UTF-8" />

<title>تعرف على تنسيق كلية الزراعة جامعة القاهرة 2021- 2022 - مصر - الوطن</title>
<meta name="description" content="يواصل طلاب الثانوية العامة 2021 الغير مسجلين بالمرحلتين الأولى و الثانية الشعبة العلمية  البحث عن الحد الأدنى لتنسيق كلية الزراعة جامعة القاهرة 2021- 2022" />
<meta name="keywords" content="تنسيق كلية الزراعة جامعة القاهرة 2021- 2022,تنسيق كلية الزراعة جامعة القاهرة 2021,تنسيق كلية الزراعة جامعة القاهرة,تنسيق كلية الزراعة,تنسيق كليات الزراعة,تنسيق الجامعات,تنسيق الجامعات 2021,تنسيق الجامعات الحكومية,تنسيق الجامعات الحكومية 2021,جامعة القاهرة,كليات جامعة القاهرة,التعليم العالي,وزارة التعليم العالى" />
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5681101" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5681101" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5681101" />




<meta property="og:url" content="https://www.elwatannews.com/news/details/5681101" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أحمد أبوضيف">
<meta property="og:title" content="تعرف على تنسيق كلية الزراعة جامعة القاهرة 2021- 2022" />
<meta property="og:description" content="يواصل طلاب الثانوية العامة 2021 الغير مسجلين بالمرحلتين الأولى و الثانية الشعبة العلمية  البحث عن الحد الأدنى لتنسيق كلية الزراعة جامعة القاهرة 2021- 2022" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/5499255571630141620.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/5499255571630141620.jpg" />
<meta property="article:section" content="مصر" />
<meta property="article:published_time" content="2021-09-07T21:08:16+02:00" />
<meta property="article:modified_time" content="2021-09-07T21:08:16+02:00" />
<meta property="article:author" content="أحمد أبوضيف" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="7s55capp03x3udgjejf6rorvx2i5rn" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="PK7EkcV5xI5nzIJLtqCeAHzEA8fMdvuaMIrzAIkC" />










<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js?gfttryryergg">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "c9c8219e-2362-4418-a751-64ab0828957e",
        });
    });
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:695845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="PK7EkcV5xI5nzIJLtqCeAHzEA8fMdvuaMIrzAIkC" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3L8ZFV');</script>
</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1618744010003-0' style='width: 430px; height: 60px; margin:auto'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618744010003-0'); });
                              </script>
</div>
</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com/">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com/">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/117">أخبار</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/244">تقارير</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680183">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/323406971605961152.jpg" alt="من هو الدكتور صلاح فضل؟.. رئيس مجمع اللغة العربية" />
<h3>
من هو الدكتور صلاح فضل؟.. رئيس مجمع اللغة العربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680459">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18453225021630270158.jpg" alt="شكري: مواقف بوروندي داعمة لمصر دائما.. والعلاقات أخوية بين البلدين" />
<h3>
شكري: مواقف بوروندي داعمة لمصر دائما.. والعلاقات أخوية بين البلدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679835">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17317370801631002693.jpg" alt="وزير الري: مصر حريصة على تقديم أشكال الدعم كافة للأشقاء الأفارقة" />
<h3>
وزير الري: مصر حريصة على تقديم أشكال الدعم كافة للأشقاء الأفارقة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680237">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4482657911592468475.jpg" alt="الصحة: نبحث تطعيم الفئات العمرية أقل من 18 عاما" />
<h3>
 الصحة: نبحث تطعيم الفئات العمرية أقل من 18 عاما
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679589">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1037339561630992923.jpg" alt="13 معلومة عن التغيرات المناخية.. تهدد مستقبل الأرض" />
<h3>
13 معلومة عن التغيرات المناخية.. تهدد مستقبل الأرض
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679016">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2158277441627745831.jpg" alt="4 إجراءات لطلب نقل ملكية ترخيص البناء بالأحياء" />
<h3>
4 إجراءات لطلب نقل ملكية ترخيص البناء بالأحياء
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678518">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18970042741630617691.jpg" alt="الخميس عيد الفلاح الـ 69.. اليوم الذي امتلك فيه المزارعون أرضهم" />
<h3>
الخميس عيد الفلاح الـ 69.. اليوم الذي امتلك فيه المزارعون أرضهم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678218">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7435812601626609313.jpg" alt="مشروعات عالمية على أرض مصرية.. نشاط «الإسكان» بمدينة العلمين الجديدة" />
<h3>
مشروعات عالمية على أرض مصرية.. نشاط «الإسكان» بمدينة العلمين الجديدة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680345">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20778850441631002757.jpg" alt="حنفي جبالي: المرأة ركيزة أساسية وشريك أصيل في تحقيق التنمية المستدامة" />
<h3>
حنفي جبالي: المرأة ركيزة أساسية وشريك أصيل في تحقيق التنمية المستدامة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679754">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15666826241586797859.jpg" alt="صحة النواب تحذر أولياء الأمور من الموجة الرابعة لكورونا قبل الدراسة" />
<h3>
صحة النواب تحذر أولياء الأمور من الموجة الرابعة لكورونا قبل الدراسة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679964">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20778850441631002757.jpg" alt="جبالي يشارك في المؤتمر العالمي الخامس لرؤساء البرلمانات اليوم" />
<h3>
جبالي يشارك في المؤتمر العالمي الخامس لرؤساء البرلمانات اليوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679667">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20209696151626526428.jpg" alt="طلاب الدور الثاني للثانوية الأزهرية يؤدون امتحانات النحو والبلاغة والإنجليزي" />
 <h3>
طلاب الدور الثاني للثانوية الأزهرية يؤدون امتحانات النحو والبلاغة والإنجليزي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679877">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18568906151618157736.jpg" alt="دعاء أول أيام شهر صفر 1443.. اللهم أهله علينا باليمن والإيمان والسلامة والإسلام" />
<h3>
دعاء أول أيام شهر صفر 1443.. اللهم أهله علينا باليمن والإيمان والسلامة والإسلام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679751">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9057011631000392.jpg" alt="رئيس الإنجيلية يرسم قسًا ويزور مستشفى الإرسالية الألمانية في أسوان" />
<h3>
رئيس الإنجيلية يرسم قسًا ويزور مستشفى الإرسالية الألمانية في أسوان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679523">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2697268741629041459.jpg" alt="39 ألف طالب يسجلون بالمرحلة الأولى لتنسيق الأزهر 2021" />
<h3>
39 ألف طالب يسجلون بالمرحلة الأولى لتنسيق الأزهر 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679547">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2697268741629041459.jpg" alt="4 تصريحات لمستشار رئيس جامعة الأزهر للتنسيق: إضافة درجات التظلمات" />
<h3>
4 تصريحات لمستشار رئيس جامعة الأزهر للتنسيق: إضافة درجات التظلمات
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680258">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16134570741561832770.jpg" alt="تعرف على الحد الأدنى لنتيجة تنسيق كلية فنون تطبيقية 2021" />
<h3>
تعرف على الحد الأدنى لنتيجة تنسيق كلية فنون تطبيقية 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680276">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18819552581622367428.jpg" alt="تنسيق كلية التربية «تعليم ابتدائي» في جميع الجامعات" />
<h3>
تنسيق كلية التربية «تعليم ابتدائي» في جميع الجامعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679913">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6503701241630405881.jpg" alt="تعرف على خطوات وشروط التحويل بين الكليات والأوراق المطلوبة" />
<h3>
تعرف على خطوات وشروط التحويل بين الكليات والأوراق المطلوبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679697">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19483317951629630095.jpg" alt="«التعليم»: تعليمات مشددة لجميع المدارس قبل بداية الدراسة 2021.. «الحضور إلزاميًا»" />
<h3>
«التعليم»: تعليمات مشددة لجميع المدارس قبل بداية الدراسة 2021.. «الحضور إلزاميًا»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679652">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18405016551560200210.jpg" alt="نقابة الفلاحين تكرم أسر الشهداء في عيد الفلاح.. والنقيب: السيسي أنصفنا" />
<h3>
نقابة الفلاحين تكرم أسر الشهداء في عيد الفلاح.. والنقيب: السيسي أنصفنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679634">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15500685551629884899.jpg" alt="بعد «سمكري البني آدمين».. «العلاج الطبيعي» تغلق مركزا جديدا في الإسكندرية" />
<h3>
بعد «سمكري البني آدمين».. «العلاج الطبيعي» تغلق مركزا جديدا في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679217">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14701711841584206041.jpg" alt="حقوق العاملين في القطاع الخاص للحصول على إجازة بدون مرتب" />
<h3>
حقوق العاملين في القطاع الخاص للحصول على إجازة بدون مرتب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679001">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5635972471591215179.jpg" alt="اليوم.. نقابة المحامين تعقد جلسة حلف اليمين للأعضاء الجدد" />
<h3>
اليوم.. نقابة المحامين تعقد جلسة حلف اليمين للأعضاء الجدد
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
 </div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680030">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20719942021629118184.jpg" alt="ضبط متهم بالاتجار في العملات الأجنبية بالدقهلية.. 3.5 مليون جنيه تعاملاته خلال عاميين" />
<h3>
 ضبط متهم بالاتجار في العملات الأجنبية بالدقهلية.. 3.5 مليون جنيه تعاملاته خلال عاميين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680018">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19981016581629118185.jpg" alt="ضبط 3 متهمين بالإتجار بالنقد الأجنبي حصيلة تعاملاتهم 10 ملايين جنيه خلال عام" />
<h3>
ضبط 3 متهمين بالإتجار بالنقد الأجنبي حصيلة تعاملاتهم 10 ملايين جنيه خلال عام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680138">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12754267361551391497.jpg" alt="تشريح جثة خادمة سقطت من «الخامس» بالبساتين.. وأسرتها: تعرضت للتعذيب" />
<h3>
تشريح جثة خادمة سقطت من «الخامس» بالبساتين.. وأسرتها: تعرضت للتعذيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680012">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/179835891627461090.jpg" alt="بعد قليل.. بدء محاكمة 22 إخوانيا بتهمة قتل مواطن وتعذيب آخر في «النهضة»" />
<h3>
بعد قليل.. بدء محاكمة 22 إخوانيا بتهمة قتل مواطن وتعذيب آخر في «النهضة»
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680102">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12998907661618150253.jpg" alt="«خناقة على القهوة».. مهتز نفسيًا يطعن آخر بالسكين حتى الموت بالإسكندرية" />
<h3>
«خناقة على القهوة».. مهتز نفسيًا يطعن آخر بالسكين حتى الموت بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680399">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6369507861630570918.jpg" alt="القبض على متهم بإنشاء شبكة إنترنت دون ترخيص في البحيرة" />
<h3>
القبض على متهم بإنشاء شبكة إنترنت دون ترخيص في البحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="https://www.elwatannews.com/news/details/5680117">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21027302431603364386.jpg" alt="شك في وجود علاقة تجمعه بزوجته.. عامل يقتل مزارعا بالإسكندرية" />
<h3>
شك في وجود علاقة تجمعه بزوجته.. عامل يقتل مزارعا بالإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680111">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18233099241629118188.jpg" alt="ضبط شخص متهم بقتل جاره في الإسكندية" />
<h3>
ضبط شخص متهم بقتل جاره في الإسكندية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/173">بحري</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680168">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6187994651631009489.jpg" alt="محافظ الجيزة يعلن انطلاق أسطول قافلة «أبواب الخير» التي دشنها الرئيس" />
<h3>
محافظ الجيزة يعلن انطلاق أسطول قافلة «أبواب الخير» التي دشنها الرئيس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679787">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4636713171613386553.jpg" alt="التصريح بدفن جثة سيدة لقيت مصرعها أثناء عبور الطريق الزراعي بطوخ" />
<h3>
التصريح بدفن جثة سيدة لقيت مصرعها أثناء عبور الطريق الزراعي بطوخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679700">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18526698911631002041.jpg" alt="اليوم.. إطلاق منظومة النظافة الجديدة في القاهرة (صور)" />
<h3>
اليوم.. إطلاق منظومة النظافة الجديدة في القاهرة (صور)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10838223701462643378.jpg" alt="القضاء يوجه ضربة جديدة لـ«الدكش» إمبراطور الإجرام بالقليوبية" />
<h3>
القضاء يوجه ضربة جديدة لـ«الدكش» إمبراطور الإجرام بالقليوبية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680096">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17136091321612969095.jpg" alt="غدا.. بدء تلقي طلبات تقليل الاغتراب بجامعة قناة السويس" />
<h3>
غدا.. بدء تلقي طلبات تقليل الاغتراب بجامعة قناة السويس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680201">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1336451541630845541.jpg" alt="استعدادا للدراسة.. توقيع الكشف الطبي على 222 طالبا بجامعة قناة السويس" />
<h3>
 استعدادا للدراسة.. توقيع الكشف الطبي على 222 طالبا بجامعة قناة السويس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679802">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1501068331625726679.jpg" alt="انتظام امتحانات الدور الثاني للثانوية الأزهرية بشمال سيناء" />
<h3>
انتظام امتحانات الدور الثاني للثانوية الأزهرية بشمال سيناء
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679631">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16371012181613309234.jpg" alt="تجديد حبس المتهم بقتل شقيقه في الإسماعيلية وعرضه على طبيب نفسي" />
<h3>
تجديد حبس المتهم بقتل شقيقه في الإسماعيلية وعرضه على طبيب نفسي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


 <div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680219">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/584141341631009101.jpg" alt="800 ألف مواطن حصلوا على لقاح كورونا في الإسكندرية" />
<h3>
800 ألف مواطن حصلوا على لقاح كورونا في الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680246">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16308051621561294472.jpg" alt="توفر فرص عمل.. «تربية الإسكندرية» تعلن عن دبلومة خاصة لطرق التدريس" />
<h3>
توفر فرص عمل.. «تربية الإسكندرية» تعلن عن دبلومة خاصة لطرق التدريس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680063">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4164374171630833701.jpg" alt="ارتكب 3 جرائم ويشتري سلاحًا لكل جريمة.. «بلطجي غبريال» المتهم بقتل مدرس الإسكندرية" />
<h3>
ارتكب 3 جرائم ويشتري سلاحًا لكل جريمة.. «بلطجي غبريال» المتهم بقتل مدرس الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679886">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17837978721631003012.jpg" alt="5 مراكز لتطعيم المسافرين بلقاح كورونا في الإسكندرية.. تعرف عليها" />
<h3>
5 مراكز لتطعيم المسافرين بلقاح كورونا في الإسكندرية.. تعرف عليها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680081">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17687966411631006948.jpg" alt="ميناء دمياط يستقبل الناقلة AMADI لتحميل 64 ألف طن غاز" />
<h3>
ميناء دمياط يستقبل الناقلة AMADI لتحميل 64 ألف طن غاز
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680207">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/81089221631009673.jpg" alt="وكيل صحة الغربية يتفقد مستشفى زفتى ويشدد على توافر الأدوية والمستلزمات الطبية" />
 <h3>
وكيل صحة الغربية يتفقد مستشفى زفتى ويشدد على توافر الأدوية والمستلزمات الطبية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680243">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9685979081600179673.jpg" alt="افتتاح 109 مشروعات تنموية وخدمية بتكلفة ملياري جنيه في الشرقية" />
<h3>
افتتاح 109 مشروعات تنموية وخدمية بتكلفة ملياري جنيه في الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679949">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10992056841628194023.jpg" alt="تعرف على خريطة قوافل التطعيم بلقاح كورونا خلال 4 أيام في دمياط" />
<h3>
تعرف على خريطة قوافل التطعيم بلقاح كورونا خلال 4 أيام في دمياط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680321">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19231452781631012462.jpg" alt="230 محضرا متنوعا.. المنيا تكثف إجراءات وحملات مواجهة كورونا" />
<h3>
230 محضرا متنوعا.. المنيا تكثف إجراءات وحملات مواجهة كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680132">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10994757581631008355.jpg" alt="حياة كريمة.. «الأتوبيس الطائر» لتوعية الطلاب بمشروعات المبادرة في قنا" />
<h3>
حياة كريمة.. «الأتوبيس الطائر» لتوعية الطلاب بمشروعات المبادرة في قنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680255">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15812479061631010938.jpg" alt="8 سيارات إطفاء تسيطر على حريق بمجمع ألومنيوم نجع حمادي" />
<h3>
8 سيارات إطفاء تسيطر على حريق بمجمع ألومنيوم نجع حمادي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680105">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21462089561617269057.jpg" alt="كلية الهندسة بقنا جامعة الأزهر.. الشروط والأوراق المطلوبة" />
<h3>
كلية الهندسة بقنا جامعة الأزهر.. الشروط والأوراق المطلوبة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/62">غناء</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679958">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8499015661582199118.jpg" alt="ابنة سامي العدل: «الحياة هلكتني من غيرك.. والناس بقت وحشة»" />
<h3>
ابنة سامي العدل: «الحياة هلكتني من غيرك.. والناس بقت وحشة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678587">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8631843151630935474.jpg" alt="على غرار أسرى فلسطين.. أعمال فنية أجنبية تناولت فكرة الهروب" />
<h3>
على غرار أسرى فلسطين.. أعمال فنية أجنبية تناولت فكرة الهروب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678560">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16746517941630512116.jpg" alt="التفاصيل الكاملة لفيلم «30 مارس» قبل طرحه بالسينمات غدًا" />
<h3>
التفاصيل الكاملة لفيلم «30 مارس» قبل طرحه بالسينمات غدًا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679283">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5902441741629716253.jpg" alt="صفاء أبو السعود: أحضّر لحلقات جديدة من برنامج «ساعة صفا»" />
<h3>
صفاء أبو السعود: أحضّر لحلقات جديدة من برنامج «ساعة صفا»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
 </div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679730">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7567371011631000021.jpg" alt="موعد عرض «وأنا قبلت» من مسلسل زي القمر لـ آيتن عامر" />
<h3>
موعد عرض «وأنا قبلت» من مسلسل زي القمر لـ آيتن عامر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679292">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7006684781619917394.jpg" alt="لميس الحديدي: إقالة حسام البدري جاءت بعد أداء هزيل لمنتخب مصر" />
<h3>
لميس الحديدي: إقالة حسام البدري جاءت بعد أداء هزيل لمنتخب مصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17467394891630868630.jpg" alt="نشأت الديهي: «حسام البدري ياخد امتياز في الفشل وإحباط الجماهير»" />
<h3>
نشأت الديهي: «حسام البدري ياخد امتياز في الفشل وإحباط الجماهير»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678791">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16237179171610977094.jpg" alt="ميمي جمال وبناتها ضيوف إسعاد يونس في صاحبة السعادة غدا" />
<h3>
ميمي جمال وبناتها ضيوف إسعاد يونس في صاحبة السعادة غدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680309">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8012310851591544052.jpg" alt="لأول مرة.. الشاب خالد وراغب علامة في حفل واحد السبت" />
<h3>
لأول مرة.. الشاب خالد وراغب علامة في حفل واحد السبت
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680228">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3822887991579212994.jpg" alt="علي الحجار يحتفل بعيد ميلاد شقيقه: «صاحب الفضل عليا»" />
<h3>
علي الحجار يحتفل بعيد ميلاد شقيقه: «صاحب الفضل عليا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679781">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1819728631535153168.jpg" alt="تفاصيل أول حفل لـ رنا سماحة بعد أنباء انفصالها: تقدم «علاقة فاشلة»" />
<h3>
تفاصيل أول حفل لـ رنا سماحة بعد أنباء انفصالها: تقدم «علاقة فاشلة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679565">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11068181111471169804.jpg" alt="مصطفى حجاج يطرح «وداعك مر» بعد تسريبها" />
<h3>
مصطفى حجاج يطرح «وداعك مر» بعد تسريبها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680009">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5913808761631005692.jpg" alt="«القومي للمسرح» يكرم الناقدة المسرحية آمال بكير.. قضت 60 عاما في بلاط صاحبة الجلالة" />
<h3>
«القومي للمسرح» يكرم الناقدة المسرحية آمال بكير.. قضت 60 عاما في بلاط صاحبة الجلالة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679052">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18989106701630950990.jpg" alt="تعرف على لجنة تحكيم ملتقى الإسكندرية المسرحي للهواة.. برئاسة «الحديني»" />
<h3>
تعرف على لجنة تحكيم ملتقى الإسكندرية المسرحي للهواة.. برئاسة «الحديني»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678959">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17739915371630947666.jpg" alt="مسرح الطليعة يفتح باب التقدم لورشة الحكي بالمجان" />
<h3>
مسرح الطليعة يفتح باب التقدم لورشة الحكي بالمجان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="https://www.elwatannews.com/news/details/5678722">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18066812081630938616.jpg" alt="مواعيد ومكان عرض مسرحية «ياما في الجراب ياحاوي» الأسبوع الحالي" />
<h3>
مواعيد ومكان عرض مسرحية «ياما في الجراب ياحاوي» الأسبوع الحالي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
 <div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680306">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6474721631618333957.jpg" alt="مع تطبيقها يناير المقبل.. تعرف على كيفية حساب ضريبة الأرباح الرأسمالية" />
<h3>
مع تطبيقها يناير المقبل.. تعرف على كيفية حساب ضريبة الأرباح الرأسمالية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679982">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9144999151626098633.jpg" alt="غدًا.. منتدى مصر للتعاون الدولي يناقش إعادة البناء «ما بعد كوفيد 19»" />
<h3>
 غدًا.. منتدى مصر للتعاون الدولي يناقش إعادة البناء «ما بعد كوفيد 19»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680039">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2614264051620566292.jpg" alt="تباين أسعار العملات الرقمية وسط تفاؤل باعتماد السلفادور «البيتكوين» عملة وطنية" />
<h3>
تباين أسعار العملات الرقمية وسط تفاؤل باعتماد السلفادور «البيتكوين» عملة وطنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680141">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5722810251625820090.jpg" alt="ما هي الإجراءات المطلوبة وخطوات التسجيل على منظومة الفاتورة الإلكترونية؟" />
<h3>
ما هي الإجراءات المطلوبة وخطوات التسجيل على منظومة الفاتورة الإلكترونية؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5675335">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16083949861574531748.jpg" alt="دينا عبدالفتاح تكتب: واكتملت أركان  «مصر الحديثة»!" />
<h3>
دينا عبدالفتاح تكتب: واكتملت أركان «مصر الحديثة»!
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5675308">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21110703321630783679.jpg" alt="بنك القاهرة يكرِّم «نور الشربينى» لحصولها على بطولة العالم للاسكواش" />
<h3>
بنك القاهرة يكرِّم «نور الشربينى» لحصولها على بطولة العالم للاسكواش
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5675293">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11186458151630783366.jpg" alt="بنك مصر و«فودافون» يوقعان بروتوكولاً لدعم المشروعات الصغيرة" />
<h3>
بنك مصر و«فودافون» يوقعان بروتوكولاً لدعم المشروعات الصغيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5675272">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3793369541630782603.jpg" alt="«الأهلى» يكرّم فريق كرة القدم بعد بقائه بالدورى الممتاز" />
<h3>
«الأهلى» يكرّم فريق كرة القدم بعد بقائه بالدورى الممتاز
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678335">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15208687131596919956.jpg" alt="فاروق: اختيار طارق عامر ضمن أفضل محافظي البنوك المركزية يليق بقامة اقتصادية كبيرة" />
<h3>
فاروق: اختيار طارق عامر ضمن أفضل محافظي البنوك المركزية يليق بقامة اقتصادية كبيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5676943">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5977849581610963298.jpg" alt="للمزارعين.. خدمات مصرفية جديدة بالمجان" />
<h3>
للمزارعين.. خدمات مصرفية جديدة بالمجان
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5676994">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15208687131596919956.jpg" alt="اختيار طارق عامر ضمن أفضل 10 محافظي بنوك مركزية بالعالم في 2021" />
<h3>
اختيار طارق عامر ضمن أفضل 10 محافظي بنوك مركزية بالعالم في 2021
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5664946">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7521213481630080715.jpg" alt="تحذير عاجل من البنك الأهلي لعملائه" />
<h3>
تحذير عاجل من البنك الأهلي لعملائه
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/324">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="https://www.elwatannews.com/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="https://www.elwatannews.com/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="https://www.elwatannews.com/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
 <div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680297">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4286482431630167679.jpg" alt="أبرزها خطاب الكراهية.. 5 موضوعات ناقشها مؤتمر رؤساء البرلمانات في فيينا" />
<h3>
أبرزها خطاب الكراهية.. 5 موضوعات ناقشها مؤتمر رؤساء البرلمانات في فيينا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680159">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3764649701631003500.jpg" alt="الخامسة عالميًا.. مصر تتفوق على أمريكا في تحسين مستوى المواطنين" />
<h3>
الخامسة عالميًا.. مصر تتفوق على أمريكا في تحسين مستوى المواطنين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679790">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19410684911630919589.jpg" alt="لحظة خروج الأسرى الفلسطينيين الـ6.. والسجانة: كنت أشعر بالنعاس «فيديو»" />
<h3>
لحظة خروج الأسرى الفلسطينيين الـ6.. والسجانة: كنت أشعر بالنعاس «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679586">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8694840301446383754.jpg" alt="أول ظهور لـ «الساعدي» نجل القذافي في الطائرة بعد الإفراج عنه «فيديو»" />
 <h3>
أول ظهور لـ «الساعدي» نجل القذافي في الطائرة بعد الإفراج عنه «فيديو»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679544">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20901727241630977409.jpg" alt="سلطات الانقلاب تمنع مسؤولي حكومة غينيا من السفر" />
<h3>
سلطات الانقلاب تمنع مسؤولي حكومة غينيا من السفر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678908">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2343994191630946537.jpg" alt="قائد الانقلاب في غينيا: «أعدكم بتشكيل حكومة وحدة وطنية شاملة»" />
<h3>
قائد الانقلاب في غينيا: «أعدكم بتشكيل حكومة وحدة وطنية شاملة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5678014">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6580559021529401857.jpg" alt="مصر تتابع ببالغ الاهتمام التطورات المتسارعة في غينيا وتدعو لضبط النفس" />
<h3>
مصر تتابع ببالغ الاهتمام التطورات المتسارعة في غينيا وتدعو لضبط النفس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5677705">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16933546531630857202.jpg" alt="قادة انقلاب غينيا يعقدون اليوم اجتماعا لوزراء الرئيس المعتقل.. من يتغيب «متمرد»" />
<h3>
قادة انقلاب غينيا يعقدون اليوم اجتماعا لوزراء الرئيس المعتقل.. من يتغيب «متمرد»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
 <div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5680084">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16948880471631006982.jpg" alt="بينها بلد عربي.. 4 دول أجازت لقاح فيروس كورونا للأطفال" />
<h3>
بينها بلد عربي.. 4 دول أجازت لقاح فيروس كورونا للأطفال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679871">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6230218151612035587.jpg" alt="بعد وفاة طفل مصاب بالفيروس.. الهند تتأهب لمواجهة «نيباه»: أخطر من كورونا" />
<h3>
بعد وفاة طفل مصاب بالفيروس.. الهند تتأهب لمواجهة «نيباه»: أخطر من كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679718">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19902160981630999749.jpg" alt="إعصار يضرب الفلبين.. انقطاع الكهرباء وتحذير من رياح مدمرة" />
<h3>
إعصار يضرب الفلبين.. انقطاع الكهرباء وتحذير من رياح مدمرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="https://www.elwatannews.com/news/details/5679712">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1487682091614070098.jpg" alt="دراسة: مصابو ومتعافو كورونا أكثر عرضة للإصابة بأمراض الكلى" />
<h3>
دراسة: مصابو ومتعافو كورونا أكثر عرضة للإصابة بأمراض الكلى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="https://www.elwatannews.com/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="https://www.elwatannews.com/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="https://www.elwatannews.com/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="https://www.elwatannews.com/section/14" id="d-sec14"> الكتاب</a>
</li>
<li class="nav-item sec-h-77">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/subsection/324" id="d-sec77">
بنوك وشركات
</a>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="https://www.elwatannews.com/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
 <div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="https://www.elwatannews.com/tv/section/6">أخبار</a>
<a class="dropdown-item" href="https://www.elwatannews.com/tv/section/43">ملامح</a>
<a class="dropdown-item" href="https://www.elwatannews.com/tv/section/46">محافظات</a>
<a class="dropdown-item" href="https://www.elwatannews.com/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="https://www.elwatannews.com/section/6">
سيارات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/section/229">
رياضة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/section6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
 </li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>
</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>













<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'مصر','author_name': 'أحمد أبوضيف', 'GroupName': 'محرر اخبار'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5681101" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="مصر">
<a href="/section/115">
مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/32">تعليم وجامعات</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
تعرف على تنسيق كلية الزراعة جامعة القاهرة 2021- 2022
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
 <div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أحمد-أبوضيف">
<h3>أحمد أبوضيف</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>09:08 م | الثلاثاء 07 سبتمبر 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5681101','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5681101' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5681101"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/5499255571630141620.jpg" alt="جامعة القاهرة" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
جامعة القاهرة
</p>
</div>
</div>

</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5681101','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5681101' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5681101"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>أعلنت وزارة التعليم العالي والبحث العلمي برئاسة الدكتور خالد عبدالغفار، وزير التعليم العالي، أمس، نتيجة تنسيق المرحلة الثانية 2021 للجامعات الحكومية، والحدود الدنيا للكليات لمختلف الشعب الدراسية سواء الشعبة العلمية علمي علوم أو الشعبة الرياضية علمي رياضة أو الشعبة الأدبية.</p>
<p>وأعلنت الوزارة عن الحد الأدنى للكثير من الكليات والقطاعات من بينها الكشف عن الحد الأدنى لتنسيق كلية الزراعة جامعة القاهرة 2021، بشعبتيها العلمي علوم وعلمي رياضة، بجانب الإعلان عن الأماكن الشاغرة بالكليات لطلاب تنسيق المرحلة الثالثة 2021، وكذلك موعد انطلاق مرحلة تقليل الاغتراب المقرر أن تبدأ غدا لطلاب المرحلتين الأولى والثانية من تنسيق الجامعات الحكومية 2021.</p>
<h2>تنسيق كلية الزراعة جامعة القاهرة 2021 للشعبة العلمية 305 درجات&nbsp;</h2>
<p>وعن تنسيق كلية الزراعة جامعة القاهرة 2021، كشف وزير <a href="https://www.elwatannews.com/news/details/5680906" target="_blank" rel="noopener">التعليم العالي</a> والبحث العلمي الدكتور خالد عبدالغفار وزير التعليم العالي، أن الحد الأدنى لكلية الزراعة جامعة القاهرة بالنسبة الشعبة العلمية 305 درجات بنسبة 74.39%، كما أعلن وزير التعليم العالي عن الحدود الدنيا لعدد من كليات الزراعة علي مستوى الجمهورية ووجود عدد من الأماكن الشاغرة لها لطلاب الشعبة الرياضية.</p>
<h2>تنسيق كلية الزراعة جامعة القاهرة2021 شعبة علمي رياضة 273&nbsp;</h2>
<p>وبالنسبة ل<a href="https://www.elwatannews.com/news/details/5679784" target="_blank" rel="noopener">تنسيق</a> كلية الزراعة جامعة القاهرة2021 شعبة علمي رياضة، أوضح وزير التعليم العالي والبحث العلمي أن الحد الأدنى لها توقف عند 273 درجة، بنسبة 66.58%، وذلك وفقا للأعداد المحددة من تلك الشعبة، مؤكدا أن هناك أماكن شاغرة في الشعبة بعدد من كليات الزراعة بالجامعات المختلفة، كاشفا خلال إعلان النتيجة عن الفرص المتبقية والأماكن لطلاب الشعبة الأدبية أيضا، وقالت مصادر بوزارة التعليم العالي والبحث العلمي إنه بعد الانتهاء من مرحلة تقليل الاغتراب وإعلان نتيجتها سيجرى إرسال الكشوف النهائية للجامعات لاستكمال إجراءات التقديم بالكليات لطلاب المرحلتين المرشحين من قبل مكتب التنسيق الرئيسي.</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
 <div class="read-links">
<a href="/news/details/5680222">
<i class="fas fa-angle-left"></i>
<h3>تعرف على تنسيق كلية التربية 2021 في جميع الجامعات المصرية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5679763">
<i class="fas fa-angle-left"></i>
<h3>تنسيق كلية الزراعة 2021 في جميع الجامعات: 257 درجة الحد الأدنى</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5679739">
<i class="fas fa-angle-left"></i>
<h3>الخميس.. إعلان نتيجة تنسيق الجامعات الأهلية 2021</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5678758">
<i class="fas fa-angle-left"></i>
<h3>نتيجة تنسيق كلية الطب البيطري 2021 في كل الجامعات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5678608">
<i class="fas fa-angle-left"></i>
<h3>نتيجة تنسيق كلية الحقوق 2021 في كل الجامعات المصرية</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-كلية-الزراعة-جامعة-القاهرة-2021--2022">
<h3>
تنسيق كلية الزراعة جامعة القاهرة 2021- 2022
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-كلية-الزراعة-جامعة-القاهرة-2021">
<h3>
تنسيق كلية الزراعة جامعة القاهرة 2021
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-كلية-الزراعة-جامعة-القاهرة">
<h3>
تنسيق كلية الزراعة جامعة القاهرة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-كلية-الزراعة">
<h3>
تنسيق كلية الزراعة
</h3>
</a>
</li>
<li>
<span></span>
 <a style="font-size: 14px" href="/search/news/تنسيق-كليات-الزراعة">
<h3>
تنسيق كليات الزراعة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-الجامعات">
<h3>
تنسيق الجامعات
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-الجامعات-2021">
<h3>
تنسيق الجامعات 2021
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-الجامعات-الحكومية">
<h3>
تنسيق الجامعات الحكومية
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/تنسيق-الجامعات-الحكومية-2021">
<h3>
تنسيق الجامعات الحكومية 2021
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/جامعة-القاهرة">
<h3>
جامعة القاهرة
 </h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/كليات-جامعة-القاهرة">
<h3>
كليات جامعة القاهرة
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/التعليم-العالي">
<h3>
التعليم العالي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/وزارة-التعليم-العالى">
<h3>
وزارة التعليم العالى
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div style="margin-top: 24px;" id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>
<div style="margin-top: 24px;">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>



</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680987">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18192337741618168075.jpg?1631038311" alt="الدكتورة إيناس عبد الدايم، وزيرة الثقافة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680987">
<h3>
وزيرة الثقافة تشيد بالإقبال على معرض الكتاب الرابع ببورسعيد: فاجأنا جميعا
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680771">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/20593270851631025290.jpg?1631031651" alt="الدكتورة أغاريد الجمال">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680771">
<h3>
طبيبة تحذر: أمراض معدية تهدد من لا يستحم بعد الخروج من حمام السباحة
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680705">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/4988167461622364497.jpg?1631025795" alt="الرئيس عبدالفتاح السيسي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680705">
<h3>
الجريدة الرسمية تنشر قرار السيسي بتعيين رؤساء محاكم الاستئناف
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680567">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/10269182881612119773.jpg?1631026939" alt="خالد يوسف">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680567">
<h3>
بعد تصدره تريند جوجل.. 5 وجوه فنية قدمها خالد يوسف للسينما
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680558">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/5822906461618492848.jpg?1631019039" alt="وزير الخارجية سامح شكري">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680558">
<h3>
سامح شكري: التشاور السياسي مع وزير الخارجية البوروندي وثيق وقائم
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5680477">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/7938777241607888779.jpg?1631026275" alt="ناصر ماهر">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5680477">
<h3>
تطورات جديدة تعرقل انضمام ناصر ماهر إلى بيراميدز
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5679106">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/6272326371582682945.jpg" alt="مبروك عطية">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5679106">
<h3>مبروك عطية يترك شقة «إيجار قديم» لصاحبها: هناك من يعرض نفسه لجهنم</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5679097">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/481110101582914096.jpg" alt="الكارت الذهبي وقانون المسنين أخبار سارة لأصحاب المعاشات">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5679097">
<h3>بشرى لأصحاب المعاشات.. بدء تطبيق الكارت الذهبي للمسنين الشهر المقبل</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5679379">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/18426392611630349145.jpg" alt="الكاتب الصحفي الدكتور محمود مسلم">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5679379">
<h3>مسلم: حجازي وأيمن أشرف منعا «خطأ أكبر» لمصطفى محمد.. وأغلب اللاعبين ضد التعصب</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5679790">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/19410684911630919589.jpg" alt="فتحة النفق">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5679790">
<h3>لحظة خروج الأسرى الفلسطينيين الـ6.. والسجانة: كنت أشعر بالنعاس «فيديو»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5679124">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/1876608391630951563.jpg" alt="المجني عليه أحمد حنفي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5679124">
<h3>«مراهق» يدهس «أحمد».. تغرّب عامين ومات بعد 24 ساعة من عودته لـ«حضن أمه»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="9">
<input type="hidden" id="mainArticle" value="5681101">
<input type="hidden" class="getId" postid="5681053">
<input type="hidden" class="getId" postid="5680891">
<input type="hidden" class="getId" postid="5680969">
<input type="hidden" class="getId" postid="5680798">
<input type="hidden" class="getId" postid="5680405">
<input type="hidden" class="getId" postid="5680006">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5679514">
<input type="hidden" class="getId" postid="5679901">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
 <a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatan_news/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="https://www.elwatannews.com/aboutus/">من نحن</a>
</div>
<div>
<a href="https://www.elwatannews.com/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="https://www.elwatannews.com/protocol/">للإعلان</a>
</div>
<div>
<a href="https://www.elwatannews.com/protocol/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5681101/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5681101",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5681101",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/5499255571630141620.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5681101"
  },
  "headline": "تعرف على تنسيق كلية الزراعة جامعة القاهرة 2021- 2022",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/5499255571630141620.jpg",
    "https://cdn.elwatannews.com/watan/408x229/5499255571630141620.jpg",
    "https://cdn.elwatannews.com/watan/610x300/5499255571630141620.jpg"
   ],
  "datePublished": "2021-09-07T21:08:16+02:00",
  "dateModified": "2021-09-07T21:08:16+02:00",
  "author": {
    "@type": "Person",
    "name": "أحمد أبوضيف"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"مصر",
  "description": "يواصل طلاب الثانوية العامة 2021 الغير مسجلين بالمرحلتين الأولى و الثانية الشعبة العلمية  البحث عن الحد الأدنى لتنسيق كلية الزراعة جامعة القاهرة 2021- 2022",
    "articleBody": "أعلنت وزارة التعليم العالي والبحث العلمي برئاسة الدكتور خالد عبدالغفار، وزير التعليم العالي، أمس، نتيجة تنسيق المرحلة الثانية 2021 للجامعات الحكومية، والحدود الدنيا للكليات لمختلف الشعب الدراسية سواء الشعبة العلمية علمي علوم أو الشعبة الرياضية علمي رياضة أو الشعبة الأدبية.
وأعلنت الوزارة عن الحد الأدنى للكثير من الكليات والقطاعات من بينها الكشف عن الحد الأدنى لتنسيق كلية الزراعة جامعة القاهرة 2021، بشعبتيها العلمي علوم وعلمي رياضة، بجانب الإعلان عن الأماكن الشاغرة بالكليات لطلاب تنسيق المرحلة الثالثة 2021، وكذلك موعد انطلاق مرحلة تقليل الاغتراب المقرر أن تبدأ غدا لطلاب المرحلتين الأولى والثانية من تنسيق الجامعات الحكومية 2021.
تنسيق كلية الزراعة جامعة القاهرة 2021 للشعبة العلمية 305 درجات&amp;nbsp;
وعن تنسيق كلية الزراعة جامعة القاهرة 2021، كشف وزير التعليم العالي والبحث العلمي الدكتور خالد عبدالغفار وزير التعليم العالي، أن الحد الأدنى لكلية الزراعة جامعة القاهرة بالنسبة الشعبة العلمية 305 درجات بنسبة 74.39%، كما أعلن وزير التعليم العالي عن الحدود الدنيا لعدد من كليات الزراعة علي مستوى الجمهورية ووجود عدد من الأماكن الشاغرة لها لطلاب الشعبة الرياضية.
تنسيق كلية الزراعة جامعة القاهرة2021 شعبة علمي رياضة 273&amp;nbsp;
وبالنسبة لتنسيق كلية الزراعة جامعة القاهرة2021 شعبة علمي رياضة، أوضح وزير التعليم العالي والبحث العلمي أن الحد الأدنى لها توقف عند 273 درجة، بنسبة 66.58%، وذلك وفقا للأعداد المحددة من تلك الشعبة، مؤكدا أن هناك أماكن شاغرة في الشعبة بعدد من كليات الزراعة بالجامعات المختلفة، كاشفا خلال إعلان النتيجة عن الفرص المتبقية والأماكن لطلاب الشعبة الأدبية أيضا، وقالت مصادر بوزارة التعليم العالي والبحث العلمي إنه بعد الانتهاء من مرحلة تقليل الاغتراب وإعلان نتيجتها سيجرى إرسال الكشوف النهائية للجامعات لاستكمال إجراءات التقديم بالكليات لطلاب المرحلتين المرشحين من قبل مكتب التنسيق الرئيسي.",
  "keywords":" تنسيق كلية الزراعة جامعة القاهرة 2021- 2022,تنسيق كلية الزراعة جامعة القاهرة 2021,تنسيق كلية الزراعة جامعة القاهرة,تنسيق كلية الزراعة,تنسيق كليات الزراعة,تنسيق الجامعات,تنسيق الجامعات 2021,تنسيق الجامعات الحكومية,تنسيق الجامعات الحكومية 2021,جامعة القاهرة,كليات جامعة القاهرة,التعليم العالي,وزارة التعليم العالى"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5681101/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5681101", "name": "تعرف على تنسيق كلية الزراعة جامعة القاهرة 2021- 2022"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    $(document).ready(function () {

        var articleID = 5681101;
        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/news/updatehits',
            type: 'POST',
            data: {id: articleID},
            success: function (data) {
                //console.log'success');
            }

        });
        // //console.logarticleID);
        // //console.log$('meta[name="csrf-token"]').attr('content'))
    });
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('elwatannews.js').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L8ZFV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-bcbcbfc47d549f056fb","applicationID":"240032440","transactionName":"MhBSZQoZWRUFVUNfWgtacVIMEVgIS3dHRmktAURBJDtYCBBEWFpZAAdDbTYdQBUnWVlCRwoZXFQKOF4IAFNP","queueTime":0,"applicationTime":939,"atts":"HldRE0IDShs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68b243cb4fd857f4","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.8.1","si":10}'></script>
</body>
</html>
