<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>تعاون مشترك بين جامعة بني سويف التكنولوجية وهيئة المواد النووية - أخبار مصر - الوطن</title>
<meta name="description" content="خطوات متقدمة لجامعة بنى سويف التكنولوجية بشأن توقيعها بروتوكول تعاون مُشترك مع هيئة المواد النووية التابعة لوزارة الكهرباء" />
<meta name="keywords" content="التعليم العالي,وزير التعليم العالي,الجامعات,الجامعات الحكومية" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/6081844" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/6081844" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/6081844" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/6081844" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="أحمد أبوضيف">
<meta property="og:title" content="تعاون مشترك بين جامعة بني سويف التكنولوجية وهيئة المواد النووية" />
<meta property="og:description" content="خطوات متقدمة لجامعة بنى سويف التكنولوجية بشأن توقيعها بروتوكول تعاون مُشترك مع هيئة المواد النووية التابعة لوزارة الكهرباء" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/2126097061648476838.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/2126097061648476838.jpg" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2022-05-11T12:02:45+02:00" />
<meta property="article:modified_time" content="2022-05-11T12:02:45+02:00" />
<meta property="article:author" content="أحمد أبوضيف" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="tt9R8cadUy6cSeptzDc6T8QolC3QMIyX0vGwjtNM" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" type="font/ttf" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css?kkjgfldkewrewr"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script async src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
        
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());

        // 5-1-2022 2022 Ads
        googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1651145181707-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1651145238763-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-L', [160, 600], 'div-gpt-ad-1651145324924-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Watan-Inner-TO-R', [160, 600], 'div-gpt-ad-1651145413932-0').addService(googletag.pubads());


                googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="tt9R8cadUy6cSeptzDc6T8QolC3QMIyX0vGwjtNM" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.png" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
<a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
 </div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>


<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">

<div id='div-gpt-ad-1651145413932-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145413932-0'); });
                                    </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">
<li class="nav-item dropdown dropdown-mega sec-h-2000">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/tv/section/70">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>
<li class="nav-item dropdown dropdown-mega">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.elwatannews.com/section/214">رمضان 2022</a></li>
<li class="nav-item dropdown sec-h-2000-m d-lg-none">
<a class="nav-link dropdown-toggle close-nav" href="https://www.elwatannews.com/tv/section/70" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-wifi"></i>
بث مباشر
</a>
</li>

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
</div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> أخبار مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081334">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18371534571635874824.jpg" alt="وزير العدل: فصل كل الخلايا الإخوانية في القضاء.. كان عددهم بالعشرات" />
<h3>
وزير العدل: فصل كل الخلايا الإخوانية في القضاء.. كان عددهم بالعشرات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081268">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18422485981647425863.jpg" alt="«الصحة»: أغلقنا المستشفى الذي ماتت به مارينا صلاح.. وننتظر التحقيقات" />
<h3>
«الصحة»: أغلقنا المستشفى الذي ماتت به مارينا صلاح.. وننتظر التحقيقات
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081247">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18169850821636749558.jpg" alt="عماد الدين حسين: ينبغي على كل المشتغلين بالسياسة الترحيب بالحوار الوطني" />
<h3>
عماد الدين حسين: ينبغي على كل المشتغلين بالسياسة الترحيب بالحوار الوطني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081205">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16118361781652215472.jpg" alt="أمين السلع الغذائية: أغلب المنتجات ارتفعت بنسبة 20%.. «عشان مستوردة»" />
<h3>
أمين السلع الغذائية: أغلب المنتجات ارتفعت بنسبة 20%.. «عشان مستوردة»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081034">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4145367701652208864.jpg" alt="تسريبات «الإختيار» تكشف قبح «الإخوان»" />
<h3>
تسريبات «الإختيار» تكشف قبح «الإخوان»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080824">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2544466421652199442.jpg" alt="طبيب نفسي يوضح طرق اكتشاف الشخصيات السامة.. «التوكسيك» في حياتنا" />
<h3>
طبيب نفسي يوضح طرق اكتشاف الشخصيات السامة.. «التوكسيك» في حياتنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080797">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13910649241652197428.jpg" alt="استشاري جلدية: التفكير الشبابي أفضل طريقة للقضاء على الشيخوخة المبكرة" />
<h3>
استشاري جلدية: التفكير الشبابي أفضل طريقة للقضاء على الشيخوخة المبكرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079438">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5321721321650110547.jpg" alt="حفيدة الشيخ محمد رفعت: الناس لا تزال متأثرة بصوت جدي وخصوصا الشباب" />
<h3>
حفيدة الشيخ محمد رفعت: الناس لا تزال متأثرة بصوت جدي وخصوصا الشباب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081253">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14651407331651947331.jpg" alt="حزب مستقبل وطن يرحب بدعوة الحوار الوطني: نجهز رؤية للمشاركة" />
<h3>
حزب مستقبل وطن يرحب بدعوة الحوار الوطني: نجهز رؤية للمشاركة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081217">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13187671701636145966.jpg" alt="«المصري الديمقراطي»: الإصلاح السياسي يُمكن المجتمع من إدارة شؤونه" />
<h3>
«المصري الديمقراطي»: الإصلاح السياسي يُمكن المجتمع من إدارة شؤونه
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081154">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7184148271652186989.jpg" alt="قانون الأحوال الشخصية الجديد 2022.. تكاتف حكومي وبرلماني للخروج للنور" />
<h3>
قانون الأحوال الشخصية الجديد 2022.. تكاتف حكومي وبرلماني للخروج للنور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081055">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1747703611471001924.jpg" alt="رئيس «المصري الديمقراطي»: دعوة الرئيس للحوار هدفها الإصلاح السياسي" />
<h3>
رئيس «المصري الديمقراطي»: دعوة الرئيس للحوار هدفها الإصلاح السياسي
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081244">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10894075381651844260.jpg" alt="مختار جمعة: إنشاء رابطة ومنصة لخريجي أكاديمية الأوقاف الدولية" />
<h3>
مختار جمعة: إنشاء رابطة ومنصة لخريجي أكاديمية الأوقاف الدولية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081067">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14462711241652209739.jpg" alt="القارئ والمبتهل: أنوى تسجيل القرآن الكريم بالقراءات العشر خلال الفترة المقبلة.. ودعاء «أتيناك» سبب شهرتى" />
<h3>
القارئ والمبتهل: أنوى تسجيل القرآن الكريم بالقراءات العشر خلال الفترة المقبلة.. ودعاء «أتيناك» سبب شهرتى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080740">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19638823411616785457.jpg" alt="أدعية لفك الكرب.. رددها في هذا الوقت من الليل" />
<h3>
أدعية لفك الكرب.. رددها في هذا الوقت من الليل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080842">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13688515571652204933.jpg" alt="مركز الفتوى: النبي اختار اسم «الحسن» لحفيده بدلا من «حرب»" />
<h3>
مركز الفتوى: النبي اختار اسم «الحسن» لحفيده بدلا من «حرب»
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081280">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9867489531640693541.jpg" alt="شوقي يكشف تفاصيل جديدة عن أسئلة امتحانات الصفين الأول والثاني الثانوي" />
<h3>
شوقي يكشف تفاصيل جديدة عن أسئلة امتحانات الصفين الأول والثاني الثانوي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081277">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17161265511638116373.jpg" alt="وزير التعليم: امتحانات الثانوية لا تحتاج للتطبيق على الورق" />
<h3>
وزير التعليم: امتحانات الثانوية لا تحتاج للتطبيق على الورق
</h3>
</a>
</div>
</div>
 <div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081232">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2438317641624088967.jpg" alt="الجامعات تشدد على الالتزام بمواصفات الورقة الامتحانية والخريطة الزمنية للترم الثاني" />
<h3>
الجامعات تشدد على الالتزام بمواصفات الورقة الامتحانية والخريطة الزمنية للترم الثاني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081148">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14528310131640693903.jpg" alt="وزير التعليم: نبذل كل الجهود لتحقيق العدالة وتكافؤ الفرص بين الطلاب" />
<h3>
وزير التعليم: نبذل كل الجهود لتحقيق العدالة وتكافؤ الفرص بين الطلاب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080980">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6520922221642840743.jpg" alt="4 محاور توضح رؤية العمال في دعوة الرئيس للحوار الوطني" />
<h3>
4 محاور توضح رؤية العمال في دعوة الرئيس للحوار الوطني
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081139">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5345566271652212401.jpg" alt="رئيس «هيدنهاوزن» بألمانيا يكشف تأثير الأزمة الاقتصادية على الأوضاع ببرلين" />
<h3>
رئيس «هيدنهاوزن» بألمانيا يكشف تأثير الأزمة الاقتصادية على الأوضاع ببرلين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081121">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12721402821626204417.jpg" alt="«الديهي»: العالم يعيش جائحة اقتصادية طاحنة لم تحدث منذ 100 عام" />
<h3>
«الديهي»: العالم يعيش جائحة اقتصادية طاحنة لم تحدث منذ 100 عام
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080647">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2504849211652191234.jpg" alt="«البيطريين» عن استعمال نظارات الواقع الافتراضي مع الأبقار لإدرار اللبن: نفع كبير" />
<h3>
«البيطريين» عن استعمال نظارات الواقع الافتراضي مع الأبقار لإدرار اللبن: نفع كبير
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/115">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
<a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081259">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10063462401644187328.jpg" alt="عمة أحد ضحايا حادث القاهرة الجديدة: «ابننا في غيبوبة.. وحالتنا كرب عظيم»" />
<h3>
عمة أحد ضحايا حادث القاهرة الجديدة: «ابننا في غيبوبة.. وحالتنا كرب عظيم»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081193">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17890141301652214836.jpg" alt="أول لقاء مع أسرة ضحية حريق مدينة نصر: كان من أطيب الناس.. وزار قبر والده متنبئا بوفاته" />
<h3>
أول لقاء مع أسرة ضحية حريق مدينة نصر: كان من أطيب الناس.. وزار قبر والده متنبئا بوفاته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081286">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/265316481609357799.jpg" alt="تفاصيل مقتل مدرس في الضبعة بـ22 طلقة.. شكوك حول علاقة بين القتيل وفتاة بقريته" />
<h3>
تفاصيل مقتل مدرس في الضبعة بـ22 طلقة.. شكوك حول علاقة بين القتيل وفتاة بقريته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080968">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8712877581548524837.jpg" alt="مقتل ميكانيكي كرداسة.. علاقة مع عشيقته عمرها 8 سنوات وقطع العضو الذكري" />
<h3>
مقتل ميكانيكي كرداسة.. علاقة مع عشيقته عمرها 8 سنوات وقطع العضو الذكري
 </h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080803">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20218460581573383337.jpg" alt="«كريمة» في دعوى خلع: «اتجوز مرات عمه.. وسابني أنا وعياله»" />
<h3>
«كريمة» في دعوى خلع: «اتجوز مرات عمه.. وسابني أنا وعياله»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080542">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14209040111645963385.jpg" alt="الداخلية تكشف ملابسات التحرش بسيدة في الجيزة: المتهم «غير متزن»" />
<h3>
الداخلية تكشف ملابسات التحرش بسيدة في الجيزة: المتهم «غير متزن»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/6079714">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12422675901652140365.jpg" alt="شقيقة ضحية حريق شقة مدينة نصر: أختي شافت «القيامة» وربنا نجاها بمعجزة" />
<h3>
شقيقة ضحية حريق شقة مدينة نصر: أختي شافت «القيامة» وربنا نجاها بمعجزة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079393">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10472398701649469923.jpg" alt="حكاية جريمة.. جثة من 7 أجزاء ولغز محير حول القاتل و«رأس الضحية»" />
<h3>
حكاية جريمة.. جثة من 7 أجزاء ولغز محير حول القاتل و«رأس الضحية»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/102">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
 <div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080986">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7088522321652207190.jpg" alt="أخبرت زوجها بأنها ستموت.. 7 معلومات عن قضية «مارينا صلاح»" />
<h3>
أخبرت زوجها بأنها ستموت.. 7 معلومات عن قضية «مارينا صلاح»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080809">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7555122771652198662.jpg" alt="رئيس جامعة بنها: الحكومة تولي اهتماماً بقضية التغيرات المناخية" />
<h3>
رئيس جامعة بنها: الحكومة تولي اهتماماً بقضية التغيرات المناخية
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080692">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/551353081652192599.jpg" alt="تحذير شديد اللهجة من محافظة القاهرة لقائدي المركبات المخالفة" />
<h3>
تحذير شديد اللهجة من محافظة القاهرة لقائدي المركبات المخالفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080479">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6064423541652186503.jpg" alt="نائب محافظ القاهرة تبحث إنهاء مشكلة أرض مرصد حلوان" />
<h3>
نائب محافظ القاهرة تبحث إنهاء مشكلة أرض مرصد حلوان
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081289">
 <img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/978723151652221994.jpg" alt="أهالى بورسعيد يودعون جنى ورنا ضحايا انقلاب سيارة بطريق بورسعيد- دمياط" />
<h3>
أهالى بورسعيد يودعون جنى ورنا ضحايا انقلاب سيارة بطريق بورسعيد- دمياط
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081016">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/656308991652208047.jpg" alt="ارتفاع ضحايا حادث طريق «مطار الجميل» ببورسعيد إلى وفاتين و3 مصابات" />
<h3>
ارتفاع ضحايا حادث طريق «مطار الجميل» ببورسعيد إلى وفاتين و3 مصابات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080464">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1939041021652185936.jpg" alt="تفاصيل إعادة تشغيل خط طيران «باريس - شرم الشيخ» بعد توقف عامين" />
<h3>
تفاصيل إعادة تشغيل خط طيران «باريس - شرم الشيخ» بعد توقف عامين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080311">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17702419991652180584.jpg" alt="ضبط ربع طن لحوم ودواجن مجهولة المصدر في مطاعم بالإسماعيلية" />
<h3>
ضبط ربع طن لحوم ودواجن مجهولة المصدر في مطاعم بالإسماعيلية
</h3>
 </a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081136">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9976319661652212343.jpg" alt="ضبط 10 أطنان قمح تم تجميعها بطرق غير شرعية في البحيرة" />
<h3>
ضبط 10 أطنان قمح تم تجميعها بطرق غير شرعية في البحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080452">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12655284881652185631.jpg" alt="بالأسماء.. 22 مصاباً في حادث انقلاب أتوبيس عمال غرب الإسكندرية" />
<h3>
بالأسماء.. 22 مصاباً في حادث انقلاب أتوبيس عمال غرب الإسكندرية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080608">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/426796161638434578.jpg" alt="حبس لص قتل شاباً منعه من سرقة «توكتوك» شقيقته في البحيرة" />
<h3>
حبس لص قتل شاباً منعه من سرقة «توكتوك» شقيقته في البحيرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21219625011646127839.jpg" alt="إحالة 203 موظفين للتحقيق لعدم الانضباط الإداري في حملة رقابية بالبحيرة" />
<h3>
إحالة 203 موظفين للتحقيق لعدم الانضباط الإداري في حملة رقابية بالبحيرة
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081295">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16094872601652222603.jpg" alt="«تضامن الدقهلية»: السيدة المشردة و3 أطفال أسفل كوبري سندوب «حالة تسول»" />
<h3>
«تضامن الدقهلية»: السيدة المشردة و3 أطفال أسفل كوبري سندوب «حالة تسول»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081256">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12301917181650749408.jpg" alt="مزارع يتخلص من حياته شنقاً في الدقهلية بسبب «خلافات زوجية»" />
<h3>
مزارع يتخلص من حياته شنقاً في الدقهلية بسبب «خلافات زوجية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080674">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4828362231652192097.jpg" alt="كيف تعرف سمكة الأرنب السامة؟.. تسبب الوفاة ومحظور صيدها وبيعها" />
<h3>
كيف تعرف سمكة الأرنب السامة؟.. تسبب الوفاة ومحظور صيدها وبيعها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080518">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14113194431652187138.jpg" alt="«منى» صاحبة أول معرض أثاث بدمياط.. زوجها طلقها بعد وفاة 3 أطفال" />
<h3>
«منى» صاحبة أول معرض أثاث بدمياط.. زوجها طلقها بعد وفاة 3 أطفال
</h3>
</a>
</div>
</div>
 </div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081283">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4188184131652221583.jpg" alt="حملة مسائية بحي شرق سوهاج لمتابعة الالتزام بتطبيق المواعيد الصيفية" />
<h3>
حملة مسائية بحي شرق سوهاج لمتابعة الالتزام بتطبيق المواعيد الصيفية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081292">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13737522681652222552.jpg" alt="جامعة المنيا تدشن مشروع تنمية شاملة لقرية أبيوها في أبوقرقاص" />
<h3>
جامعة المنيا تدشن مشروع تنمية شاملة لقرية أبيوها في أبوقرقاص
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081307">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18153413901476453287.jpg" alt="5 سنوات لعامل أصاب طالبا بطلق ناري بمشاجرة لخلافات الجيرة بسوهاج" />
<h3>
5 سنوات لعامل أصاب طالبا بطلق ناري بمشاجرة لخلافات الجيرة بسوهاج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081310">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16718452271650549693.jpg" alt="ضبط شقيقين وبحوزتهما كميات مختلفة من المواد المخدرة بسوهاج" />
<h3>
ضبط شقيقين وبحوزتهما كميات مختلفة من المواد المخدرة بسوهاج
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/147">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
 <a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081187">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9190180361622309293.jpg" alt="جمال العدل: الرئيس السيسي عودنا دائما أنه مع كل الناس" />
<h3>
جمال العدل: الرئيس السيسي عودنا دائما أنه مع كل الناس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081025">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16927135861652208078.jpg" alt="أحمد التهامي برجال حراسة وحسن أبو الروس بدراجة نارية في عزاء والد محسن منصور" />
<h3>
أحمد التهامي برجال حراسة وحسن أبو الروس بدراجة نارية في عزاء والد محسن منصور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081169">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7342760171652214105.jpg" alt="مي الغيطي تستعد لإطلاق ألبومها الغنائي الأول الخميس المقبل" />
<h3>
مي الغيطي تستعد لإطلاق ألبومها الغنائي الأول الخميس المقبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081145">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6459035831652211553.jpg" alt="نبيلة عبيد تحيي ذكرى ميلاد ماجدة بصورة على وسادتها: «كنتي ست الستات»" />
<h3>
نبيلة عبيد تحيي ذكرى ميلاد ماجدة بصورة على وسادتها: «كنتي ست الستات»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081109">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10228629431652177209.jpg" alt="شقيق مارينا صلاح باكيا: «ماما أغمى عليها ولازم نوديها المستشفى حالا»" />
 <h3>
شقيق مارينا صلاح باكيا: «ماما أغمى عليها ولازم نوديها المستشفى حالا»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079828">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7165988681651523927.jpg" alt="رامي جمال عن تلحينه «من أول دقيقة»: إليسا صديقة مقربة.. وطعيمة صاحب الفكرة" />
<h3>
رامي جمال عن تلحينه «من أول دقيقة»: إليسا صديقة مقربة.. وطعيمة صاحب الفكرة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079684">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12763450781635778618.jpg" alt="هشام إسماعيل: رد فعل الجمهور على أداء شخصية البلتاجي فاق توقعاتي" />
<h3>
هشام إسماعيل: رد فعل الجمهور على أداء شخصية البلتاجي فاق توقعاتي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079360">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6181619011610576446.jpg" alt="نانسي صلاح: مخرج «يوتيرن» كان خطيبي.. ورفضت 3 أعمال بسببه  " />
<h3>
نانسي صلاح: مخرج «يوتيرن» كان خطيبي.. ورفضت 3 أعمال بسببه  
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080989">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7663568911652204900.jpg" alt="كلمات أغنية أنغام الجديدة «لوحة باهتة»" />
<h3>
كلمات أغنية أنغام الجديدة «لوحة باهتة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080755">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8754164101652195734.jpg" alt="إيساف وآية خفاجة يطرحان كليب «إحساس الروح».. فيديو" />
<h3>
إيساف وآية خفاجة يطرحان كليب «إحساس الروح».. فيديو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080761">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/56455201645367185.jpg" alt="أصالة: ألبومي الجديد يتضمن أغنيتين باللبناني.. «بحس روحي سعودية»" />
<h3>
أصالة: ألبومي الجديد يتضمن أغنيتين باللبناني.. «بحس روحي سعودية»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080242">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7283670981582134857.jpg" alt="أمير طعيمة ساخرا من قرار «الكاف»: «أحمد مكي لازم يقدم كوميديا عنه»" />
<h3>
أمير طعيمة ساخرا من قرار «الكاف»: «أحمد مكي لازم يقدم كوميديا عنه»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6078967">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2054149121652101097.jpg" alt="عاجل.. وفاة الكاتب الصحفي عزت السعدني مؤسس مجلة علاء الدين" />
<h3>
عاجل.. وفاة الكاتب الصحفي عزت السعدني مؤسس مجلة علاء الدين
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6075064">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1071191991651914515.jpg" alt="بأنامل فنانة عراقية.. جداريات تحمل صور شعراء وفناني بغداد   «فيديو»" />
<h3>
بأنامل فنانة عراقية.. جداريات تحمل صور شعراء وفناني بغداد «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6073195">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7479444651651515443.jpg" alt="دنيا عبد العزيز: أحترم الانتقاد.. وأرد على التطاول بـ«بلوك»" />
<h3>
دنيا عبد العزيز: أحترم الانتقاد.. وأرد على التطاول بـ«بلوك»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6072874">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4991562171627897833.jpg" alt="أيمن القيسوني عن شريهان في مسرحية كوكو شانيل: فخور إن رقصت معاها" />
<h3>
أيمن القيسوني عن شريهان في مسرحية كوكو شانيل: فخور إن رقصت معاها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/60">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081196">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5207795961651658728.jpg" alt="الاعتمادات المستندية.. استثناء المواد الخام بعد تدخل الرئيس" />
<h3>
الاعتمادات المستندية.. استثناء المواد الخام بعد تدخل الرئيس
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081151">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3770390711648369241.jpg" alt="توصيات المؤتمر العربي الأوروبي الدولي للتغيرات المناخية" />
<h3>
توصيات المؤتمر العربي الأوروبي الدولي للتغيرات المناخية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080899">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6905825571638549812.jpg" alt="بعد لقاء أشرف زكي وعبد القادر.. لا ضرائب على ضيوف الشرف في الأعمال الفنية" />
<h3>
بعد لقاء أشرف زكي وعبد القادر.. لا ضرائب على ضيوف الشرف في الأعمال الفنية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081061">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18775584041651026582.jpg" alt="اتحاد المستثمرين: الرئيس تدخل لتسهيل الاستيراد في الوقت المناسب" />
<h3>
اتحاد المستثمرين: الرئيس تدخل لتسهيل الاستيراد في الوقت المناسب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
 <div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6061687">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5937242681650984131.jpg" alt="هواوي تطرح 3 مبادرات جديدة في القمة العالمية لمحللي صناعة الاتصالات" />
<h3>
هواوي تطرح 3 مبادرات جديدة في القمة العالمية لمحللي صناعة الاتصالات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013690">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12752909731648324121.jpg" alt="«شهادات الـ18%» تُشعل المنافسة بين البنوك فى سوق الودائع بالقطاع المصرفى" />
<h3>
«شهادات الـ18%» تُشعل المنافسة بين البنوك فى سوق الودائع بالقطاع المصرفى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013636">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13252640671648321184.jpg" alt="«التجارى الدولى» يعيد إطلاق شبكة المبادرات النسائية «WIN»" />
<h3>
«التجارى الدولى» يعيد إطلاق شبكة المبادرات النسائية «WIN»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6013627">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20177404211609613929.jpg" alt="7 بنوك تعلن إطلاق شركة «أفانز منارة للاستثمار المباشر»" />
<h3>
7 بنوك تعلن إطلاق شركة «أفانز منارة للاستثمار المباشر»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6074119">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3262236221651836804.jpg" alt="انطلاق سمبوزيوم مدينتي الدولي الخامس بمشاركة أشهر فناني النحت في العالم" />
<h3>
انطلاق سمبوزيوم مدينتي الدولي الخامس بمشاركة أشهر فناني النحت في العالم
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6073651">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16914304181545875290.jpg" alt="فخري الفقي: البنك المركزي سيجتمع قريبا لاحتواء معدلات التضخم" />
<h3>
فخري الفقي: البنك المركزي سيجتمع قريبا لاحتواء معدلات التضخم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6063703">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15494396621647860738.jpg" alt="190 مليار جنيه حصيلة بيع شهادة «طلعت حرب» ببنك مصر: فائدة 18%" />
<h3>
190 مليار جنيه حصيلة بيع شهادة «طلعت حرب» ببنك مصر: فائدة 18%
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6060217">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19846416101451505084.jpg" alt="أيمن الجميل: شهادات المؤسسات المالية الدولية تؤكد قدرة الاقتصاد المصرى على تجاوز الأزمة العالمية" />
<h3>
أيمن الجميل: شهادات المؤسسات المالية الدولية تؤكد قدرة الاقتصاد المصرى على تجاوز الأزمة العالمية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/77">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أخبار العالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> أخبار العالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080908">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9012581191583758536.jpg" alt="السعودية تنفذ شروط العفو الملكي 1443 وفق توجيهات خادم الحرمين" />
<h3>
السعودية تنفذ شروط العفو الملكي 1443 وفق توجيهات خادم الحرمين
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080482">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19365550331652186497.jpg" alt="«الجامعة العربية»: الأزمة السورية تمر بمرحلة شديدة التعقيد" />
<h3>
«الجامعة العربية»: الأزمة السورية تمر بمرحلة شديدة التعقيد
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080554">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12689110351652187975.jpg" alt="رئيس النواب الأردني يدين الهجوم الإرهابي في سيناء: مرتزقة يتسترون بالدين" />
<h3>
رئيس النواب الأردني يدين الهجوم الإرهابي في سيناء: مرتزقة يتسترون بالدين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080404">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3455370271513539951.jpg" alt="الجامعة العربية تدعو إلى مواصلة الدعم الدولي للأزمة الإنسانية في سوريا" />
<h3>
الجامعة العربية تدعو إلى مواصلة الدعم الدولي للأزمة الإنسانية في سوريا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
 <h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6079198">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19475621991644664892.jpg" alt="وزير الخارجية: تنسيق التعاون مع المغرب لمواجهة التحديات الحالية والمستقبلية" />
<h3>
وزير الخارجية: تنسيق التعاون مع المغرب لمواجهة التحديات الحالية والمستقبلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6072418">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6583651451635102267.jpg" alt="مصر تدين الهجوم الإرهابي على قاعدة بعثة الاتحاد الإفريقي في الصومال" />
<h3>
مصر تدين الهجوم الإرهابي على قاعدة بعثة الاتحاد الإفريقي في الصومال
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6071374">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3507573321631739223.jpg" alt="عاجل.. هجمات سيبرانية تستهدف سد النهضة ومؤسسات إثيوبية كبرى" />
<h3>
عاجل.. هجمات سيبرانية تستهدف سد النهضة ومؤسسات إثيوبية كبرى
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6066931">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/575121521651309848.jpg" alt="استخراج سكاكين ومسامير وقطع حديدية من بطن مريض تونسي.. كيف ابتلعها؟" />
<h3>
استخراج سكاكين ومسامير وقطع حديدية من بطن مريض تونسي.. كيف ابتلعها؟
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081211">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1340296381636397652.jpg" alt="البيت الأبيض عن عودة ترامب لتويتر: مواقع التواصل لا تبث معلومات مضللة" />
<h3>
البيت الأبيض عن عودة ترامب لتويتر: مواقع التواصل لا تبث معلومات مضللة
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081082">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1876100371520936335.jpg" alt="إصابة «أمين عام» حلف الناتو بفيروس كورونا" />
<h3>
إصابة «أمين عام» حلف الناتو بفيروس كورونا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6081004">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8185763391651753235.jpg" alt="إيلون ماسك يتعهد برفع الحظر عن حساب ترامب على «تويتر»" />
<h3>
إيلون ماسك يتعهد برفع الحظر عن حساب ترامب على «تويتر»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/6080827">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8337816021652199108.jpg" alt="روسيا تبحث مع الجزائر التعاون في المجال العسكري وتقدر موقفها من أوكرانيا" />
<h3>
روسيا تبحث مع الجزائر التعاون في المجال العسكري وتقدر موقفها من أوكرانيا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/section/39">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-239 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/239" id="m-sec239" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حياة كريمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec239">
</div>
</li>

<li class="nav-item sec-h-239 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/239" id="d-sec239" role=button aria-haspopup=true aria-expanded=false> حياة كريمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec239">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-226 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/226" id="m-sec226" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
أي خدمة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec226">
</div>
</li>

<li class="nav-item sec-h-226 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/226" id="d-sec226" role=button aria-haspopup=true aria-expanded=false> أي خدمة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec226">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
 </div>
</li>

<li class="nav-item sec-h-14 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/14" id="m-sec14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
كتاب الرأي
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec14">
</div>
</li>

<li class="nav-item sec-h-14 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/14" id="d-sec14" role=button aria-haspopup=true aria-expanded=false> كتاب الرأي</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec14">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="tab-content">
</div>
</div>
</div>
</div>
</div>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
<a class="dropdown-item" href="/tv/section/70">بث مباشر</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
 <a href="/section/6">
سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1651145324924-0' style='min-width: 160px; min-height: 600px;'>
<script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651145324924-0'); });
                                    </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'أخبار مصر','author_name': 'أحمد أبوضيف', 'GroupName': 'محرر اخبار'});



        
            
            
        
        
            
            
        

    </script>
<style>
.navbar ul.navbar-nav li.nav-item.sec-h-2000,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i {
  transform: rotate(320deg);
  margin-left: 6px;
  font-size: 16px;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 i::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m i::before {
  content: "\f1eb";
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000 a:nth-child(1)::before,
.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:nth-child(1)::before {
  content: "";
  background: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m {
  background-color: transparent;
  border-right: 1px solid #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a {
  color: #e40613;
}

.navbar ul.navbar-nav li.nav-item.sec-h-2000-m a:after {
  content: '' !important;
}

/* New */
#author-pen {
    margin-top: 24px;
    margin-left: 24px;
    padding: 12px 24px;
    border: 1px solid rgba(0, 0, 0, 0.06);
}

@media (min-width: 992px) and (max-width: 1199.98px), (min-width: 768px) and (max-width: 991.98px), (min-width: 1200px), (min-width: 576px) and (max-width: 767.98px), (max-width: 575.98px)
#author-pen .col-md-2 {
    padding-left: 0;
}

#author-pen .author-image img {
    border-radius: 50%;
    width: 100px;
    height: 100px;
}
#author-pen .author-name span:first-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 14px;
    color: #F37021;
}
#author-pen .author-name span:last-of-type {
    font-family: "Watan-Extra-Bold", sans-serif;
    font-size: 16px;
    color: #464749;
}

#author-pen .author-content p {
    font-family: "Watan-Regular", sans-serif;
    font-size: 16px;
    color: #464749;
    line-height: 26px;
    margin-top: 6px;
}
    </style>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="6081844" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="أخبار مصر">
<a href="/section/115">
أخبار مصر
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/32">تعليم وجامعات</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
تعاون مشترك بين جامعة بني سويف التكنولوجية وهيئة المواد النووية
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/أحمد-أبوضيف">
<h3>أحمد أبوضيف</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>12:02 م | الأربعاء 11 مايو 2022</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6081844','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6081844' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6081844"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/2126097061648476838.jpg" alt="وزير التعليم العالي" />
</div>
</div>
 <div class="col-12">
<div class="article-subject-title">
<p>
وزير التعليم العالي
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/6081844','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/6081844' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/6081844"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>وقّعت جامعة بني سويف التكنولوجية، بروتوكول تعاون مشترك&nbsp;مع هيئة المواد النووية برئاسة الدكتور حامد إبراهيم، بحضور عدد من قيادات الهيئة، بهدف تبادل الخبرات في المجالات البحثية ذات الاهتمام المُشترك، وتنفيذ المحاضرات والندوات والمؤتمرات وورش العمل، لإعداد كوادر علمية وفنية مؤهلة، وتعظيم دور البحث العلمي في تخليق كيانات صناعية واقتصادية عملاقة، بالإضافة إلى التعاون في إعداد وتنفيذ الشهادات المهنية المُعتمدة في إطار عمل الجامعة طبقًا للقواعد.</p>
<h2>جامعة بني سويف التكنولوجية&nbsp;</h2>
<p>ويهدف التعاون أيضا إلى تأهيل خريجي ال<a title="https://www.elwatannews.com/news/details/6081499" href="https://www.elwatannews.com/news/details/6081499" target="_blank" rel="noopener">جامعة</a> وتطوير مهاراتهم العلمية والتكنولوجية في مجالات العمل المُشترك المُتمثلة في &laquo;الاستكشاف الجيوفيزيائي الجوي، الاستكشاف الجيوفيزيائي الأرضي، الدراسات الخاصة بمجالات الطاقة، الدراسات التعدينية وإعلاء القيمة المُضافة، الدراسات التكنولوجية المُختلفة، الدراسات والمعالجات البيئية، الدراسات والتحاليل المعملية، دراسات التربة والجيوتقنية، فصل وتركيز ومعالجة الخامات، هندسة المواد والحوكمة الهندسية&raquo;.</p>
<h2>وزارة التعليم العالي&nbsp;</h2>
<p>كما يهدف البروتوكول إلى تبادل الاستشارات وتشكيل مجموعات العمل للقيام بالدراسات والمشروعات العلمية و<a title="https://www.elwatannews.com/news/details/6081454" href="https://www.elwatannews.com/news/details/6081454" target="_blank" rel="noopener">التكنولوجية</a>، وحل المُشكلات المُتصلة بها، وتبادل المعلومات والمُعدات والمواد والخدمات، لتحقيق الأهداف ذات الاهتمام المُشترك، واستحداث برامج جديدة بين الطرفين لتنمية البيئة المُحيطة وتأهيل الخريجين لسوق العمل، بالإضافة إلى التعاون في مجال الدراسات العليا والبحث العلمى، وإنشاء برامج مهنية ودراسية مُشتركة بين الطرفين.</p>
<p>وخلال اللقاء، أكد رئيس الهيئة على دور جامعة بنى سويف التكنولوجية في النهوض بالتعليم التكنولوجي وتأهيل الخريجين ليكونوا مؤهلين وقادرين على استيعاب التكنولوجيات الحديثة وتطورها بمستوى متميز من المعرفة والإبداع التكنولوجى.</p>
<p>ومن جانبه، أعرب رئيس الجامعة عن سعادته بهذا التعاون، مؤكدًا أن هيئة المواد النووية تعتبر واحدة من بيوت الخبرة الوطنية، وسيتم التعاون مع الهيئة في مجالات البحث العلمي، والاستفادة من الإمكانيات المعملية المُتاحة بالهيئة، وفتح مجال لتدريب الطلاب والتعاون فى مجال البحوث العلمية في المجالات المُتعددة للارتقاء بمستوى طلاب الجامعة، وتحسين مستوى البيئة والبحث عن مصادر الطاقة، مؤكدًا أن هذه الأمور تُزيد من إمكانية توفير حياة أفضل للمواطن وخلق روح جيدة للعمل وزيادة الإنتاج.</p>
<p>جدير بالذكر أن الجامعة قد نظمت لأول مرة هذا العام، تدريبات تطبيقية عملية لطلاب الجامعة بهيئة المواد النووية بالقاهرة، لربط الدراسة النظرية بالتطبيق العملي، كما تقوم جامعة بني سويف التكنولوجية بالتعاون مع الهيئات والمؤسسات المختلفة للنهوض بالتعليم التكنولوجي، وتعزيز وتطوير علاقات الجامعة العلمية والثقافية من أجل تعزيز التعاون العلمي وتبادل الخبرات.</p>


 
</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/6081769">
<i class="fas fa-angle-left"></i>
<h3>ما هي جائزة «مادانجيت سينغ» المعلن عنها من قبل التعليم العالي؟</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6080563">
<i class="fas fa-angle-left"></i>
<h3>«التعليم العالي» تدشن المؤتمر الأفريقي من أجل التنمية المستدامة بحضور رؤساء الجامعات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6080080">
<i class="fas fa-angle-left"></i>
<h3>وزير التعليم العالي ومحافظ الدقهلية يستعرضان ملامح النهوض بالتعليم والصحة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6079999">
<i class="fas fa-angle-left"></i>
<h3>وزير التعليم العالي يصدر قرارا بغلق كيانين وهميين في محافظة قنا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/6078727">
<i class="fas fa-angle-left"></i>
<h3>وزير التعليم العالي: جامعة المنصورة الجديدة نموذج لجامعات الجيل الرابع</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/التعليم-العالي">
<h3>
التعليم العالي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/وزير-التعليم-العالي">
<h3>
وزير التعليم العالي
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الجامعات">
<h3>
الجامعات
</h3>
 </a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/الجامعات-الحكومية">
<h3>
الجامعات الحكومية
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>

<section id="author-pen">
<div class="row">
<div class="col-md-2 col-3">
<div class="author-image">
<a href="/journalist/أحمد-أبوضيف">
<img src="https://watanimg.elwatannews.com/user_photos/988_1644760301.jpeg" alt="أحمد أبوضيف">
</a>
</div>
</div>
<div class="col-md-10 col-9">
<div class="author-name">
<a href="/journalist/أحمد-أبوضيف">
<span>بقلم</span>
<span>أحمد أبوضيف</span>
</a>
</div>
<div class="author-content">
<p>محرر شئون الجامعات ووزارة التعليم العالي والبحث العلمي.</p>
</div>
</div>
</div>
</section>



</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
 </div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

<div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081340">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/11502288681652245725.jpg?1652247645" alt="المراسلة شيرين أبو عاقلة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081340">
<h3>
وفاة الصحفية الفلسطينية شيرين أبو عاقلة برصاص قوات الاحتلال الإسرائيلي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081334">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18371534571635874824.jpg?1652248624" alt="المستشار عمر مروان وزير العدل">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081334">
<h3>
وزير العدل: فصل كل الخلايا الإخوانية في القضاء.. كان عددهم بالعشرات
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081298">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14864218541501592127.jpg?1652248588" alt="ناجي الشهابي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081298">
<h3>
ناجي الشهابي يعلن المشاركة في الحوار الوطني: فرصة لتفاعل السياسيين
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081280">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9867489531640693541.jpg?1652248755" alt="الدكتور طارق شوقي وزير التربية والتعليم والتعليم الفني">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081280">
<h3>
شوقي يكشف تفاصيل جديدة عن أسئلة امتحانات الصفين الأول والثاني الثانوي
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081271">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/9174896271537739401.jpg?1652248553" alt="خالد الدرندلي، نائب رئيس اتحاد الكرة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081271">
<h3>
«اتحاد الكرة»: نقف في ظهر «الأهلي» ضد الكاف.. «فوزه نجاح لمصر»
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/6081268">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18422485981647425863.jpg?1652248671" alt="المتحدث باسم وزارة الصحة">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/6081268">
<h3>
«الصحة»: أغلقنا المستشفى الذي ماتت به مارينا صلاح.. وننتظر التحقيقات
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6081280">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/9867489531640693541.jpg" alt="الدكتور طارق شوقي وزير التربية والتعليم والتعليم الفني">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6081280">
<h3>شوقي يكشف تفاصيل جديدة عن أسئلة امتحانات الصفين الأول والثاني الثانوي</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6081025">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/16927135861652208078.jpg" alt="أحمد التهامي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6081025">
<h3>أحمد التهامي برجال حراسة وحسن أبو الروس بدراجة نارية في عزاء والد محسن منصور</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6081793">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/10355545611651953497.jpg" alt="النادي الأهلي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6081793">
<h3>شوبير: الأهلي لن يتنازل عن حقه في أزمة ملعب نهائي دوري الأبطال</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6081283">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/4188184131652221583.jpg" alt="أثناء الحملة">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6081283">
<h3>حملة مسائية بحي شرق سوهاج لمتابعة الالتزام بتطبيق المواعيد الصيفية</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/6081541">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8773826271652256544.jpg" alt="سفينة الصواريخ الموجهة &quot;يو إس إس بورت رويال&quot;">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/6081541">
<h3>الجيش الصيني يحذر سفينة حربية أمريكية عبرت مضيق تايوان: تثير التوترات</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="6081844">
<input type="hidden" class="getId" postid="6081424">
<input type="hidden" class="getId" postid="6081547">
<input type="hidden" class="getId" postid="6081427">
<input type="hidden" class="getId" postid="6081514">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6080602">
<input type="hidden" class="getId" postid="6080260">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="6080068">
</div>
</div>

</div>

</section>

<div style="width:45%; margin:48px auto">
<script src="https://geo.dailymotion.com/player/x4oyj.js" data-video="x8aptea" data-params="mute=true"></script>
</div>

<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
أخبار مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
أخبار العالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
كتاب الرأي
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
 <i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/terms/">شروط الاستخدام</a>
</div>
<div>
<a href="/privacy/">سياسة الخصوصية</a>
</div>
<div>
<a href="/mangers/">ادارة التحرير</a>
</div>
<div>
<a href="/editorial/">فريق التحرير</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/ads/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 115;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/6081844/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/6081844",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/6081844",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/2126097061648476838.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/6081844"
  },
  "headline": "تعاون مشترك بين جامعة بني سويف التكنولوجية وهيئة المواد النووية",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/2126097061648476838.jpg",
    "https://cdn.elwatannews.com/watan/408x229/2126097061648476838.jpg",
    "https://cdn.elwatannews.com/watan/610x300/2126097061648476838.jpg"
   ],
  "datePublished": "2022-05-11T12:02:45+02:00",
  "dateModified": "2022-05-11T13:01:58+02:00",
  "author": {
    "@type": "Person",
    "name": "أحمد أبوضيف"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"أخبار مصر",
  "description": "خطوات متقدمة لجامعة بنى سويف التكنولوجية بشأن توقيعها بروتوكول تعاون مُشترك مع هيئة المواد النووية التابعة لوزارة الكهرباء",
    "articleBody": "وقّعت جامعة بني سويف التكنولوجية، بروتوكول تعاون مشترك&amp;nbsp;مع هيئة المواد النووية برئاسة الدكتور حامد إبراهيم، بحضور عدد من قيادات الهيئة، بهدف تبادل الخبرات في المجالات البحثية ذات الاهتمام المُشترك، وتنفيذ المحاضرات والندوات والمؤتمرات وورش العمل، لإعداد كوادر علمية وفنية مؤهلة، وتعظيم دور البحث العلمي في تخليق كيانات صناعية واقتصادية عملاقة، بالإضافة إلى التعاون في إعداد وتنفيذ الشهادات المهنية المُعتمدة في إطار عمل الجامعة طبقًا للقواعد.
جامعة بني سويف التكنولوجية&amp;nbsp;
ويهدف التعاون أيضا إلى تأهيل خريجي الجامعة وتطوير مهاراتهم العلمية والتكنولوجية في مجالات العمل المُشترك المُتمثلة في &amp;laquo;الاستكشاف الجيوفيزيائي الجوي، الاستكشاف الجيوفيزيائي الأرضي، الدراسات الخاصة بمجالات الطاقة، الدراسات التعدينية وإعلاء القيمة المُضافة، الدراسات التكنولوجية المُختلفة، الدراسات والمعالجات البيئية، الدراسات والتحاليل المعملية، دراسات التربة والجيوتقنية، فصل وتركيز ومعالجة الخامات، هندسة المواد والحوكمة الهندسية&amp;raquo;.
وزارة التعليم العالي&amp;nbsp;
كما يهدف البروتوكول إلى تبادل الاستشارات وتشكيل مجموعات العمل للقيام بالدراسات والمشروعات العلمية والتكنولوجية، وحل المُشكلات المُتصلة بها، وتبادل المعلومات والمُعدات والمواد والخدمات، لتحقيق الأهداف ذات الاهتمام المُشترك، واستحداث برامج جديدة بين الطرفين لتنمية البيئة المُحيطة وتأهيل الخريجين لسوق العمل، بالإضافة إلى التعاون في مجال الدراسات العليا والبحث العلمى، وإنشاء برامج مهنية ودراسية مُشتركة بين الطرفين.
وخلال اللقاء، أكد رئيس الهيئة على دور جامعة بنى سويف التكنولوجية في النهوض بالتعليم التكنولوجي وتأهيل الخريجين ليكونوا مؤهلين وقادرين على استيعاب التكنولوجيات الحديثة وتطورها بمستوى متميز من المعرفة والإبداع التكنولوجى.
ومن جانبه، أعرب رئيس الجامعة عن سعادته بهذا التعاون، مؤكدًا أن هيئة المواد النووية تعتبر واحدة من بيوت الخبرة الوطنية، وسيتم التعاون مع الهيئة في مجالات البحث العلمي، والاستفادة من الإمكانيات المعملية المُتاحة بالهيئة، وفتح مجال لتدريب الطلاب والتعاون فى مجال البحوث العلمية في المجالات المُتعددة للارتقاء بمستوى طلاب الجامعة، وتحسين مستوى البيئة والبحث عن مصادر الطاقة، مؤكدًا أن هذه الأمور تُزيد من إمكانية توفير حياة أفضل للمواطن وخلق روح جيدة للعمل وزيادة الإنتاج.
جدير بالذكر أن الجامعة قد نظمت لأول مرة هذا العام، تدريبات تطبيقية عملية لطلاب الجامعة بهيئة المواد النووية بالقاهرة، لربط الدراسة النظرية بالتطبيق العملي، كما تقوم جامعة بني سويف التكنولوجية بالتعاون مع الهيئات والمؤسسات المختلفة للنهوض بالتعليم التكنولوجي، وتعزيز وتطوير علاقات الجامعة العلمية والثقافية من أجل تعزيز التعاون العلمي وتبادل الخبرات.",
  "keywords":" التعليم العالي,وزير التعليم العالي,الجامعات,الجامعات الحكومية"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/6081844/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/115", "name": "أخبار مصر"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/6081844", "name": "تعاون مشترك بين جامعة بني سويف التكنولوجية وهيئة المواد النووية"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
<script async src="https://jscdn.greeter.me/elwatandynamic.js" defer></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"709ab3c37aed8ce3","version":"2021.12.0","r":1,"token":"7e9244193eac4aa597f3125ac1bfd984","si":100}' crossorigin="anonymous"></script>
</body>
</html>
