<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta name="robots" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta charset="UTF-8" />
<title>«غنيم»: تجربة «استشاري الشباب» تهدف لدفع جهود الارتقاء بحياة المواطنين - المحافظات - الوطن</title>
<meta name="description" content="قال الدكتور محمد هاني غنيم محافظ بني سويف إن تجربة تشكيل مجلس استشاري من شباب المحافظة ، جاءت ليتسق مع رؤية ومشروع الدولة تنفيذا لتوجيهات القيادة السياسية بضرور" />
<meta name="keywords" content="بنى سويف,محافظ بنى سويف,برلمان الشباب,شمال الصعيد" />
<script src="/cdn-cgi/apps/head/tJygslLanzVDyhm4esHZ_17ZgmE.js"></script><link rel="canonical" href="https://www.elwatannews.com/news/details/5862700" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.elwatannews.com/news/details/5862700" />
<link rel="alternate" media="handheld" href="https://m.elwatannews.com/news/details/5862700" />
<meta property="og:url" content="https://www.elwatannews.com/news/details/5862700" />
<meta property="og:site_name" content="الوطن" />
<meta name="author" content="الوطن">
<meta property="og:title" content="«غنيم»: تجربة «استشاري الشباب» تهدف لدفع جهود الارتقاء بحياة المواطنين" />
<meta property="og:description" content="قال الدكتور محمد هاني غنيم محافظ بني سويف إن تجربة تشكيل مجلس استشاري من شباب المحافظة ، جاءت ليتسق مع رؤية ومشروع الدولة تنفيذا لتوجيهات القيادة السياسية بضرور" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.elwatannews.com/watan/840x473/15414448401639833149.jpg" />
<meta property="twitter:image" content="https://cdn.elwatannews.com/watan/840x473/15414448401639833149.jpg" />
<meta property="article:section" content="المحافظات" />
<meta property="article:published_time" content="2021-12-18T15:28:06+02:00" />
<meta property="article:modified_time" content="2021-12-18T15:28:06+02:00" />
<meta property="article:author" content="الوطن" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="ahrefs-site-verification" content="b17d1599c397fdc0900bf1d83fbcc4cd0a8c2eea1fbf09feb2ffc5d37936102d">
<meta name="twitter:card" content="summary_large_image" />
<meta name="facebook-domain-verification" content="xf3myzijs01kwostmrjvnf9poujeli" />

<meta property="fb:pages" content="355842901125723" />
<meta name='dailymotion-domain-verification' content="dmc1q5o2tey60secy" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta name="yandex-verification" content="008711d035f70872" />
<link rel='shortcut icon' type='image/x-icon' href='https://www.elwatannews.com/images/favicon.ico' />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<link rel="manifest" href="/manifest.json">
<meta name="csrf-token" content="NpFPcZwc1TeEjc9PO6jjsvBrCVWFJcqKfYbzkRhu" />










<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-solid-900.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Extra-Bold.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Regular.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-brands-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/font-awesome/fa-regular-400.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/icons/Watan-Icons.ttf" as="font" crossorigin />
<link rel="preload" href="https://www.elwatannews.com/fonts/watan/Watan-Bold.ttf" as="font" crossorigin />
<link rel="preload" as="script" href="https://www.elwatannews.com/js/custom.min.js">
<style>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</style>
<link rel="preload" href="https://www.elwatannews.com/css/newstyle.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.elwatannews.com/css/newstyle.min.css"></noscript>
<!--[if lt IE 9]>
    <script src="https://www.elwatannews.com/js/html5shiv.min.js"></script>
    <script src="https://www.elwatannews.com/js/respond.min.js"></script>
    <![endif]-->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101483010-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-101483010-1', {
      'custom_map': {
          'dimension1': 'author_name',
          'dimension2': 'Section_name',
          'dimension4': 'GroupName'
      }
  });
</script>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>var _wavepush = _wavepush || [];_wavepush.push(['_setDomain', 'elwatannews.com']);(function () {var wavescript = document.createElement('script');wavescript.src = '//pushcdn.elwatannews.com/sdk/ELWATAN_SDK.js?v=1.1';wavescript.type = 'text/javascript';wavescript.async = 'true';var wave_s = document.getElementsByTagName('script')[0];wave_s.parentNode.insertBefore(wavescript, wave_s);})();</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        // gads.src = (useSSL ? 'https:' : 'http:') +
        //     '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        enable_page_level_ads: false;
                googletag.defineSlot('/113139570/EXC_Elwatan_Widget_Economy-Page', [430, 60], 'div-gpt-ad-1622561034173-0').addService(googletag.pubads());

        // googletag.defineSlot('/21823462148/Watan-Inner-LB', [728, 90], 'div-gpt-ad-1581239367029-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[200, 200], [250, 250], [300, 250]], 'div-gpt-ad-1601292300969-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 250], [200, 200], [250, 250], [336, 280], 'fluid'], 'div-gpt-ad-1581849303633-0').addService(googletag.pubads());
        // googletag.defineSlot('/21823462148/Watan-Inner-MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1606657775723-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/Masthead_DT-Mob_Inners', [[370, 150], [980, 200]], 'div-gpt-ad-1558204782466-0').addService(googletag.pubads());
        // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
        // googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());

        googletag.defineSlot('/1025510/12345678_to10.gr_homepage_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1234567890000-0').addService(googletag.pubads());

    // googletag.defineSlot('/113139570/EXC_Elwatan_MPU', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1618747580021-0').addService(googletag.pubads());

        // Old Widget
        // googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());

        // New Widget
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_Widget_430X60', [430, 60], 'div-gpt-ad-1618744010003-0').addService(googletag.pubads());


        // Leaderboarde
        googletag.defineSlot('/113139570/EXC_Elwatan_Leaderboard_Inner_728X90', [728, 90], 'div-gpt-ad-1618746710628-0').addService(googletag.pubads());
        // Left Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Left_160X600', [160, 600], 'div-gpt-ad-1618743759267-0').addService(googletag.pubads());
        // Right Gutter
        googletag.defineSlot('/113139570/EXC_Elwatan_Inner_TO_Right_160X600', [160, 600], 'div-gpt-ad-1618743910233-0').addService(googletag.pubads());
        // Moster
        googletag.defineSlot('/113139570/EXC_Elwatan_MonsterShowcase_Inner', [[300, 600], [300, 250]], 'div-gpt-ad-1618747233898-0').addService(googletag.pubads());
        // Old Otp
        // googletag.defineSlot('/113139570/EXC_Elwatan_OTP_770X400', [770, 400], 'div-gpt-ad-1618747820153-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/EXC_Elwatan_OTP_Inner_770X400', [770, 400], 'div-gpt-ad-1619566408600-0').addService(googletag.pubads());


                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    // googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>



<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1512977362254000',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
		!function (w, d, t) {
		  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

		  ttq.load('C47T6CGE6TN457G0HK1G');
		  ttq.page();
		}(window, document, 'ttq');
	</script>
<meta name="csrf-token" content="NpFPcZwc1TeEjc9PO6jjsvBrCVWFJcqKfYbzkRhu" />


</head>
<body>
<main>

<header>

<div class="container">
<div class="row">
<div class="col-md-4 col-5 pl-0">
<div class="right-header-border"></div>
</div>
<div class="col-md-8 col-7 pr-0">
<div class="left-header-border"></div>
</div>
</div>
</div>


<div class="container">
<div class="row">

<div class="col-md-4 col-12">
<div class="logo-container">
<div class="main-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/elwatan.jpg" alt="الوطن">
</a>
</div>
<div class="main-newspaper">
<h3>رئيس التحرير</h3>
<h2>محمود مسلم</h2>
</div>
</div>
</div>


<div class="col-md-2 m-auto d-md-block d-none p-0">
<div class="row flex-row-reverse">
<div class="col-md-4 p-0">
<div class="header-logos header-honna-logo">
<a href="https://honna.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/honna_hover2.png" src="https://www.elwatannews.com/images/logos/Honna2.png" alt="هن">
</a>
</div>
</div>
<div class="col-md-4 p-0 mx-auto">
<div class="header-logos header-alwan-logo">
<a class="" href="https://alwan.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/alwan_hover1.png" src="https://www.elwatannews.com/images/logos/alwan1.png" alt="ألوان">
</a>
</div>
</div>
<div class="col-md-4 p-0">
<div class="header-logos header-sport-logo">
 <a class="" href="https://sport.elwatannews.com/" target="_blank">
<img class="chnage-view img-fluid" data-alt-src="https://www.elwatannews.com/images/logos/sport_hover2.png" src="https://www.elwatannews.com/images/logos/sport1.png" alt="الوطن سبورت">
</a>
</div>
</div>
</div>
</div>


<div class="col-md-6 col-12 d-none d-sm-block">
<div class="main-adsense">

<div id='div-gpt-ad-1622561034173-0' style='min-width: 430px; min-height: 60px; margin:auto'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622561034173-0'); });
                                        </script>
</div>

</div>
</div>

</div>
</div>


</header>

<style>
        body {
        overflow-x: hidden;
        }

        .die {
        height: 23px;
        background: black;
        position: absolute;
        left: -200px;
        width: 600px;
        transform: rotate(135deg);
        top: 10px;
        }

        @media (max-width: 575.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 576px) and (max-width: 767.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 768px) and (max-width: 991.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 992px) and (max-width: 1199.98px) {
        .die {
        display: none
        }
        }

        @media (min-width: 1280px) and (max-width: 1440px) {
        .die {
        width: 540px;
        }
        }
        </style>

<nav class="navbar navbar-expand-lg navbar-light sidebarNavigation" data-toggle="sticky-onscroll">

<button class="navbar-toggler side-open-collapse">
<i class="fas fa-align-right"></i>
</button>
<div class="search-icon d-lg-none">
<i class="fas fa-search"></i>
</div>

<div class="container">

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="right-gutter">


<div id='div-gpt-ad-1618743910233-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743910233-0'); });
                            </script>
</div>


</div>
</div>

<div class="navbar-collapse" id="navbarSupportedContent">

<div class="sidebar-controll d-block d-lg-none">
<div class="col-12 p-0">
<div class="row m-0">
<div class="mobile-controll">
<button class="navbar-toggler leftNavbarToggler">
<i class="fas fa-times"></i>
</button>
</div>
<div class="mobile-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/mobile-logo.png" alt="الوطن">
</a>
</div>
</div>
</div>
</div>


<ul class="navbar-nav sticky-logo">
<li>
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/sticky.png" alt="الوطن">
</a>
</li>
</ul>


<ul class="slide-nav navbar-nav ml-auto">

<li class="nav-item sec-h-115 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/115" id="m-sec115" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
مصر
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec115">
<a class="dropdown-item" href="/subsection/117">أخبار</a>
<a class="dropdown-item" href="/subsection/244">تقارير</a>
<a class="dropdown-item" href="/subsection/110">أحزاب وبرلمان</a>
<a class="dropdown-item" href="/subsection/122">أزهر وكنيسة</a>
<a class="dropdown-item" href="/subsection/32">تعليم وجامعات</a>
<a class="dropdown-item" href="/subsection/113">مجتمع مدني</a>
 </div>
</li>

<li class="nav-item sec-h-115 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/115" id="d-sec115" role=button aria-haspopup=true aria-expanded=false> مصر</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec115">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub117">
<div>
أخبار
</div>
</a>
<a data-toggle="mega-tab" href="#sub244">
تقارير
</a>
<a data-toggle="mega-tab" href="#sub110">
أحزاب وبرلمان
</a>
<a data-toggle="mega-tab" href="#sub122">
أزهر وكنيسة
</a>
<a data-toggle="mega-tab" href="#sub32">
تعليم وجامعات
</a>
<a data-toggle="mega-tab" href="#sub113">
مجتمع مدني
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub117">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861107">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/7639636011633355774.jpg" alt="هل يمكن البناء بعد الحصول على نموذج 10 فى القرى؟.. القانون يجيب" />
<h3>
هل يمكن البناء بعد الحصول على نموذج 10 فى القرى؟.. القانون يجيب
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861665">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12112187891639644516.jpg" alt="أشرف عقبة عن اكتشاف 3 حالات مصابة بأوميكرون: كان متوقعا" />
<h3>
أشرف عقبة عن اكتشاف 3 حالات مصابة بأوميكرون: كان متوقعا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861650">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12830053951639777159.jpg" alt="التضامن: توزيع الألقاب والشهادات ليس من صلاحيات الجمعيات الأهلية" />
<h3>
التضامن: توزيع الألقاب والشهادات ليس من صلاحيات الجمعيات الأهلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861701">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/363165661633546349.jpg" alt="مستشار الرئيس للشؤون الصحية يعلق على اكتشاف 3 حالات أوميكرون في مصر (فيديو)" />
<h3>
مستشار الرئيس للشؤون الصحية يعلق على اكتشاف 3 حالات أوميكرون في مصر (فيديو)
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/117">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub244">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861242">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18595518891639281894.jpg" alt="بالتفاصيل.. كل ما تريد معرفته عن مرض فيروس الهربس الفموي «HSV1»" />
<h3>
بالتفاصيل.. كل ما تريد معرفته عن مرض فيروس الهربس الفموي «HSV1»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861746">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6185408651639787782.jpg" alt="أبرز مخاطر متحور «أوميكرون» بعد ظهور 3 حالات في مصر.. سريع الانتشار (فيديو)" />
<h3>
أبرز مخاطر متحور «أوميكرون» بعد ظهور 3 حالات في مصر.. سريع الانتشار (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861290">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4752438901620035528.jpg" alt="أمجد الحداد عن «إيجي فاكس»: إنجاز كبير ويسد احتياج مصر من اللقاحات" />
<h3>
أمجد الحداد عن «إيجي فاكس»: إنجاز كبير ويسد احتياج مصر من اللقاحات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861422">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10771918571639765588.jpg" alt="«الصحة»: رسائل الحصول على الجرعة التنشيطية من لقاح كورونا تصل إلى المواطنين غدا" />
<h3>
«الصحة»: رسائل الحصول على الجرعة التنشيطية من لقاح كورونا تصل إلى المواطنين غدا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/244">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub110">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861638">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3696555021639776468.jpg" alt="نواب عن الخداع باسم الدولة: أين عقل المواطن ويجب تغيير الموروث الثقافي (فيديو)" />
<h3>
نواب عن الخداع باسم الدولة: أين عقل المواطن ويجب تغيير الموروث الثقافي (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861677">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14165217441639778722.jpg" alt="طلب إحاطة لوزير الرياضة بسبب تدني الخدمات في بعض مراكز شباب الشرقية" />
<h3>
طلب إحاطة لوزير الرياضة بسبب تدني الخدمات في بعض مراكز شباب الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861632">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14893640731639775480.jpg" alt="أستاذ اجتماع: نحتاج ثقافة جديدة تؤكد أن حقوق المواطنين واحدة" />
<h3>
أستاذ اجتماع: نحتاج ثقافة جديدة تؤكد أن حقوق المواطنين واحدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860588">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19590152541639495192.jpg" alt="13 ساعة عمل.. حصاد جلسات مجلس النواب في أسبوع.. إقرار 3 قوانين" />
<h3>
13 ساعة عمل.. حصاد جلسات مجلس النواب في أسبوع.. إقرار 3 قوانين
</h3>
</a>
</div>
 </div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/110">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub122">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861698">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11015050881639779903.jpg" alt="اليوم افتتاح المؤتمر الدولي للتغيرات المناخية بجامعة الأزهر" />
<h3>
اليوم افتتاح المؤتمر الدولي للتغيرات المناخية بجامعة الأزهر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861680">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16949245401639779241.jpg" alt="المفتي: المرأة تساوي الرجل بالميراث في 30 حالة بعضها تزيد عليه وتحجبه" />
<h3>
المفتي: المرأة تساوي الرجل بالميراث في 30 حالة بعضها تزيد عليه وتحجبه
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5861692">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11459278311639779553.jpg" alt="المفتي: لا توريث قبل الوفاة.. ويوجد فارق بين الميراث والهبة" />
<h3>
المفتي: لا توريث قبل الوفاة.. ويوجد فارق بين الميراث والهبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861587">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18426019831574874748.jpg" alt="المفتي: كتابة الأملاك للبنات أثناء حياة الأب لحرمان غيرهن من الميراث ذنب" />
<h3>
المفتي: كتابة الأملاك للبنات أثناء حياة الأب لحرمان غيرهن من الميراث ذنب
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/122">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub32">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861608">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6360091801639774119.jpg" alt="«التعليم» تنفي مزاعم تعطيل الدراسة بالقاهرة والجيزة: تجنبوا الشائعات" />
<h3>
«التعليم» تنفي مزاعم تعطيل الدراسة بالقاهرة والجيزة: تجنبوا الشائعات
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861626">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6424750381639774103.jpg" alt="د. صلاح فضل: مشروع قانون «الحفاظ على اللغة» أمام البرلمان وننتظر مناقشته" />
<h3>
د. صلاح فضل: مشروع قانون «الحفاظ على اللغة» أمام البرلمان وننتظر مناقشته
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861611">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6360091801639774119.jpg" alt="مدارس دولية وخاصة: طورنا أسس تعلمها.. وإتقانها أساس التفوق" />
<h3>
مدارس دولية وخاصة: طورنا أسس تعلمها.. وإتقانها أساس التفوق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861605">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12739470951513271627.jpg" alt="اليوم العالمي للغة العربية ..الـ«ض» تـتـراجـع" />
<h3>
اليوم العالمي للغة العربية ..الـ«ض» تـتـراجـع
</h3>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/32">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub113">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861155">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/578686301639754252.jpg" alt="دراسة: لقاح كورونا الهوائي أكثر فاعلية ضد متحورات كورونا الجديدة" />
<h3>
دراسة: لقاح كورونا الهوائي أكثر فاعلية ضد متحورات كورونا الجديدة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861275">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14057817381620643582.jpg" alt="دورة تدريبية عن استخدام تكنولوجيا الذكاء الاصطناعي في الإعلام غدا" />
<h3>
دورة تدريبية عن استخدام تكنولوجيا الذكاء الاصطناعي في الإعلام غدا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860867">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19535061381639742329.jpg" alt="الموقف القانوني لمالك ومروج الإعلانات التليفزيونية المضروبة" />
<h3>
الموقف القانوني لمالك ومروج الإعلانات التليفزيونية المضروبة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860957">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6939406771637324859.jpg" alt="وزير الأوقاف يدعو لإنشاء وحدة جودة اللغة في الجامعات ووسائل الإعلام" />
<h3>
وزير الأوقاف يدعو لإنشاء وحدة جودة اللغة في الجامعات ووسائل الإعلام
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/113">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-102 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/102" id="m-sec102" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
حوادث
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec102">
<a class="dropdown-item" href="/subsection/103">آخر حادثة</a>
 <a class="dropdown-item" href="/subsection/106">جريمة</a>
</div>
</li>

<li class="nav-item sec-h-102 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/102" id="d-sec102" role=button aria-haspopup=true aria-expanded=false> حوادث</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec102">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub103">
<div>
آخر حادثة
</div>
</a>
<a data-toggle="mega-tab" href="#sub106">
جريمة
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub103">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861278">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17808847841611010000.jpg" alt="عرض المتهم بقتل مسن إمبابة على الطب الشرعي لتحليل المخدرات وكشف الشذوذ" />
<h3>
عرض المتهم بقتل مسن إمبابة على الطب الشرعي لتحليل المخدرات وكشف الشذوذ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861590">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11866145491639754762.jpg" alt="عرض المتهمين بقتل محاسب الهرم لسرقته بالإكراه على الطب الشرعي" />
<h3>
عرض المتهمين بقتل محاسب الهرم لسرقته بالإكراه على الطب الشرعي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861350">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15994250351639762568.jpg" alt="النيران تلتهم شقة عروسين أثناء حفل زفافهما: ليلة العمر تحولت لكابوس «فيديو»" />
<h3>
النيران تلتهم شقة عروسين أثناء حفل زفافهما: ليلة العمر تحولت لكابوس «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861470">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18424258891636057231.jpg" alt="سقوط عصابة دولية للنصب على راغبي الهجرة إلى أوروبا" />
<h3>
سقوط عصابة دولية للنصب على راغبي الهجرة إلى أوروبا
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/103">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub106">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861482">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6138475121573371530.jpg" alt="زوج في دعوى نشوز: طردت أخواتي البنات من البيت بعد وفاة أمي" />
<h3>
زوج في دعوى نشوز: طردت أخواتي البنات من البيت بعد وفاة أمي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861449">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15881836881639766266.jpg" alt="بكاء وعويل على قبر يوسف ضحية حادث الشيخ زايد: لن ننساك وحقك هيرجع «فيديو»" />
<h3>
بكاء وعويل على قبر يوسف ضحية حادث الشيخ زايد: لن ننساك وحقك هيرجع «فيديو»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861344">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20412820591637183824.jpg" alt="تفاصيل واقعة تحرش سائق أوبر بطفلة في الشيخ زايد.. تتبعها لهتك عرضها" />
<h3>
تفاصيل واقعة تحرش سائق أوبر بطفلة في الشيخ زايد.. تتبعها لهتك عرضها
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861221">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15421058551626124991.jpg" alt="الأمن يكشف ملابسات فيديو التحرش بفتاة الشرقية: «مفيش ضرب»" />
<h3>
الأمن يكشف ملابسات فيديو التحرش بفتاة الشرقية: «مفيش ضرب»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/106">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-147 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/147" id="m-sec147" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المحافظات
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec147">
<a class="dropdown-item" href="/subsection/156">القاهرة الكبرى</a>
<a class="dropdown-item" href="/subsection/167">سيناء والقناة</a>
<a class="dropdown-item" href="/subsection/168">عروس البحر</a>
<a class="dropdown-item" href="/subsection/173">بحري</a>
<a class="dropdown-item" href="/subsection/198">قبلي</a>
</div>
</li>

<li class="nav-item sec-h-147 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/147" id="d-sec147" role=button aria-haspopup=true aria-expanded=false> المحافظات</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec147">
 <div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub156">
<div>
القاهرة الكبرى
</div>
</a>
<a data-toggle="mega-tab" href="#sub167">
سيناء والقناة
</a>
<a data-toggle="mega-tab" href="#sub168">
عروس البحر
</a>
<a data-toggle="mega-tab" href="#sub173">
بحري
</a>
<a data-toggle="mega-tab" href="#sub198">
قبلي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub156">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861296">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3916115871639760510.jpg" alt="العثور على جثة فتاة بنها المتغيبة بالقليوبية.. والتحريات: مخنوقة بحبل" />
<h3>
العثور على جثة فتاة بنها المتغيبة بالقليوبية.. والتحريات: مخنوقة بحبل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5861254">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15238387181639758704.jpg" alt="محافظ القاهرة: دراسة شاملة لمواقف السيارات في العاصمة لتحسين الخدمة" />
<h3>
محافظ القاهرة: دراسة شاملة لمواقف السيارات في العاصمة لتحسين الخدمة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861164">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6602470411639755121.jpg" alt="صحة القليوبية: إعدام 268 كيلو أغذية فاسدة منعا لتداولها بالأسواق" />
<h3>
صحة القليوبية: إعدام 268 كيلو أغذية فاسدة منعا لتداولها بالأسواق
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861188">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14051795721639755125.jpg" alt="صحة القليوبية تدشن مركزين لتطعيم المواطنين بلقاح كورونا بمحطات المترو" />
<h3>
صحة القليوبية تدشن مركزين لتطعيم المواطنين بلقاح كورونا بمحطات المترو
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/156">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
 </div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub167">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860900">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20733392081612089566.jpg" alt="تسليم ودفن جثمانين عثر عليهما داخل منازلهما بالإسماعيلية" />
<h3>
تسليم ودفن جثمانين عثر عليهما داخل منازلهما بالإسماعيلية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860732">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2429762191636117651.jpg" alt="أسعار الأسماك في «كمبراتيف» الإسماعيلية.. 150 جنيها لكيلو الجمبري الجامبو" />
<h3>
أسعار الأسماك في «كمبراتيف» الإسماعيلية.. 150 جنيها لكيلو الجمبري الجامبو
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860789">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2105669391635344847.jpg" alt="تفاصيل مداهمة أوكار «البودرة» في الإسماعيلية.. سقوط 6 تجار في 48 ساعة" />
<h3>
تفاصيل مداهمة أوكار «البودرة» في الإسماعيلية.. سقوط 6 تجار في 48 ساعة
</h3>
</a>
 </div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860519">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18008968901637392000.jpg" alt="طقس الإسماعيلية اليوم الجمعة.. مشمس واستمرار حالة الطوارئ" />
<h3>
طقس الإسماعيلية اليوم الجمعة.. مشمس واستمرار حالة الطوارئ
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/167">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub168">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861629">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/203191631633868639.jpg" alt="حقيقة تعطيل الدراسة غدا السبت في الإسكندرية.. بسبب الطقس السيئ" />
<h3>
حقيقة تعطيل الدراسة غدا السبت في الإسكندرية.. بسبب الطقس السيئ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5861203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11037800341639755275.jpg" alt="إجراءات عاجلة من صرف الإسكندرية لمواجهة نوة الفيضة الصغرى: فرق للطوارئ" />
<h3>
إجراءات عاجلة من صرف الإسكندرية لمواجهة نوة الفيضة الصغرى: فرق للطوارئ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861038">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17736407581638273421.jpg" alt="مصرع شخص وإصابة 2 في حادثين على طريق الساحل الشمالي" />
<h3>
مصرع شخص وإصابة 2 في حادثين على طريق الساحل الشمالي
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860954">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18240722471635336849.jpg" alt="ضبط المتهمين بإطلاق النار على مدير تموين مركز بدر بالبحيرة.. بينهم محام" />
<h3>
ضبط المتهمين بإطلاق النار على مدير تموين مركز بدر بالبحيرة.. بينهم محام
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/168">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub173">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861695">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8755501681639026083.jpg" alt="إخماد نيران حريق هائل بمنزل سكني بالمحلة دون وقوع إصابات أو ضحايا" />
<h3>
إخماد نيران حريق هائل بمنزل سكني بالمحلة دون وقوع إصابات أو ضحايا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861398">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17904068571639764789.jpg" alt="مصرع شاب غرقا عقب انقلاب سيارة نصف نقل في ترعة بكفر الشيخ" />
<h3>
مصرع شاب غرقا عقب انقلاب سيارة نصف نقل في ترعة بكفر الشيخ
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861197">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/1680308321639743474.jpg" alt="تشييع جثمان الطالب المقتول على يد زميله في الشرقية" />
<h3>
تشييع جثمان الطالب المقتول على يد زميله في الشرقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
 <div class="mega-article">
<a href="/news/details/5861113">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17470711221639752951.jpg" alt="134604 أطنان رصيد صومعة الحبوب والغلال للقطاع العام بميناء دمياط" />
<h3>
134604 أطنان رصيد صومعة الحبوب والغلال للقطاع العام بميناء دمياط
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/173">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub198">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861710">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/21457258501624868264.jpg" alt="ضبط سلخانة لـ ذبح وسلخ الحمير في المنيا.. والتحفظ على 3 متهمين" />
<h3>
ضبط سلخانة لـ ذبح وسلخ الحمير في المنيا.. والتحفظ على 3 متهمين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861602">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/19363115391623585290.jpg" alt="ننشر أسماء 13 مصابا في حادث تصادم مروع بين سيارتين بالفيوم" />
<h3>
ننشر أسماء 13 مصابا في حادث تصادم مروع بين سيارتين بالفيوم
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861512">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4803258951639769889.jpg" alt="تفاصيل زيارة أطفال «قادرون باختلاف» للأقصر: نشكر الرئيس على دعمه لنا" />
<h3>
تفاصيل زيارة أطفال «قادرون باختلاف» للأقصر: نشكر الرئيس على دعمه لنا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861560">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10098361241639771407.jpg" alt="أخبار البحر الأحمر.. رالي الجونة واحتفالات العيد الوطني البحريني" />
<h3>
أخبار البحر الأحمر.. رالي الجونة واحتفالات العيد الوطني البحريني
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/198">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-60 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/60" id="m-sec60" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
فن وثقافة
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec60">
<a class="dropdown-item" href="/subsection/11">سينما ودراما</a>
<a class="dropdown-item" href="/subsection/29">راديو وتليفزيون</a>
<a class="dropdown-item" href="/subsection/62">غناء</a>
<a class="dropdown-item" href="/subsection/63">ثقافة ومسرح</a>
</div>
</li>

<li class="nav-item sec-h-60 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/60" id="d-sec60" role=button aria-haspopup=true aria-expanded=false> فن وثقافة</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec60">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub11">
<div>
سينما ودراما
</div>
</a>
<a data-toggle="mega-tab" href="#sub29">
راديو وتليفزيون
</a>
<a data-toggle="mega-tab" href="#sub62">
غناء
</a>
<a data-toggle="mega-tab" href="#sub63">
ثقافة ومسرح
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub11">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861080">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17725646521639750819.jpg" alt="النجمة الأمريكية بيتي وايت تحتفل بعيد ميلادها الـ 100 في 900 دار سينما" />
<h3>
النجمة الأمريكية بيتي وايت تحتفل بعيد ميلادها الـ 100 في 900 دار سينما
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861749">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11828918201639788604.jpg" alt="12 معلومة عن الفنان الراحل محب كاسر.. قضى حياته بين المسجد والقرآن" />
<h3>
12 معلومة عن الفنان الراحل محب كاسر.. قضى حياته بين المسجد والقرآن
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861743">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11828918201639788604.jpg" alt="تعرف على سبب وفاة الفنان محب كاسر.. «سرطان الكلى وضعف عضلة القلب»" />
<h3>
تعرف على سبب وفاة الفنان محب كاسر.. «سرطان الكلى وضعف عضلة القلب»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5861674">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4304361841639778613.jpg" alt="أنوشكا: الشياكة ليست في اللبس وبعض مشاهد الريد كاربت «أوفر» (فيديو)" />
<h3>
أنوشكا: الشياكة ليست في اللبس وبعض مشاهد الريد كاربت «أوفر» (فيديو)
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/11">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub29">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861740">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/704680671639786681.jpg" alt="منير مكرم: سيصلى على جثمان محب كاسر في المستشفى.. والدفن في الغربية" />
<h3>
منير مكرم: سيصلى على جثمان محب كاسر في المستشفى.. والدفن في الغربية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861575">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6700721711632280910.jpg" alt="هاني سلامة و عائشة أحمد في رمضان 2022 بـ «قلب واحد»" />
 <h3>
هاني سلامة و عائشة أحمد في رمضان 2022 بـ «قلب واحد»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861476">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13646017601639767977.jpg" alt="اليوتيوبر محمود السيسي عن انضمامه لفريق مسلسل «أنا وهي»: مجرد صدفة" />
<h3>
اليوتيوبر محمود السيسي عن انضمامه لفريق مسلسل «أنا وهي»: مجرد صدفة
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861347">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10575821261639771857.jpg" alt="رئيس جامعة الأزهر السابق: اللغة لها ثوابت.. لا يمكن إضافة مفردات جديدة لها" />
<h3>
رئيس جامعة الأزهر السابق: اللغة لها ثوابت.. لا يمكن إضافة مفردات جديدة لها
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/29">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

 
<div class="tab-pane  animated fadeIn" id="sub62">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861764">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2451007781639789730.jpg" alt="جنات تتألق في حفلها بمصر الجديدة وسط حضور نخبة من نجوم الفن.. صور" />
<h3>
جنات تتألق في حفلها بمصر الجديدة وسط حضور نخبة من نجوم الفن.. صور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861719">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9013910531639782514.jpg" alt="جنات تصطحب طفلتيها في حفلها الغنائي بمصر الجديدة (صور)" />
<h3>
جنات تصطحب طفلتيها في حفلها الغنائي بمصر الجديدة (صور)
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861722">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18563389251639783085.jpg" alt="محمد حماقي وإيهاب توفيق يشعلان أجواء 6 أكتوبر بحفل ساهر.. صور" />
<h3>
محمد حماقي وإيهاب توفيق يشعلان أجواء 6 أكتوبر بحفل ساهر.. صور
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861728">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/9405935201639784112.jpg" alt="«صحاب فاشوش» لـ «أمينة» تقترب من ربع مليون مشاهدة على «يوتيوب».. فيديو" />
<h3>
«صحاب فاشوش» لـ «أمينة» تقترب من ربع مليون مشاهدة على «يوتيوب».. فيديو
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/62">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub63">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861500">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/5807591101633116986.jpg" alt="فيفي عبده تهنئ حفيدتها بعيد ميلادها: «خمسة مواه»" />
<h3>
فيفي عبده تهنئ حفيدتها بعيد ميلادها: «خمسة مواه»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861356">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/784349071474541884.jpg" alt="رئيس جامعة الأزهر السابق: اللغة العربية موجزة ومعبرة وبناؤها سهل" />
<h3>
رئيس جامعة الأزهر السابق: اللغة العربية موجزة ومعبرة وبناؤها سهل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861314">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15102244561639761218.jpg" alt="حسن طلب: الشاعر حارس اللغة.. نظرته لها مختلفة عن الناثر" />
<h3>
حسن طلب: الشاعر حارس اللغة.. نظرته لها مختلفة عن الناثر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861227">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8273633501637523170.jpg" alt="نجوم الفن يهاجمون حنان ترك بسبب شجرة الكريسماس: «كان غيرك أشطر»" />
<h3>
نجوم الفن يهاجمون حنان ترك بسبب شجرة الكريسماس: «كان غيرك أشطر»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/63">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
 
<li class="nav-item sec-h-77 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/77" id="m-sec77" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
اقتصاد
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec77">
<a class="dropdown-item" href="/subsection/80">أسواق وعقارات</a>
<a class="dropdown-item" href="/subsection/313">الملحق الاقتصادي</a>
<a class="dropdown-item" href="/subsection/324">بنوك وشركات</a>
</div>
</li>

<li class="nav-item sec-h-77 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/77" id="d-sec77" role=button aria-haspopup=true aria-expanded=false> اقتصاد</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec77">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub80">
<div>
أسواق وعقارات
</div>
</a>
<a data-toggle="mega-tab" href="#sub313">
الملحق الاقتصادي
</a>
<a data-toggle="mega-tab" href="#sub324">
بنوك وشركات
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub80">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861689">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8166827741513980672.jpg" alt="أداء الاقتصاد المصري في عيون التقارير الدولية.. «صندوق النقد» نموذجاً" />
<h3>
أداء الاقتصاد المصري في عيون التقارير الدولية.. «صندوق النقد» نموذجاً
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861551">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/8201297921539086834.jpg" alt="توقعات بارتفاع أسعار البن عالميا في 2022: أزمات تضرب المحصول" />
<h3>
توقعات بارتفاع أسعار البن عالميا في 2022: أزمات تضرب المحصول
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861473">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/11025175921639767016.jpg" alt="إعلان أسعار الفائدة على حسابات التوفير في البنوك هذا الأسبوع.. احسب فوائدك" />
<h3>
إعلان أسعار الفائدة على حسابات التوفير في البنوك هذا الأسبوع.. احسب فوائدك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861272">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20272041821512674674.jpg" alt="ارتفاعات غير مسبوقة في أسعار الحديد: التوقعات لا تبشر بانخفاض خلال 2022" />
<h3>
ارتفاعات غير مسبوقة في أسعار الحديد: التوقعات لا تبشر بانخفاض خلال 2022
</h3>
</a>
 </div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/80">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub313">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5850808">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10736563991639249621.jpg" alt="«الأهلي المصري» أول بنك يستضيف النسخة الأصلية من كأس الأمم الأفريقية" />
<h3>
«الأهلي المصري» أول بنك يستضيف النسخة الأصلية من كأس الأمم الأفريقية
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5850796">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/15469603711639249623.jpg" alt="بنك مصر يمنح 11 ألف عميل قروضاً مميكنة بقيمة 760 مليون جنيه خلال عامين" />
<h3>
بنك مصر يمنح 11 ألف عميل قروضاً مميكنة بقيمة 760 مليون جنيه خلال عامين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
 <a href="/news/details/5850772">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14228892361639249625.jpg" alt="المصرف المتحد: المنيا أكثر المحافظات استفادة من خدمات التمويل العقاري بالبنك" />
<h3>
المصرف المتحد: المنيا أكثر المحافظات استفادة من خدمات التمويل العقاري بالبنك
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5850766">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2738251111639247962.jpg" alt="بنك القاهرة يواصل دعم أهداف الدولة في التحول الرقمي والرعاية الصحية" />
<h3>
بنك القاهرة يواصل دعم أهداف الدولة في التحول الرقمي والرعاية الصحية
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/313">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub324">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5859433">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/6304474911639659223.jpg" alt="realme تُطلق هاتف GT Master Edition.. أفضل الهواتف الرائدة من حيث التصميم في السوق المصري" />
<h3>
realme تُطلق هاتف GT Master Edition.. أفضل الهواتف الرائدة من حيث التصميم في السوق المصري
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5854171">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/17597881911639406107.jpg" alt="«هيرميس» تعلن إتمام إصدار الشريحة الثالثة بـ550 مليون جنيه ضمن برنامج طرح سندات قصيرة الأجل" />
<h3>
«هيرميس» تعلن إتمام إصدار الشريحة الثالثة بـ550 مليون جنيه ضمن برنامج طرح سندات قصيرة الأجل
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5852833">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/757111551639341596.jpg" alt="لميس: صفقة استحواذ «عز الدخيلة» على «حديد المصريين» ستسدد على عامين" />
<h3>
لميس: صفقة استحواذ «عز الدخيلة» على «حديد المصريين» ستسدد على عامين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5852203">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/10311186571441728235.jpg" alt="أيمن الجميل: رؤية الرئيس السيسي للاستثمار في رأس المال البشرى بالتدريب أكبر داعم للاقتصاد المصرى" />
<h3>
أيمن الجميل: رؤية الرئيس السيسي للاستثمار في رأس المال البشرى بالتدريب أكبر داعم للاقتصاد المصرى
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/324">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>

<li class="nav-item sec-h-39 dropdown d-lg-none">
<a class="nav-link close-nav" href="/section/39" id="m-sec39" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
العرب والعالم
</a>
<div class="dropdown-menu dropdown-links d-lg-none animated fadeIn" aria-labelledby="m-sec39">
<a class="dropdown-item" href="/subsection/31">عرب وشرق أوسط</a>
<a class="dropdown-item" href="/subsection/40">إفريقيا</a>
<a class="dropdown-item" href="/subsection/44">دولي</a>
</div>
</li>

<li class="nav-item sec-h-39 dropdown dropdown-mega َ">
<a class="nav-link hvr-overline-from-center d-none d-lg-block" href="/section/39" id="d-sec39" role=button aria-haspopup=true aria-expanded=false> العرب والعالم</a>
<div class="dropdown-menu mega-menu animated" aria-labelledby="d-sec39">
<div class="container">
<div class="row">
<div class="col-lg-2 pr-0">
<div class="nav flex-column mega-menu-tabs" role="tablist" aria-orientation="vertical">
<a class=active data-toggle="mega-tab" href="#sub31">
<div>
عرب وشرق أوسط
</div>
</a>
<a data-toggle="mega-tab" href="#sub40">
إفريقيا
</a>
<a data-toggle="mega-tab" href="#sub44">
دولي
</a>
</div>
</div>
<div class="col-lg-10">
<div class="tab-content">

<div class="tab-pane active animated fadeIn" id="sub31">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861662">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12112187891639644516.jpg" alt="بعد اكتشاف 3 إصابات بأوميكرون بمصر.. المتحور الجديد يزور 13 دولة عربية" />
<h3>
بعد اكتشاف 3 إصابات بأوميكرون بمصر.. المتحور الجديد يزور 13 دولة عربية
</h3>
</a>
</div>
 </div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861704">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/4631101011602510760.jpg" alt="الخطيب: الرئيس التونسي يقوم بعملية «كنس» لبقايا ما فعلته جماعة الإخوان بتونس" />
<h3>
الخطيب: الرئيس التونسي يقوم بعملية «كنس» لبقايا ما فعلته جماعة الإخوان بتونس
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861485">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/14041251141562576534.jpg" alt="رئيس الحكومة اللبنانية: وجدت كل الدعم من السيسي خلال زيارتي لمصر" />
<h3>
رئيس الحكومة اللبنانية: وجدت كل الدعم من السيسي خلال زيارتي لمصر
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861446">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/18635808871639754981.jpg" alt="تعرف على حجم ثروة ماجد الفطيم ثالث أغنى أغنياء العرب.. بالأرقام" />
<h3>
تعرف على حجم ثروة ماجد الفطيم ثالث أغنى أغنياء العرب.. بالأرقام
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/31">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub40">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861134">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3580120941633955914.jpg" alt="الاتحاد الأوروبي: إعلان قيس سعيد الجدول الزمني للإصلاحات «مرحلة مهمة»" />
<h3>
الاتحاد الأوروبي: إعلان قيس سعيد الجدول الزمني للإصلاحات «مرحلة مهمة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860747">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/16133971051626967448.jpg" alt="جبهة تيجراي تتهم حكومة أبي أحمد بقصف سوق وقتل مدنيين" />
<h3>
جبهة تيجراي تتهم حكومة أبي أحمد بقصف سوق وقتل مدنيين
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5860666">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/12112187891639644516.jpg" alt="وزير الصحة بجنوب أفريقيا: قد نكون وصلنا ذروة موجة «أوميكرون»" />
<h3>
وزير الصحة بجنوب أفريقيا: قد نكون وصلنا ذروة موجة «أوميكرون»
</h3>
 </a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5859454">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3507573321631739223.jpg" alt="مفاوضات السد الإثيوبى خلال 2021.. تعثر وتعنت انتهى إلى مجلس الأمن" />
<h3>
مفاوضات السد الإثيوبى خلال 2021.. تعثر وتعنت انتهى إلى مجلس الأمن
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/40">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="tab-pane  animated fadeIn" id="sub44">
<div class="row">
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861755">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/20188743961615507723.jpg" alt="واشنطن: إدارة بايدن لم تتمكن من إقامة عملية دبلوماسية مع بيونج يانج" />
<h3>
واشنطن: إدارة بايدن لم تتمكن من إقامة عملية دبلوماسية مع بيونج يانج
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861761">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/3950622391639789838.jpg" alt="بعد انسحاب موسكو.. 7 معلومات عن معاهدة «السماء المفتوحة»" />
<h3>
بعد انسحاب موسكو.. 7 معلومات عن معاهدة «السماء المفتوحة»
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861758">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/2131948941521390529.jpg" alt="موسكو تعلن انسحابها من معاهدة السماء المفتوحة رسميا" />
<h3>
موسكو تعلن انسحابها من معاهدة السماء المفتوحة رسميا
</h3>
</a>
</div>
</div>
<div class="col-lg-3">
<div class="mega-article">
<a href="/news/details/5861752">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/277x156/13495022561634039631.jpg" alt="زلزال بقوة 5.7 درجة على مقياس ريختر يضرب «جزر فيجي»" />
<h3>
زلزال بقوة 5.7 درجة على مقياس ريختر يضرب «جزر فيجي»
</h3>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="mega-more">
<a href="/subsection/44">
<div>
<h6>عرض الكل</h6>
<i class="fas fa-angle-double-left"></i>
</div>
</a>
 </div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item sec-h-239  َ">
<a class="nav-link hvr-overline-from-center " href="/section/239" id="d-sec239"> حياة كريمة</a>
</li>
<li class="nav-item sec-h-226  َ">
<a class="nav-link hvr-overline-from-center " href="/section/226" id="d-sec226"> أي خدمة</a>
</li>
<li class="nav-item sec-h-14  َ">
<a class="nav-link hvr-overline-from-center " href="/section/14" id="d-sec14"> الكتاب</a>
</li>
<li class="nav-item sec-h-77">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/subsection/324" id="d-sec77">
بنوك وشركات
</a>
</li>



<li class="nav-item dropdown d-lg-none">
<a class="nav-link dropdown-toggle close-nav" id="m-tv-menu" href="/tv" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
الوطن TV
</a>
<div class="dropdown-menu dropdown-links animated fadeIn" aria-labelledby="m-tv-menu">
<a class="dropdown-item" href="/tv/section/6">أخبار</a>
<a class="dropdown-item" href="/tv/section/43">ملامح</a>
<a class="dropdown-item" href="/tv/section/46">محافظات</a>
<a class="dropdown-item" href="/tv/section/61">برامج</a>
</div>
</li>


<li class="nav-item sec-h-9000 dropdown d-lg-block d-none">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
المزيد
<i class="fas fa-caret-down"></i>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://www.elwatannews.com/tv">
الوطن TV
</a>
</li>
<li>
<a href="/section/6">
 سيارات
</a>
</li>
<li>
<a href="/section/229">
رياضة
</a>
</li>
<li>
<a href="/section/230">
خدمة الشكاوى
</a>
</li>
<li>
<a href="/section/233">
الوفيات
</a>
</li>
<li>
<a href="https://www.elwatannews.com/albums">
ألبومات الصور
</a>
</li>
<li>
<a href="https://www.elwatannews.com/pray">
مواقيت الصلاة
</a>
</li>
<li>
<a href="https://www.elwatannews.com/horoscopes">
حظك اليوم
</a>
</li>
</ul>
</li>


<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="/section/6">سيارات</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/albums">ألبومات الصور</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/weather">الطقس</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/pray">مواقيت الصلاة</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/horoscopes">حظك اليوم</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link nav-small hvr-overline-from-center" href="https://www.elwatannews.com/paper-version">النسخة الورقية</a>
</li>
<li class="nav-item nav-small d-lg-none d-block">
<a class="nav-link hvr-overline-from-center" href="https://www.elwatannews.com/hotfile">الملفات التفاعلية</a>
</li>

</ul>


<ul class="social-media navbar-nav mr-auto">
<li>
<a rel="nofollow" href="#" nav-search="nav-search"> <i class="fas fa-search"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
 <i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.elwatannews.com/home/rssfeeds">
<i class="fas fa-rss"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews/">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>

</div>

<div id="gutters-container">
<div style="top: 20px" class="gutter-bar" id="left-gutter">

<div id='div-gpt-ad-1618743759267-0' style='width: 160px; height: 600px;'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618743759267-0'); });
                              </script>
</div>


</div>
</div>

</div>

<div class="nav-search">
<button type="button" class="close">×</button>
<form method="GET" id="searchform" class="searchform">
<input type="search" name="search" class="input-search" placeholder="ابحث هنا" autocomplete="off" />
<button class="icon-search" type="submit">ابحث</button>
</form>
</div>

</nav>



<section>

<div id='div-gpt-ad-1618746710628-0' style='width: 728px; height: 90px; margin: 20px auto; position: relative;َ'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618746710628-0'); });
  </script>
</div>


</section>


<script>
        // gtag('config', 'UA-101483010-1',{
        //     'custom_map': {'dimension1':'section', 'metric1': 'Authors'}
        // });
        gtag('event', 'Authors', {'Section_name':'المحافظات','author_name': 'الوطن', 'GroupName': 'محرر وكالة'});



        
            
            
        
        
            
            
        

    </script>

<section>
<div class="container">
<div class="row">
<section class="main-news-container col-lg-9 col-md-12 sticky-sidebar-stick">

<div id="5862700" class="right-area">

<nav class="main-breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item active" aria-current="الرئيسية">
<a href="https://www.elwatannews.com">
الرئيسية
</a>
</li>
<li class="breadcrumb-item active" aria-current="المحافظات">
<a href="/section/147">
المحافظات
</a>
</li>
<li class="breadcrumb-item"><a href="/subsection/198">قبلي</a></li>
</ol>
</nav>


<article id="news-article">
<div class="row">
<div class="col-lg-12">
<div class="article-title">
<h1>
«غنيم»: تجربة «استشاري الشباب» تهدف لدفع جهود الارتقاء بحياة المواطنين
</h1>
</div>
</div>
<div class="col-12">
<div class="row">
<div class="col-md-4 col-sm-4 col-6">
<div class="article-writer">
<h6>كتب:</h6>
<a href="/journalist/الوطن">
<h3>الوطن</h3>
</a>
</div>
</div>

<div class="col-md-4 col-sm-4 col-6 text-center">
</div>

<div class="col-md-4 col-sm-4 col-12">
<div class="article-time">
<i class="far fa-clock"></i>
<h6>03:28 م | السبت 18 ديسمبر 2021</h6>
</div>
</div>
</div>
</div>
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-none d-block">
<div class="horizontal-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5862700','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5862700' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
</li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5862700"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-12">
<div class="article-subject-image">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/840x473/15414448401639833149.jpg" alt="جانب من الاجتماع" />
</div>
</div>
<div class="col-12">
<div class="article-subject-title">
<p>
جانب من الاجتماع
</p>
</div>
</div>
</div>
</div>


<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 col-md-1 d-md-block d-none">
<div class="vertical-social-links">
<ul>
<li>
<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.elwatannews.com/news/details/5862700','sharer', 'width=655,height=430'); return false;">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a onclick="window.open('https://twitter.com/share?url=' + 'https://www.elwatannews.com/news/details/5862700' + '&text=' + document.title, 'sharer', 'width=600,height=450'); return false;"> <i class="fab fa-twitter"></i> </a>
 </li>
<li>
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.elwatannews.com/news/details/5862700"> <i class="fab fa-whatsapp"></i> </a>
</li>
<li>
<a href="#"> <i id="printall" class="fas fa-print print"></i> </a>
</li>
</ul>
</div>
</div>
<div class="col-lg-10 col-md-11 col-12 pr-lg-0">
<div class="article-subject">



<p>قال الدكتور محمد هاني غنيم محافظ <a href="https://www.elwatannews.com/news/details/5635909">بني سويف</a> إن تجربة تشكيل مجلس استشاري من شباب المحافظة ، جاءت ليتسق مع رؤية ومشروع الدولة تنفيذا لتوجيهات القيادة السياسية بضرورة الاستفادة من قدرات وطموح واصرار شباب مصر لتحقيق التنمية والريادة على كافة المستويات ،&nbsp; حيث&nbsp; تم اختيارهم وفقا لمعايير واختبارات من أجل&nbsp; انتقاء المميزين في المجالات المختلفة ، ليكونوا عونا للخبراء والمتخصصين في وضع الرؤى والخطط التنموية ، لاسيما أن بني سويف لديها مجلس استشاري اقتصادي يضم الخبرات الأكاديمية والمهنية في مختلف المناحي ، وذلك يجعل الوضع&nbsp; أكثر اكتمالا ، بحيث توجد الكوادر الشبابية المميزة بجانب الخبرات المتاحة في مختلف ميادين العمل&nbsp;</p>
<p>وأكد <a href="https://www.elwatannews.com/news/details/5618440">محافظ بني سويف</a> على أهمية الدور المستهدف من المجلس الشبابي ،وكذا الجهود التي بذلها المجلس خلال الفترة الماضية ، والتي كانت خير داعم لجهود الجهاز التنفيذي في كثير من المجالات ، لاسيما في قطاعات التنمية ووضع الإستراتيجيات، والإسهام في تنفيذ تطبيقات حديثة لخدمة المواطنين ، واقتراح أكثر من 45 مقترح تنموي،وإصدار مجلة شبابية تعبر عن أراء وطموحات شباب المحافظة وغيرها</p>
<p>حيث لم يدخروا جهدا في تقديم المقترحات والمشاركة الفعلية في عدد من المجالات التي تضعها المحافظة في مقدمة اهتماماتها ،ضمن توجيهات القيادة السياسية بالعمل المتواصل للارتقاء بجودة حياة المواطنين ومستوى معيشتهم ،خاصة المبادرات الرئاسية حياة كريمة والتي انطلقت تحت مظلتها مبادرات كثيرة يتم تنفيذها حاليا مثل مراكب النجاة و100 مليون صحة وسكن كريم وغيرها</p>
<p>وأِشار المحافظ&nbsp; إلى أن التكامل المنشود من بناء كيان شبابي تمثل في المجلس الاستشاري وشباب مبادرة تأهيل وتمكين ، قد تحقق بشكل جيد، وأنه سيزداد مع مرور الوقت،وتنامي روح الفريق الواحد،الذي كان من&nbsp; الأهداف الرئيسية،وهي العمل كفريق متكامل،مشيرا إلى دور المجلس في اقتراح السياسات والمشروعات والإسهام في وضع الإستراتيجيات، ليأتي دور شباب تأهيل وتمكين في متابعة تنفيذها ميدانيا</p>
<p>جاء ذلك خلال مشاركته في فعاليات&nbsp; المنتدى الأول لبرلمان شباب شمال الصعيد،الذي&nbsp; تنظمه الإدارة المركزية للبرلمان والتعليم المدني،وذلك بمحافظة المنيا،وفي حضور الدكتور أشرف صبحي وزير الشباب والرياضة،واللواء أسامة القاضي محافظ المنيا،والدكتور أحمد الأنصاري محافظ الفيوم،واللواء عصام سعد محافظ أسيوط، وبعض أعضاء مجلسي النواب والشيوخ، وأدار الحوار "ابن بني سويف" محمود جابر المتحدث الرسمي باسم برلمان وزارة الشباب والرياضة</p>



</div>
<section id="article-read-more">
<div class="row">
<div class="col-12">
<div class="read-title">
<h3>اقرأ المزيد:</h3>
</div>
</div>
</div>
<div class="read-container-links">
<div class="row">
<div class="col-12">
<div class="read-links">
<a href="/news/details/5848678">
<i class="fas fa-angle-left"></i>
<h3>جامعة بنى سويف يدعو الطفلة آية لزيارة سقارة الأثرية بعد لقاء الرئيس</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5831770">
<i class="fas fa-angle-left"></i>
<h3>غلق وتشميع مركزين للدروس الخصوصية بمدينة بنى سويف</h3>
</a>
</div>
</div>
 <div class="col-12">
<div class="read-links">
<a href="/news/details/5802964">
<i class="fas fa-angle-left"></i>
<h3>جامعة بنى سويف تبدأ تطبيق قرار منع دخول غير الحاصلين على لقاح كورونا (فيديو)</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5751109">
<i class="fas fa-angle-left"></i>
<h3>محافظ بنى سويف يتابع العمل بمبادرة علاج أمراض سوء التغذية للتلاميذ</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="read-links">
<a href="/news/details/5678437">
<i class="fas fa-angle-left"></i>
<h3>إصابة 5 أشخاص فى انقلاب «ميكروباص» بصحراوي بنى سويف</h3>
</a>
</div>
</div>
</div>
</div>
</section>


<section id="keywords">
<div class="row">
<div class="col-lg-12">
<div class="keywords">
<ul>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/بنى-سويف">
<h3>
بنى سويف
</h3>
</a>
</li>
 <li>
<span></span>
<a style="font-size: 14px" href="/search/news/محافظ-بنى-سويف">
<h3>
محافظ بنى سويف
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/برلمان-الشباب">
<h3>
برلمان الشباب
</h3>
</a>
</li>
<li>
<span></span>
<a style="font-size: 14px" href="/search/news/شمال-الصعيد">
<h3>
شمال الصعيد
</h3>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>




</div>
</div>
</div>
</div>
</article>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto; margin-top: 24px'>
<script>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                                        </script>
</div>
</div>
</div>
</div>
</section>
<section id="">
<div class="container">
<div class="row">
<div class="col-12">
<div style="padding: 0; margin: 24px auto; width:648px">
<div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height: auto" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8364093538"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
</div>
</div>
</div>
</div>
</div>
</section>



<div id="POSTQUARE-section">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-224">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-224",
                    element: "sp-wi-224"
                });
            </script>
</div>
</div>





</div>

</section>

<aside class="col-lg-3 sticky-sidebar-stick">
<div id="fixed">

<section id="aside-adsense" class="d-none d-lg-block">
<div class="row">
<div class="col-md-12">
<div class="aside-adsense">

 <div id='div-gpt-ad-1618747233898-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
                        </script>
</div>





<div style="margin-top: 24px">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMm1jQU1CdFUifQ=="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/alwatan.js"></script>
</div>
<div style="margin-top: 48px">
<img width="300" height="300" src="https://www.elwatannews.com/images/corona.jpg">
</div>
</div>
</div>
</div>
</section>


<section id="trends">
<div class="trends-title">
<div class="row">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-2 d-flex">
</div>
<div class="col-lg-12">
<div class="action-hours-title">
<img class="w-100" src="https://www.elwatannews.com/images/personal/le.png">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row m-0">
<div class="col-12 p-0">
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5862511">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3201496041638625908.jpg?1639829288" alt="الفنان الراحل محب كاسر">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862511">
<h3>
منير مكرم يكشف تفاصيل لقائه الأخير مع محب كاسر: «حضنته ودمعت» (فيديو)
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5862508">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/3148303561580136861.jpg?1639828652" alt="سمية الالفي">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862508">
<h3>
سمية الألفي تخضع لجراحة خطيرة.. وأسرتها تطلب دعوات الجمهور
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5862394">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/504234591639817152.jpg?1639827821" alt="اليوم العالمي للغة العربية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862394">
<h3>
في يومها العالمي.. كلمات إنجليزية مأخوذة من اللغة العربية
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5862373">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/14411390061626874887.jpg?1639831396" alt="صورة أرشيفية لأحد قطارات السكة الحديد">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862373">
<h3>
أسعار وتفاصيل اشتراكات السكة الحديد للعاملين في القطاع الخاص
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
 <a href="/news/details/5862247">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/16660843041639821356.jpg?1639825403" alt="اللغة العربية">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862247">
<h3>
رئيس إذاعة القرآن السابق:3 حروف باللغة العربية لا يستطيع الأجنبي نطقها
</h3>
</a>
</div>
</div>
<div class="col-12 p-0">
<div class="trend-border"></div>
</div>
</div>
</div>
<div class="trend-container">
<div class="row m-0">
<div class="col-md-4 p-0">
<div class="trend-image">
<a href="/news/details/5862136">
<img style="width: 92px;height: auto;" src="https://watanimg.elwatannews.com/image_archive/171x171/18865521361639818573.jpg?1639823399" alt="الفنانة زهرة العلا">
</a>
</div>
</div>
<div class="col-md-8">
<div class="trend-content">
<a href="/news/details/5862136">
<h3>
10 معلومات عن زهرة العلا في ذكرى وفاتها: «شجعها والدها على دخول الفن»
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</section>


<section id="long-adsense">
<div class="row m-0">

<div id='div-gpt-ad-1618747233898-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618747233898-0'); });
  </script>
</div>

</div>
</section>


<section class="top-bar">

<section id="popular-read">
<div class="row m-0">
<div class="col-lg-12 p-0">
<div class="popular-read-title">
<img class="w-100 img-fluid" src="https://www.elwatannews.com/images/icons/popular.png?ewrew" alt="اﻷكثر قراءة">
</div>
<div class="col-lg-12 p-0 popular-read">
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5860864">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/346103301552335156.jpg" alt="حظك اليوم برج الجوزاء">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5860864">
<h3>حظك اليوم برج الجوزاء السبت 18-12-2021 مهنيا وعاطفيا</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5861632">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/14893640731639775480.jpg" alt="الدكتور أحمد زايد">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5861632">
<h3>أستاذ اجتماع: نحتاج ثقافة جديدة تؤكد أن حقوق المواطنين واحدة</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5862400">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/7742050171639825398.jpg" alt="جانب من المؤتمر">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5862400">
<h3>التعليم تشارك في فعاليات مؤتمر التعلم للحياة الاستعداد للمستقبل</h3>
 </a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5861377">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/5436231511639764358.jpg" alt="الشيخ كرم">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5861377">
<h3>الشيخ كرم بعد لقائه بالرئيس: «محدش هينجدنا غيره»</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
<div>
<div class="row">
<div class="col-lg-4 pl-0">
<div class="popular-article">
<a href="/news/details/5861890">
<img class="img-fluid w-100" src="https://cdn.elwatannews.com/watan/92x92/8801726441630182879.jpg" alt="جامعة جنوب الوادي">
</a>
</div>
</div>
<div class="col-lg-8">
<div class="popular-article">
<a href="/news/details/5861890">
<h3>جامعة جنوب الوادي تمحو أمية 6174 مواطنا خلال 3 أشهر</h3>
</a>
</div>
</div>
<div class="col-12">
<div class="popular-article">
<span></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

</section>
</div>
</aside>

<div class="col-md-12">
<input type="hidden" id="row" value="0">
<input type="hidden" id="countAll" value="10">
<input type="hidden" id="mainArticle" value="5862700">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5862535">
<input type="hidden" class="getId" postid="5862112">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5861746">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="">
<input type="hidden" class="getId" postid="5861767">
<input type="hidden" class="getId" postid="5861716">
</div>
</div>

</div>

</section>


<section id="breaking-news">
<div class="breaking-container">
<div class="container">
<div class="row">
<div class="container">
<div class="row">
<div class="col-12">
<div class="notification-container">
<a href="">
<i class="fas fa-bell"></i>
<h3>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-hide">
<button>
<i class="fas fa-angle-right"></i>
</button>
</div>
</div>
</section>


<section>
<div id="scroll">
<i class="fas fa-angle-up"></i>
</div>
</section>


<footer id="footer" class="bottom-bar">

<div class="container d-none d-lg-block">
<div class="row">
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="https://www.elwatannews.com">
الرئيسية
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/115">
مصر
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/102">
حوادث
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/147">
المحافظات
<span class="footer-links-border"></span>
</a>
</div>
</div>
 <div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/60">
فن وثقافة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/77">
اقتصاد
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/39">
العرب والعالم
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/239">
حياة كريمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/226">
أي خدمة
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/14">
الكتاب
<span class="footer-links-border"></span>
</a>
</div>
</div>
<div class="col-md-1 col-4 p-0">
<div class="footer-links">
<a href="/section/6">
سيارات
<span class="footer-links-border"></span>
</a>
</div>
</div>
</div>
</div>

<span class="footer-border d-none d-lg-block"></span>

<div class="container">
<div class="row">
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<a href="https://www.elwatannews.com">
<img src="https://www.elwatannews.com/images/logos/footer-logo.png" alt="الوطن">
</a>
</div>
</div>
<div class="col-md-6 col-6 p-0">
<div class="footer-logo">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/ElWatanNews">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/elwatannews">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/ElWatanNews">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/elwatannews?sdf">
<i class="fab fa-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-logo-links mx-auto">
<div>
<a href="/aboutus/">من نحن</a>
</div>
<div>
<a href="/protocol/">بروتوكول الرأي</a>
</div>
<div>
<a href="/contactus/">للإعلان</a>
</div>
<div>
<a href="/contactus/">اتصل بنا</a>
</div>
</div>
</div>
</div>


<div class="copyright-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="copyright">
<a href="#">
<h3>
<span>&copy;</span>
جميع حقوق النشر محفوظة لموقع الوطن
</h3>
</a>
</div>
</div>
</div>
</div>
</div>










</footer>


<div class="overlay"></div>

</main>












<link rel="preload" as="script" href="https://www.elwatannews.com/js/socket.io.js">
<script src=https://www.elwatannews.com/js/socket.io.js></script>

<script src=https://www.elwatannews.com/js/custom.min.js></script>







<script>
        $(function() {
            $('body').on('keydown', '#searchform', function(e) {
                //console.logthis.value);
                if (e.which === 32 && e.target.selectionStart === 0) {
                    return false;
                }
            });
        });

        $(".searchform").submit(function(e) {
            e.preventDefault();
        });

        $(".icon-search").click(function() {
            if ($('.input-search').val() != '') {
                var inputValue = $('.input-search').val();
                var withoutSpecial = inputValue.replace(/[&\/\\#,+()$~%.'":*?<>{}]/gi, "").replace(/-/g, '').replace(/_/g, '').replace(/  +/g, ' ').trim();
                var withoutSpace = withoutSpecial.replace(/\s/g, "-");
                var query = encodeURI(withoutSpace);
                window.location.href = "https://www.elwatannews.com/search/index/" + query;
            }

        });
    </script>
<script>
        $('#datepicker').datepicker({
            uiLibrary: 'bootstrap4'
        });
    </script>
<script>
        var today = new Date(new Date().getFullYear(), new Date().getMonth(), new Date().getDate());
        $('#startDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: today,
            maxDate: function() {
                return $('#endDate').val();
            }
        });
        $('#endDate').datepicker({
            uiLibrary: 'bootstrap4',
            iconsLibrary: 'fontawesome',
            minDate: function() {
                return $('#startDate').val();
            }
        });
    </script>
<script>
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618744106077-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566125343-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    //For Inner Page
    $(document).ready(function () {

        //iframe

        var FullIframe = setInterval(function () {

            //if leaderbord img only , image centerd
            $("#div-gpt-ad-1618746710628-0").find('iframe').css({
                "margin": "auto",
                "display": "block"
            });

            //otpcode
            $(".showOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "780px",
                "height": "400px",
                "overflow": "visible",
                "position": "absolute",
                "top": "0px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            $(".hideOTP").find("#div-gpt-ad-1619566408600-0").find(
                'iframe[title="3rd party ad content"]').css({
                "width": "728px",
                "height": "90px",
                "overflow": "visible",
                "position": "absolute",
                "top": "5px",
                "right": "0px",
                "left": "0",
                "margin": "auto",
                "z-index": "3"
            });

            //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });

        }, 100);

        setTimeout(function () {

            clearInterval(FullIframe);

        }, 15000);
    });
</script>
<script>
    var section = 147;
    var sectionClass = 'sec-' + section;
    $('#d-sec' + section).addClass(sectionClass);
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "@id":"https://www.elwatannews.com/news/details/5862700/#newsarticle",
  "url":"https://www.elwatannews.com/news/details/5862700",
  "mainEntityOfPage":"https://www.elwatannews.com/news/details/5862700",
  "thumbnailUrl":"https://cdn.elwatannews.com/watan/170x170/15414448401639833149.jpg",
  "mainEntity": {
    "@type": "WebPage",
    "@id": "https://www.elwatannews.com/news/details/5862700"
  },
  "headline": "«غنيم»: تجربة «استشاري الشباب» تهدف لدفع جهود الارتقاء بحياة المواطنين",
  "image": [
    "https://cdn.elwatannews.com/watan/300x200/15414448401639833149.jpg",
    "https://cdn.elwatannews.com/watan/408x229/15414448401639833149.jpg",
    "https://cdn.elwatannews.com/watan/610x300/15414448401639833149.jpg"
   ],
  "datePublished": "2021-12-18T15:28:06+02:00",
  "dateModified": "2021-12-18T15:28:06+02:00",
  "author": {
    "@type": "Person",
    "name": "الوطن"
  },
   "publisher": {
    "@type": "Organization",
    "name": "الوطن",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elwatannews.com/images/logos/mobile-logo.png"
    }
  },
  "articleSection":"المحافظات",
  "description": "قال الدكتور محمد هاني غنيم محافظ بني سويف إن تجربة تشكيل مجلس استشاري من شباب المحافظة ، جاءت ليتسق مع رؤية ومشروع الدولة تنفيذا لتوجيهات القيادة السياسية بضرور",
    "articleBody": "قال الدكتور محمد هاني غنيم محافظ بني سويف إن تجربة تشكيل مجلس استشاري من شباب المحافظة ، جاءت ليتسق مع رؤية ومشروع الدولة تنفيذا لتوجيهات القيادة السياسية بضرورة الاستفادة من قدرات وطموح واصرار شباب مصر لتحقيق التنمية والريادة على كافة المستويات ،&amp;nbsp; حيث&amp;nbsp; تم اختيارهم وفقا لمعايير واختبارات من أجل&amp;nbsp; انتقاء المميزين في المجالات المختلفة ، ليكونوا عونا للخبراء والمتخصصين في وضع الرؤى والخطط التنموية ، لاسيما أن بني سويف لديها مجلس استشاري اقتصادي يضم الخبرات الأكاديمية والمهنية في مختلف المناحي ، وذلك يجعل الوضع&amp;nbsp; أكثر اكتمالا ، بحيث توجد الكوادر الشبابية المميزة بجانب الخبرات المتاحة في مختلف ميادين العمل&amp;nbsp;
وأكد محافظ بني سويف على أهمية الدور المستهدف من المجلس الشبابي ،وكذا الجهود التي بذلها المجلس خلال الفترة الماضية ، والتي كانت خير داعم لجهود الجهاز التنفيذي في كثير من المجالات ، لاسيما في قطاعات التنمية ووضع الإستراتيجيات، والإسهام في تنفيذ تطبيقات حديثة لخدمة المواطنين ، واقتراح أكثر من 45 مقترح تنموي،وإصدار مجلة شبابية تعبر عن أراء وطموحات شباب المحافظة وغيرها
حيث لم يدخروا جهدا في تقديم المقترحات والمشاركة الفعلية في عدد من المجالات التي تضعها المحافظة في مقدمة اهتماماتها ،ضمن توجيهات القيادة السياسية بالعمل المتواصل للارتقاء بجودة حياة المواطنين ومستوى معيشتهم ،خاصة المبادرات الرئاسية حياة كريمة والتي انطلقت تحت مظلتها مبادرات كثيرة يتم تنفيذها حاليا مثل مراكب النجاة و100 مليون صحة وسكن كريم وغيرها
وأِشار المحافظ&amp;nbsp; إلى أن التكامل المنشود من بناء كيان شبابي تمثل في المجلس الاستشاري وشباب مبادرة تأهيل وتمكين ، قد تحقق بشكل جيد، وأنه سيزداد مع مرور الوقت،وتنامي روح الفريق الواحد،الذي كان من&amp;nbsp; الأهداف الرئيسية،وهي العمل كفريق متكامل،مشيرا إلى دور المجلس في اقتراح السياسات والمشروعات والإسهام في وضع الإستراتيجيات، ليأتي دور شباب تأهيل وتمكين في متابعة تنفيذها ميدانيا
جاء ذلك خلال مشاركته في فعاليات&amp;nbsp; المنتدى الأول لبرلمان شباب شمال الصعيد،الذي&amp;nbsp; تنظمه الإدارة المركزية للبرلمان والتعليم المدني،وذلك بمحافظة المنيا،وفي حضور الدكتور أشرف صبحي وزير الشباب والرياضة،واللواء أسامة القاضي محافظ المنيا،والدكتور أحمد الأنصاري محافظ الفيوم،واللواء عصام سعد محافظ أسيوط، وبعض أعضاء مجلسي النواب والشيوخ، وأدار الحوار &quot;ابن بني سويف&quot; محمود جابر المتحدث الرسمي باسم برلمان وزارة الشباب والرياضة",
  "keywords":" بنى سويف,محافظ بنى سويف,برلمان الشباب,شمال الصعيد"
        }
</script>
<script type="application/ld+json">

    {
        "@context":"https:\/\/schema.org",
        "@type":"BreadcrumbList",
        "@id":"https://www.elwatannews.com/news/details/5862700/#breadcrunb",
        "itemListElement":[ {
        "@type":"ListItem",
        "position":1,
        "item": {
            "@id": "https://www.elwatannews.com", "name": "الوطن"
        }
    }
        ,
        {
            "@type":"ListItem",
            "position":2,
            "item": {
                "@id": "https://www.elwatannews.com/section/147", "name": "المحافظات"
            }
        }
        ,
        {
            "@type":"ListItem",
            "position":3,
            "item": {
                "@id": "https://www.elwatannews.com/news/details/5862700", "name": "«غنيم»: تجربة «استشاري الشباب» تهدف لدفع جهود الارتقاء بحياة المواطنين"
            }
        }
    ]
    }
</script>

<script>
    $(document).ready(function () {
        $(function () {
            var button = $("#quiz-form #send-quiz").prop("disabled", true);
            var radios = $('#quiz-form input[type="radio"]');
            var arr = $.map(radios, function (el) {
                return el.name;
            });

            var groups = $.grep(arr, function (v, k) {
                return $.inArray(v, arr) === k;
            }).length;

            radios.on("change", function () {
                button.prop("disabled", radios.filter(":checked").length < groups);
            });
        });
    });
</script>
<script>
    $(document).ready(function () {
        $("#quiz-message").hide();
        $("#send-quiz").click(AlertSave);
    });
    function AlertSave() {
        $("#quiz-message").fadeIn("slow");
    }
</script>
<script>
    $('#quiz-form').submit(function (e) {
        e.preventDefault(); // avoid to execute the actual submit of the form.
        // var form = $(this);
        // var form = $('#answer').val();
        var form = $('input:radio.form-check-input').serialize();
        // //console.logform)

        $.ajaxSetup({
            headers: {
                'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
            }
        });
        $.ajax({
            url: 'https://www.elwatannews.com/quizz/countAnswer',
            type: 'POST',
            data: form,
            // data: {answer: form},
            // data: form.serialize(), // serializes the form's elements.
            success: function (form) {
                //console.logform);
            }
        });
    });
</script>
<script>
    function scroll() {
        var section = $('.right-area'),
            documentEl = $(document);
        documentEl.on('scroll', function() {
            var currentScrollPos = documentEl.scrollTop();
            section.each(function() {
                var self = $(this);
                var id = self.attr('id');
                var title = $('#' + id + ' h1:first').text();
                if (self.offset().top < (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) && (currentScrollPos + $('header').height() + $('header').height() + $('nav').height()) < (self.offset().top + self.outerHeight())) {
                    var url = window.location.href;
                    if (url != "https://www.elwatannews.com/news/details/" + id + "?t=push") {
                        // window.history.pushState("/test", "test", "/news/details/" + id + "?t=push");
                        window.history.replaceState("/test", "test", "/news/details/" + id + "?t=push");
                        $(document).attr("title", title + " - الوطن");
    
    
    
    

    
    
    
    
    
    
    
    
    

                    }
                }
            });
        });
    }
    $(window).bind("load", function() {
        var action = 'inactive';
        var fixed = false;

        function loadData() {
            var row = Number($('#row').val());
            var countAll = Number($('#countAll').val());
            var mainArticle = $('#mainArticle').val();
            if (row < countAll) {
                var list = document.getElementsByClassName("getId")[row];
                var id = list.getAttribute('postId');
                row = row + 1;
                $("#row").val(row);
                if (id && id != mainArticle) {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    $.ajax({
                        url: 'https://www.elwatannews.com/news/loadMore',
                        type: 'get',
                        data: {id: id},
                        success: function(response) {
                            //console.logresponse);
                            $(".right-area:last").after(response).show().fadeIn("slow");
                            scroll();
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                        },
                        complete: function() {
                            FB.XFBML.parse();
                            // addthis.layers.refresh();
                            action = "inactive";
                        }
                    });
                    // //console.log'tesssssssssssssssssssst');
                } else {
                    action = "inactive";
                }
            } else {
                // $('#loading-news').hide();
            }
        }
    
    
    
    
    
    
    
    
        $(window).scroll(function() {
            // //console.log$(window).height());
            if ($(window).scrollTop() + $(window).height() > $(".main-news-container").height() + $('header').height() && action == 'inactive') {
                // //console.logaction);
                action = 'active';
                loadData();
            }
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        });
    });
    

        
        
            
                
            
        
        
            
            
            
            
                
            

        
        
        
    
</script>
<script>
    var options = {
      debug: false,
      importCSS: false,
      importStyle: false, //thrown in for extra measure
      loadCSS: "https://www.elwatannews.com/css/print.css?jjkdfdslwejrklewjwerewdfdshdjkshfksdhfewrewrew",
      // printContainer: true,
      base: 'https://www.elwatannews.com',
      // pageTitle: 'الوطن',
      removeScripts: true,
      copyTagClasses: true,
      // loadCSS: [
      //   "assets/css/bootstrap.min.js",
      //   "dist/assets/css/style.min.css"
      // ],
      // base: "http://127.0.0.1:5500"
      // "http://localhost/src/"
    }

    $('.print').click(function () {
      $('html').printThis(options);
    });
  </script>
<script>
        $(document).ready(function() {
            var socket = io.connect('https://adminlive.elwatannews.com:2053');
            socket.on('setBreaking', function(data) {
                //console.logdata);
                showBreaking(data.id, data.title, data.breaking);
            });
                                $("#breaking-news button").click(function () {
                $("#breaking-news").toggleClass('news-hide');
            });

            $("#breaking-news button").click(function(){
                $(this).find("i").toggleClass("fa-angle-left fa-angle-right");
            });
        });


        function showBreaking(id , title , breaking) {
            var url = "/news/details/" + id;
            $("#breaking-news .notification-container a").attr("href", url);
            if(breaking){
                var breakingTitle = 'عاجل | ' + title;
            }
            else var breakingTitle = title;
            $("#breaking-news .notification-container h3").html(breakingTitle);

            if($("#breaking-news").hasClass('breaking-show')){
                $("#breaking-news").hide().removeClass('breaking-show');
                setTimeout(function(){ $("#breaking-news").fadeIn().addClass('breaking-show').removeClass('news-hide'); }, 1000);
            }
            else $("#breaking-news").fadeIn().addClass('breaking-show');
        }

    </script>
<script src=https://www.elwatannews.com/js/ResizeSensor.js></script>
<script src=https://www.elwatannews.com/js/theia-sticky-sidebar.js></script>
<script>

        window.onload = function () {

            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('firebase-messaging-sw.js?v=1.0').then(function (reg) {
                    //console.log'ServiceWorker works', reg);
                }).catch(function (err) {
                    //console.log'ServiceWorker not working', err);
                });
            }
        }


        //     window.onload = function () {
        //     if ('serviceWorker' in navigator) {
        //         navigator.serviceWorker.register('https://m.elwatannews.com/')
        //             .then(() => //console.log'SERVICEWORKER REGISTERED'))
        //             .catch(() => //console.log'SERVICEWORKER NOT REGISTERED'));
        //     }
        // }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bf8d77d3d5b5dd3","token":"7e9244193eac4aa597f3125ac1bfd984","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
